<!doctype html >
<html lang="tr">
<head>
    <meta charset="UTF-8"/>
    <title>Birce’nin duygusal vedası: Beni kimse sizin gibi sevmedi - Alaturka Online</title>
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="https://www.alaturkaonline.com/xmlrpc.php"/>
    <link rel="icon" type="image/png" href="https://www.alaturkaonline.com/wp-content/uploads/2019/06/14/Alaturka-Online-Logo-Favicon.png"><link rel="apple-touch-icon-precomposed" sizes="76x76" href="https://www.alaturkaonline.com/wp-content/uploads/2019/06/10/Alaturka-IOS-76.png"/><link rel="apple-touch-icon-precomposed" sizes="120x120" href="https://www.alaturkaonline.com/wp-content/uploads/2019/06/10/Alaturka-IOS-120.png"/><link rel="apple-touch-icon-precomposed" sizes="152x152" href="https://www.alaturkaonline.com/wp-content/uploads/2019/06/10/Alaturka-IOS-152.png"/><link rel="apple-touch-icon-precomposed" sizes="114x114" href="https://www.alaturkaonline.com/wp-content/uploads/2019/06/10/Alaturka-IOS-114.png"/><link rel="apple-touch-icon-precomposed" sizes="144x144" href="https://www.alaturkaonline.com/wp-content/uploads/2019/06/10/Alaturka-IOS-144.png"/><link rel='dns-prefetch' href='//s0.wp.com'/>
<link rel='dns-prefetch' href='//fonts.googleapis.com'/>
<link rel='dns-prefetch' href='//s.w.org'/>
<link rel="alternate" type="application/rss+xml" title="Alaturka Online &raquo; beslemesi" href="https://www.alaturkaonline.com/feed/"/>
<link rel="alternate" type="application/rss+xml" title="Alaturka Online &raquo; yorum beslemesi" href="https://www.alaturkaonline.com/comments/feed/"/>
<link rel="alternate" type="application/rss+xml" title="Alaturka Online &raquo; Birce’nin duygusal vedası: Beni kimse sizin gibi sevmedi yorum beslemesi" href="https://www.alaturkaonline.com/bircenin-duygusal-vedasi-beni-kimse-sizin-gibi-sevmedi/feed/"/>
		<script type="text/javascript">window._wpemojiSettings={"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.alaturkaonline.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.3.2"}};!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);</script>
		<style type="text/css">img.wp-smiley,img.emoji{display:inline!important;border:none!important;box-shadow:none!important;height:1em!important;width:1em!important;margin:0 .07em!important;vertical-align:-.1em!important;background:none!important;padding:0!important}</style>
	<link rel='stylesheet' id='wp-block-library-css' href='https://c0.wp.com/c/5.3.2/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all'/>
<link rel='stylesheet' id='td-plugin-multi-purpose-css' href='https://www.alaturkaonline.com/wp-content/plugins/td-composer/td-multi-purpose/style.css?ver=819b7f9b02b0195f80e3eab970f44973x' type='text/css' media='all'/>
<link crossorigin="anonymous" rel='stylesheet' id='google-fonts-style-css' href='https://fonts.googleapis.com/css?family=Roboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900%7CMontserrat%3A400%7COswald%3A400%7COpen+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700&#038;display=swap&#038;ver=10.2' type='text/css' media='all'/>
<link rel='stylesheet' id='td-theme-css' href='https://www.alaturkaonline.com/wp-content/themes/Newspaper/style.css?ver=10.2' type='text/css' media='all'/>
<style id='td-theme-inline-css' type='text/css'>@media (max-width:767px){.td-header-desktop-wrap{display:none}}@media (min-width:767px){.td-header-mobile-wrap{display:none}}</style>
<link rel='stylesheet' id='awpcp-font-awesome-css' href='https://use.fontawesome.com/releases/v5.2.0/css/all.css?ver=5.2.0' type='text/css' media='all'/>
<link rel='stylesheet' id='awpcp-frontend-style-css' href='https://www.alaturkaonline.com/wp-content/plugins/another-wordpress-classifieds-plugin/resources/css/awpcpstyle.css?ver=4.0.8.1' type='text/css' media='all'/>
<!--[if lte IE 6]>
<link rel='stylesheet' id='awpcp-frontend-style-ie-6-css'  href='https://www.alaturkaonline.com/wp-content/plugins/another-wordpress-classifieds-plugin/resources/css/awpcpstyle-ie-6.css?ver=4.0.8.1' type='text/css' media='all' />
<![endif]-->
<!--[if lte IE 7]>
<link rel='stylesheet' id='awpcp-frontend-style-lte-ie-7-css'  href='https://www.alaturkaonline.com/wp-content/plugins/another-wordpress-classifieds-plugin/resources/css/awpcpstyle-lte-ie-7.css?ver=4.0.8.1' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='td-legacy-framework-front-style-css' href='https://www.alaturkaonline.com/wp-content/plugins/td-composer/legacy/Newspaper/assets/css/td_legacy_main.css?ver=819b7f9b02b0195f80e3eab970f44973x' type='text/css' media='all'/>
<link rel='stylesheet' id='tdb_front_style-css' href='https://www.alaturkaonline.com/wp-content/plugins/td-cloud-library/assets/css/tdb_less_front.css?ver=c8cba5620a72d5b299fa8f62aeca6adfx' type='text/css' media='all'/>
<link rel='stylesheet' id='jetpack_css-css' href='https://c0.wp.com/p/jetpack/8.0/css/jetpack.css' type='text/css' media='all'/>
<script type='text/javascript' src='https://c0.wp.com/c/5.3.2/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.3.2/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<link rel='https://api.w.org/' href='https://www.alaturkaonline.com/wp-json/'/>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.alaturkaonline.com/xmlrpc.php?rsd"/>
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.alaturkaonline.com/wp-includes/wlwmanifest.xml"/> 
<link rel='prev' title='TOKİ hangi illerde konut yapacak? TOKİ 100 bin sosyal konut başvuru şartları' href='https://www.alaturkaonline.com/toki-hangi-illerde-konut-yapacak-toki-100-bin-sosyal-konut-basvuru-sartlari/'/>
<link rel='next' title='Son dakika… Kanal İstanbul için ‘güncellenmiş’ ÇED raporu yayınlandı' href='https://www.alaturkaonline.com/son-dakika-kanal-istanbul-icin-guncellenmis-ced-raporu-yayinlandi/'/>
<meta name="generator" content="WordPress 5.3.2"/>
<link rel='shortlink' href='https://www.alaturkaonline.com/?p=921414'/>
<link rel="alternate" type="application/json+oembed" href="https://www.alaturkaonline.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.alaturkaonline.com%2Fbircenin-duygusal-vedasi-beni-kimse-sizin-gibi-sevmedi%2F"/>
<link rel="alternate" type="text/xml+oembed" href="https://www.alaturkaonline.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.alaturkaonline.com%2Fbircenin-duygusal-vedasi-beni-kimse-sizin-gibi-sevmedi%2F&#038;format=xml"/>

<link rel='dns-prefetch' href='//i0.wp.com'/>
<link rel='dns-prefetch' href='//i1.wp.com'/>
<link rel='dns-prefetch' href='//i2.wp.com'/>
<link rel='dns-prefetch' href='//widgets.wp.com'/>
<link rel='dns-prefetch' href='//s0.wp.com'/>
<link rel='dns-prefetch' href='//0.gravatar.com'/>
<link rel='dns-prefetch' href='//1.gravatar.com'/>
<link rel='dns-prefetch' href='//2.gravatar.com'/>
<link rel='dns-prefetch' href='//jetpack.wordpress.com'/>
<link rel='dns-prefetch' href='//s1.wp.com'/>
<link rel='dns-prefetch' href='//s2.wp.com'/>
<link rel='dns-prefetch' href='//public-api.wordpress.com'/>
<link rel='dns-prefetch' href='//c0.wp.com'/>
<style type='text/css'>img#wpstats{display:none}</style><!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
        <script>window.tdb_globals={"wpRestNonce":"1a8f6d632e","wpRestUrl":"https:\/\/www.alaturkaonline.com\/wp-json\/","permalinkStructure":"\/%postname%\/","isAjax":false,"isAdminBarShowing":false,"autoloadScrollPercent":50,"postAutoloadStatus":"off","origPostEditUrl":null};</script>
    			<script>window.tdwGlobal={"adminUrl":"https:\/\/www.alaturkaonline.com\/wp-admin\/","wpRestNonce":"1a8f6d632e","wpRestUrl":"https:\/\/www.alaturkaonline.com\/wp-json\/","permalinkStructure":"\/%postname%\/"};</script>
			<meta name="description" content="Oyuncu Birce Akalay sosyal medya hesabı üzerinden, başrolünde oynadığı &#039;Yedi Kocalı Hürmüz&#039; oyunu sonrasında çektiği bir videoyu paylaştı. Yaklaşık üç sezondur devam eden oyunda Hürmüz karakterine hayat veren Birce Akalay, son oyunun ardından kulise indi ve duygularını takipçilerine çektiği video üzerinden aktardı. Oyunla ilgili hislerini ve duygusallığını videosundan takipçilerine aktaran Birce Akalay, hissettiği heyecanı ancak&hellip;"/>
<link rel="canonical" href="https://www.alaturkaonline.com/bircenin-duygusal-vedasi-beni-kimse-sizin-gibi-sevmedi/"/>
			<style type="text/css">html:not( .jetpack-lazy-images-js-enabled ):not( .js ) .jetpack-lazy-image {display:none}</style>
			<script>document.documentElement.classList.add('jetpack-lazy-images-js-enabled');</script>
		<link rel="amphtml" href="https://www.alaturkaonline.com/bircenin-duygusal-vedasi-beni-kimse-sizin-gibi-sevmedi/?amp">
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article"/>
<meta property="og:title" content="Birce’nin duygusal vedası: Beni kimse sizin gibi sevmedi - Alaturka Online"/>
<meta property="og:url" content="https://www.alaturkaonline.com/bircenin-duygusal-vedasi-beni-kimse-sizin-gibi-sevmedi/"/>
<meta property="og:description" content="Oyuncu Birce Akalay sosyal medya hesabı üzerinden, başrolünde oynadığı &#8216;Yedi Kocalı Hürmüz&#8217; oyunu sonrasında çektiği bir videoyu paylaştı. Yaklaşık üç sezondur devam eden oyunda Hürmüz …"/>
<meta property="article:published_time" content="2019-12-23T08:07:54+00:00"/>
<meta property="article:modified_time" content="2019-12-23T08:07:54+00:00"/>
<meta property="og:site_name" content="Alaturka Online"/>
<meta property="og:image" content="https://i0.wp.com/www.alaturkaonline.com/wp-content/uploads/2019/12/bircenin-duygusal-vedasi-beni-kimse-sizin-gibi-sevmedi.jpg?fit=670%2C371&amp;ssl=1"/>
<meta property="og:image:width" content="670"/>
<meta property="og:image:height" content="371"/>
<meta property="og:locale" content="tr_TR"/>
<meta name="twitter:creator" content="@alaturkaonline"/>
<meta name="twitter:site" content="@alaturkaonline"/>
<meta name="twitter:text:title" content="Birce’nin duygusal vedası: Beni kimse sizin gibi sevmedi"/>
<meta name="twitter:image" content="https://i0.wp.com/www.alaturkaonline.com/wp-content/uploads/2019/12/bircenin-duygusal-vedasi-beni-kimse-sizin-gibi-sevmedi.jpg?fit=670%2C371&#038;ssl=1&#038;w=640"/>
<meta name="twitter:card" content="summary_large_image"/>

<!-- End Jetpack Open Graph Tags -->

<!-- JS generated by theme -->

<script>var tdBlocksArray=[];function tdBlock(){this.id='';this.block_type=1;this.atts='';this.td_column_number='';this.td_current_page=1;this.post_count=0;this.found_posts=0;this.max_num_pages=0;this.td_filter_value='';this.is_ajax_running=false;this.td_user_action='';this.header_color='';this.ajax_pagination_infinite_stop='';}(function(){var htmlTag=document.getElementsByTagName("html")[0];if(navigator.userAgent.indexOf("MSIE 10.0")>-1){htmlTag.className+=' ie10';}if(!!navigator.userAgent.match(/Trident.*rv\:11\./)){htmlTag.className+=' ie11';}if(navigator.userAgent.indexOf("Edge")>-1){htmlTag.className+=' ieEdge';}if(/(iPad|iPhone|iPod)/g.test(navigator.userAgent)){htmlTag.className+=' td-md-is-ios';}var user_agent=navigator.userAgent.toLowerCase();if(user_agent.indexOf("android")>-1){htmlTag.className+=' td-md-is-android';}if(-1!==navigator.userAgent.indexOf('Mac OS X')){htmlTag.className+=' td-md-is-os-x';}if(/chrom(e|ium)/.test(navigator.userAgent.toLowerCase())){htmlTag.className+=' td-md-is-chrome';}if(-1!==navigator.userAgent.indexOf('Firefox')){htmlTag.className+=' td-md-is-firefox';}if(-1!==navigator.userAgent.indexOf('Safari')&&-1===navigator.userAgent.indexOf('Chrome')){htmlTag.className+=' td-md-is-safari';}if(-1!==navigator.userAgent.indexOf('IEMobile')){htmlTag.className+=' td-md-is-iemobile';}})();var tdLocalCache={};(function(){"use strict";tdLocalCache={data:{},remove:function(resource_id){delete tdLocalCache.data[resource_id];},exist:function(resource_id){return tdLocalCache.data.hasOwnProperty(resource_id)&&tdLocalCache.data[resource_id]!==null;},get:function(resource_id){return tdLocalCache.data[resource_id];},set:function(resource_id,cachedData){tdLocalCache.remove(resource_id);tdLocalCache.data[resource_id]=cachedData;}};})();var td_viewport_interval_list=[{"limitBottom":767,"sidebarWidth":228},{"limitBottom":1018,"sidebarWidth":300},{"limitBottom":1140,"sidebarWidth":324}];var tdc_is_installed="yes";var td_ajax_url="https:\/\/www.alaturkaonline.com\/wp-admin\/admin-ajax.php?td_theme_name=Newspaper&v=10.2";var td_get_template_directory_uri="https:\/\/www.alaturkaonline.com\/wp-content\/plugins\/td-composer\/legacy\/common";var tds_snap_menu="snap";var tds_logo_on_sticky="";var tds_header_style="3";var td_please_wait="L\u00fctfen Bekleyin...";var td_email_user_pass_incorrect="Kullan\u0131c\u0131 ad\u0131 veya \u015fifre yanl\u0131\u015f!";var td_email_user_incorrect="E-posta veya kullan\u0131c\u0131 ad\u0131 yanl\u0131\u015f!";var td_email_incorrect="E-posta yanl\u0131\u015f!";var tds_more_articles_on_post_enable="show";var tds_more_articles_on_post_time_to_wait="";var tds_more_articles_on_post_pages_distance_from_top=0;var tds_theme_color_site_wide="#cc0000";var tds_smart_sidebar="";var tdThemeName="Newspaper";var td_magnific_popup_translation_tPrev="\u00d6nceki (Sol ok tu\u015fu)";var td_magnific_popup_translation_tNext="Sonraki (Sa\u011f ok tu\u015fu)";var td_magnific_popup_translation_tCounter="%curr% \/ %total%";var td_magnific_popup_translation_ajax_tError="%url% adresindeki i\u00e7erik y\u00fcklenemedi.";var td_magnific_popup_translation_image_tError="G\u00f6r\u00fcnt\u00fc #% curr% y\u00fcklenemedi.";var tdBlockNonce="7d7b0a0718";var tdsDateFormat="j F Y";var tdDateNamesI18n={"month_names":["Ocak","\u015eubat","Mart","Nisan","May\u0131s","Haziran","Temmuz","A\u011fustos","Eyl\u00fcl","Ekim","Kas\u0131m","Aral\u0131k"],"month_names_short":["Oca","\u015eub","Mar","Nis","May","Haz","Tem","A\u011fu","Eyl","Eki","Kas","Ara"],"day_names":["Pazar","Pazartesi","Sal\u0131","\u00c7ar\u015famba","Per\u015fembe","Cuma","Cumartesi"],"day_names_short":["Paz","Pts","Sal","\u00c7ar","Per","Cum","Cts"]};var td_ad_background_click_link="";var td_ad_background_click_target="";</script>


<!-- Header style compiled by theme -->

<style>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</style>

<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-898362-1"></script>
<script>window.dataLayer=window.dataLayer||[];function gtag(){dataLayer.push(arguments);}gtag('js',new Date());gtag('config','UA-898362-1');</script>

<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>(adsbygoogle=window.adsbygoogle||[]).push({google_ad_client:"ca-pub-9475521887285213",enable_page_level_ads:true});</script>


<script type="application/ld+json">
    {
        "@context": "http://schema.org",
        "@type": "BreadcrumbList",
        "itemListElement": [
            {
                "@type": "ListItem",
                "position": 1,
                "item": {
                    "@type": "WebSite",
                    "@id": "https://www.alaturkaonline.com/",
                    "name": "Anasayfa"
                }
            },
            {
                "@type": "ListItem",
                "position": 2,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://www.alaturkaonline.com/category/booncuk/",
                    "name": "Booncuk"
                }
            }
            ,{
                "@type": "ListItem",
                "position": 3,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://www.alaturkaonline.com/bircenin-duygusal-vedasi-beni-kimse-sizin-gibi-sevmedi/",
                    "name": "Birce’nin duygusal vedası: Beni kimse sizin gibi sevmedi"                                
                }
            }    
        ]
    }
</script>
<link rel="icon" href="https://i2.wp.com/www.alaturkaonline.com/wp-content/uploads/2019/06/10/cropped-Alaturka-FB-App.png?fit=32%2C32&#038;ssl=1" sizes="32x32"/>
<link rel="icon" href="https://i2.wp.com/www.alaturkaonline.com/wp-content/uploads/2019/06/10/cropped-Alaturka-FB-App.png?fit=192%2C192&#038;ssl=1" sizes="192x192"/>
<link rel="apple-touch-icon-precomposed" href="https://i2.wp.com/www.alaturkaonline.com/wp-content/uploads/2019/06/10/cropped-Alaturka-FB-App.png?fit=180%2C180&#038;ssl=1"/>
<meta name="msapplication-TileImage" content="https://i2.wp.com/www.alaturkaonline.com/wp-content/uploads/2019/06/10/cropped-Alaturka-FB-App.png?fit=270%2C270&#038;ssl=1"/>

<!-- Button style compiled by theme -->

<style>.tdm_block_column_content:hover .tdm-col-content-title-url .tdm-title,.tds-button2 .tdm-btn-text,.tds-button2 i,.tds-button5:hover .tdm-btn-text,.tds-button5:hover i,.tds-button6 .tdm-btn-text,.tds-button6 i,.tdm_block_list .tdm-list-item i,.tdm_block_pricing .tdm-pricing-feature i,.tdm-social-item i{color:#c00}.tds-button1,.tds-button6:after,.tds-title2 .tdm-title-line:after,.tds-title3 .tdm-title-line:after,.tdm_block_pricing.tdm-pricing-featured:before,.tdm_block_pricing.tds_pricing2_block.tdm-pricing-featured .tdm-pricing-header,.tds-progress-bar1 .tdm-progress-bar:after,.tds-progress-bar2 .tdm-progress-bar:after,.tds-social3 .tdm-social-item{background-color:#c00}.tds-button2:before,.tds-button6:before,.tds-progress-bar3 .tdm-progress-bar:after{border-color:#c00}.tdm-btn-style1{background-color:#c00}.tdm-btn-style2:before{border-color:#c00}.tdm-btn-style2{color:#c00}.tdm-btn-style3{-webkit-box-shadow:0 2px 16px #c00;-moz-box-shadow:0 2px 16px #c00;box-shadow:0 2px 16px #c00}.tdm-btn-style3:hover{-webkit-box-shadow:0 4px 26px #c00;-moz-box-shadow:0 4px 26px #c00;box-shadow:0 4px 26px #c00}</style>

	<style id="tdw-css-placeholder"></style></head>

<body class="post-template-default single single-post postid-921414 single-format-standard bircenin-duygusal-vedasi-beni-kimse-sizin-gibi-sevmedi global-block-template-1  tdc-header-template td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>

    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.dailymotion.com/alaturkatv" title="Dailymotion">
                <i class="td-icon-font td-icon-dailymotion"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/alaturkaonline" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/alaturkaonline" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.linkedin.com/in/alaturkanewspaper" title="Linkedin">
                <i class="td-icon-font td-icon-linkedin"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.pinterest.com/alaturkaonline/" title="Pinterest">
                <i class="td-icon-font td-icon-pinterest"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://t.me/alaturkaonline" title="Telegram">
                <i class="td-icon-font td-icon-telegram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://alaturkaonline.tumblr.com/" title="Tumblr">
                <i class="td-icon-font td-icon-tumblr"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.twitter.com/alaturkaonline" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/alaturkatv" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-mobile-menu-container"><ul id="menu-mobile-menu" class="td-mobile-main-menu"><li id="menu-item-874388" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first menu-item-874388"><a href="https://www.alaturkaonline.com/amerika-seri-ilanlar/">Amerika Seri İlanlar</a></li>
<li id="menu-item-874391" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-874391"><a href="https://www.alaturkaonline.com/category/alaturkaguide/">Alaturka Guide – Türk Amerika İş Rehberi</a></li>
<li id="menu-item-874394" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-874394"><a href="https://www.alaturkaonline.com/amerikan-vatandasligina-gecis-testi-sorulari-ve-cevaplari/">Amerikan vatandaşlığına geçiş testi soruları ve cevapları</a></li>
<li id="menu-item-874395" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-874395"><a href="https://www.alaturkaonline.com/los-angeles-gezi-rehberi/">Los Angeles Gezi Rehberi<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-874396" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-874396"><a href="https://www.alaturkaonline.com/los-angeles-gezileri-1-los-angeles-sehri/">Los Angeles Şehri</a></li>
	<li id="menu-item-874398" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-874398"><a href="https://www.alaturkaonline.com/los-angeles-gezileri-2-hollywood-cevresi/">Hollywood Çevresi</a></li>
	<li id="menu-item-874399" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-874399"><a href="https://www.alaturkaonline.com/los-angeles-gezileri-3-hollywood-caddesi/">Hollywood Caddesi</a></li>
	<li id="menu-item-874400" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-874400"><a href="https://www.alaturkaonline.com/los-angeles-gezileri-4-bati-hollywood/">Batı Hollywood</a></li>
	<li id="menu-item-874401" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-874401"><a href="https://www.alaturkaonline.com/los-angeles-gezileri-5-santa-monica/">Santa Monica</a></li>
	<li id="menu-item-874402" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-874402"><a href="https://www.alaturkaonline.com/los-angeles-gezileri-6-manhattan-hermosa-kumsali/">Manhattan ve Hermosa Kumsalı</a></li>
	<li id="menu-item-874403" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-874403"><a href="https://www.alaturkaonline.com/los-angeles-gezileri-7-long-beach-sehri/">Long Beach Şehri</a></li>
	<li id="menu-item-874404" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-874404"><a href="https://www.alaturkaonline.com/los-angeles-gezileri-8-huntington-kumsali/">Huntington Kumsalı</a></li>
	<li id="menu-item-874405" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-874405"><a href="https://www.alaturkaonline.com/los-angeles-gezileri-9-newport-laguna-kumsallari-disneyland/">(Newport ve Laguna Kumsalları, Disneyland</a></li>
	<li id="menu-item-874406" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-874406"><a href="https://www.alaturkaonline.com/los-angeles-gezileri-10-pasadena-sehri/">Pasadena Şehri</a></li>
</ul>
</li>
<li id="menu-item-874393" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-874393"><a href="https://www.alaturkaonline.com/greencard/">Green Card</a></li>
<li id="menu-item-874390" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-874390"><a href="https://www.alaturkaonline.com/donate/">Bağımsız Basına Destek Ol</a></li>
<li id="menu-item-874392" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-874392"><a href="https://www.alaturkaonline.com/amerika-birlesik-devletlerindeki-turk-konsolosluklari/">Amerika Birleşik Devletleri&#8217;ndeki Türk Konsoloslukları</a></li>
<li id="menu-item-874409" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-874409"><a href="https://www.alaturkaonline.com/turk-hava-yollari-abd-ofisleri-iletisim-bilgileri/">Türk Hava Yolları ABD Ofisleri İletişim Bilgileri</a></li>
<li id="menu-item-874411" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-874411"><a href="https://www.alaturkaonline.com/canli-tv/">Canlı TV – Ücretsiz TV Yayınlarını İzleyin</a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
            <div id="login-form-mobile" class="td-register-section">
            
            <div id="td-login-mob" class="td-login-animation td-login-hide-mob">
            	<!-- close button -->
	            <div class="td-login-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Kayıt Ol</div>
	                <!-- close button -->
		            <div class="td-mobile-close">
		                <a href="#"><i class="td-icon-close-mobile"></i></a>
		            </div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title"><span>Hoşgeldiniz</span>Hesabınıza giriş yapın</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email-mob" value="" required><label>kullanıcı adınız</label></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass-mob" value="" required><label>şifreniz</label></div>
	                <input type="button" name="login_button" id="login_button-mob" class="td-login-button" value="GİRİŞ YAP">
	                <div class="td-login-info-text">
	                <a href="#" id="forgot-pass-link-mob">Şifrenizi mi unuttunuz?</a>
	                </div>
	                <div class="td-login-register-link">
	                
	                </div>
	                
	                <div class="td-login-info-text"><a class="privacy-policy-link" href="https://www.alaturkaonline.com/privacy-policy/">Privacy Policy</a></div>

                </div>
            </div>

            
            
            
            
            <div id="td-forgot-pass-mob" class="td-login-animation td-login-hide-mob">
                <!-- close button -->
	            <div class="td-forgot-pass-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Şifre Hatırlatma</div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title">Şifreni kurtar</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email-mob" value="" required><label>emailiniz</label></div>
	                <input type="button" name="forgot_button" id="forgot_button-mob" class="td-login-button" value="Şifremi Gönder">
                </div>
            </div>
        </div>
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search">
		<form method="get" class="td-search-form" action="https://www.alaturkaonline.com/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Ara</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off"/>
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>
    <div id="td-outer-wrap" class="td-theme-wrap">

                    <div class="td-header-template-wrap" style="position: relative">
                                <div class="td-header-mobile-wrap ">
                    <div id="tdi_1_826" class="tdc-zone"><div class="tdc_zone tdi_2_050  wpb_row td-pb-row tdc-element-style">
<style scoped>.tdi_2_050{min-height:0}.td-header-mobile-wrap{position:relative;width:100%}@media (max-width:767px){.tdi_2_050:before{content:'';display:block;width:100vw;height:100%;position:absolute;left:50%;transform:translateX(-50%);box-shadow:0 6px 8px 0 rgba(0,0,0,.08);z-index:20;pointer-events:none}@media (max-width: 767px) {
                    .tdi_2_050:before {
                        width: 100%;
                    }
                }.tdi_2_050{position:relative}}</style>
<div class="tdi_1_826_rand_style td-element-style"><style>@media (max-width:767px){.tdi_1_826_rand_style{background-color:#222!important}}</style></div><div id="tdi_3_20f" class="tdc-row"><div class="vc_row tdi_4_8fe  wpb_row td-pb-row tdc-element-style">
<style scoped>.tdi_4_8fe{min-height:0}@media (max-width:767px){@media (min-width: 768px) {
	                .tdi_4_8fe {
	                    margin-left: -0px;
	                    margin-right: -0px;
	                }
	                .tdi_4_8fe .vc_column {
	                    padding-left: 0px;
	                    padding-right: 0px;
	                }
                }.tdi_4_8fe{border-color:#fff!important;border-style:solid!important;position:relative}}</style>
<div class="tdi_3_20f_rand_style td-element-style"><style>@media (max-width:767px){.tdi_3_20f_rand_style{background-color:#fff!important}}</style></div><div class="vc_column tdi_6_760  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>.tdi_6_760{vertical-align:baseline}@media (max-width:767px){.tdi_6_760{vertical-align:middle}.tdi_6_760{width:20%!important;display:inline-block!important;position:relative}}</style>
<div class="tdi_5_715_rand_style td-element-style"><style>@media (max-width:767px){.tdi_5_715_rand_style{background-color:#fff!important}}</style></div><div class="wpb_wrapper"><div class="td_block_wrap tdb_mobile_menu tdi_7_800 td-pb-border-top td_block_template_1 tdb-header-align" data-td-block-uid="tdi_7_800">
<style>@media (max-width:767px){.tdi_7_800{margin-left:-13px!important}}</style>
<style>.tdi_7_800{display:inline-block}.tdi_7_800 .tdb-mobile-menu-button i{font-size:22px;width:55px;height:55px;line-height:55px}.tdi_7_800 .tdb-mobile-menu-button{color:#c00}@media (max-width:767px){.tdi_7_800 .tdb-mobile-menu-button i{font-size:27px;width:54px;height:54px;line-height:54px}}</style><div class="tdb-block-inner td-fix-index"><a class="tdb-mobile-menu-button" href="#"><i class="tdb-mobile-menu-icon td-icon-mobile"></i></a></div></div> <!-- ./block --></div></div><div class="vc_column tdi_9_8e4  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>.tdi_9_8e4{vertical-align:baseline}@media (max-width:767px){.tdi_9_8e4{vertical-align:middle}.tdi_9_8e4{width:60%!important;display:inline-block!important}}</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_logo tdi_10_63e td-pb-border-top td_block_template_1 tdb-header-align" data-td-block-uid="tdi_10_63e">
<style>@media (max-width:767px){.tdi_10_63e{position:relative}}</style>
<link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Montserrat:400|Open+Sans:300italic,400,400italic,600,600italic,700|Roboto:300,400,400italic,500,500italic,700,900&amp;display=swap"/><link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Roboto:300,400,400italic,500,500italic,700,900|Open+Sans:300italic,400,400italic,600,600italic,700&amp;display=swap"/><style>.tdi_10_63e .tdb-logo-a,.tdi_10_63e h1{flex-direction:row;align-items:center;justify-content:center}.tdi_10_63e .tdb-logo-svg-wrap{display:block}.tdi_10_63e .tdb-logo-img-wrap{display:none}.tdi_10_63e .tdb-logo-text-tagline{margin-top:-3px;margin-left:0;font-family:Montserrat!important}.tdi_10_63e .tdb-logo-text-wrap{flex-direction:column;align-items:center}.tdi_10_63e .tdb-logo-icon{top:0;display:block}.tdi_10_63e .tdb-logo-text-title{color:#fff}@media (min-width:768px) and (max-width:1018px){.tdi_10_63e .tdb-logo-img{max-width:186px}.tdi_10_63e .tdb-logo-text-tagline{margin-top:-2px;margin-left:0}}@media (max-width:767px){.tdi_10_63e .tdb-logo-svg-wrap+.tdb-logo-img-wrap{display:none}.tdi_10_63e .tdb-logo-img-wrap{display:block}.tdi_10_63e .tdb-logo-text-title{display:none;font-family:Roboto!important;font-size:20px!important;font-weight:900!important;text-transform:uppercase!important;letter-spacing:1px!important}.tdi_10_63e .tdb-logo-text-tagline{display:none}}</style>
<div class="tdi_10_63e_rand_style td-element-style"><style>@media (max-width:767px){.tdi_10_63e_rand_style{background-color:#fff!important}}</style></div><div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="https://www.alaturkaonline.com/"><span class="tdb-logo-img-wrap"><img class="tdb-logo-img td-retina-data" data-retina="https://www.alaturkaonline.com/wp-content/uploads/2019/10/01/alaturkaonline-retina-logo.png" src="https://www.alaturkaonline.com/wp-content/uploads/2019/06/14/Alaturka-Online-Logo-Mobile.png.pagespeed.ce.wrtEMBGs_Z.png" alt="Alaturka Online" title="First Turkish E-Newspaper in the United States" width="140"/></span><span class="tdb-logo-text-wrap"><span class="tdb-logo-text-title">Alaturka Online</span><span class="tdb-logo-text-tagline">First Turkish E-Newspaper in the United States</span></span></a></div></div> <!-- ./block --></div></div><div class="vc_column tdi_12_2af  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>.tdi_12_2af{vertical-align:baseline}@media (max-width:767px){.tdi_12_2af{vertical-align:middle}.tdi_12_2af{width:20%!important;display:inline-block!important}}</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_mobile_search tdi_13_52d td-pb-border-top td_block_template_1 tdb-header-align" data-td-block-uid="tdi_13_52d">
<style>@media (max-width:767px){.tdi_13_52d{margin-right:-19px!important;margin-bottom:0!important;position:relative}}</style>
<style>.tdi_13_52d{display:inline-block;float:right;clear:none}.tdi_13_52d .tdb-header-search-button-mob i{font-size:22px;width:55px;height:55px;line-height:55px}.tdi_13_52d .tdb-header-search-button-mob{color:#c00}</style>
<div class="tdi_13_52d_rand_style td-element-style"><style>@media (max-width:767px){.tdi_13_52d_rand_style{background-color:#fff!important}}</style></div><div class="tdb-block-inner td-fix-index"><a class="tdb-header-search-button-mob dropdown-toggle" href="#" role="button" data-toggle="dropdown"><i class="tdb-mobile-search-icon td-icon-search"></i></a></div></div> <!-- ./block --></div></div></div></div></div></div>                </div>
                                <div class="td-header-mobile-sticky-wrap tdc-zone-sticky-invisible tdc-zone-sticky-inactive" style="display: none">
                    <div id="tdi_14_802" class="tdc-zone"><div class="tdc_zone tdi_15_8f4  wpb_row td-pb-row tdc-element-style" data-sticky-offset="0">
<style scoped>.tdi_15_8f4{min-height:0}.td-header-mobile-sticky-wrap.td-header-active{opacity:1}.td-header-mobile-sticky-wrap{-webkit-transition:all .3s ease-in-out;-moz-transition:all .3s ease-in-out;-o-transition:all .3s ease-in-out;transition:all .3s ease-in-out}@media (max-width:767px){.tdi_15_8f4:before{content:'';display:block;width:100vw;height:100%;position:absolute;left:50%;transform:translateX(-50%);box-shadow:0 6px 8px 0 rgba(0,0,0,.08);z-index:20;pointer-events:none}.td-header-mobile-sticky-wrap{transform:translateY(-120%);-webkit-transform:translateY(-120%);-moz-transform:translateY(-120%);-ms-transform:translateY(-120%);-o-transform:translateY(-120%)}.td-header-mobile-sticky-wrap.td-header-active{transform:translateY(0);-webkit-transform:translateY(0);-moz-transform:translateY(0);-ms-transform:translateY(0);-o-transform:translateY(0)}@media (max-width: 767px) {
                    .tdi_15_8f4:before {
                        width: 100%;
                    }
                }.tdi_15_8f4{position:relative}}</style>
<div class="tdi_14_802_rand_style td-element-style"><style>@media (max-width:767px){.tdi_14_802_rand_style{background-color:#222!important}}</style></div><div id="tdi_16_72e" class="tdc-row"><div class="vc_row tdi_17_278  wpb_row td-pb-row tdc-element-style">
<style scoped>.tdi_17_278{min-height:0}@media (max-width:767px){.tdi_17_278{position:relative}}</style>
<div class="tdi_16_72e_rand_style td-element-style"><style>@media (max-width:767px){.tdi_16_72e_rand_style{background-color:#fff!important}}</style></div><div class="vc_column tdi_19_faa  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>.tdi_19_faa{vertical-align:baseline}@media (max-width:767px){.tdi_19_faa{vertical-align:middle}.tdi_19_faa{width:20%!important;display:inline-block!important}}</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_mobile_menu tdi_20_6ff td-pb-border-top td_block_template_1 tdb-header-align" data-td-block-uid="tdi_20_6ff">
<style>@media (max-width:767px){.tdi_20_6ff{margin-left:-14px!important}}</style>
<style>.tdi_20_6ff{display:inline-block}.tdi_20_6ff .tdb-mobile-menu-button i{font-size:22px;width:55px;height:55px;line-height:55px}.tdi_20_6ff .tdb-mobile-menu-button{color:#c00}@media (max-width:767px){.tdi_20_6ff .tdb-mobile-menu-button i{font-size:27px;width:54px;height:54px;line-height:54px}}</style><div class="tdb-block-inner td-fix-index"><a class="tdb-mobile-menu-button" href="#"><i class="tdb-mobile-menu-icon td-icon-mobile"></i></a></div></div> <!-- ./block --></div></div><div class="vc_column tdi_22_ede  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>.tdi_22_ede{vertical-align:baseline}@media (max-width:767px){.tdi_22_ede{vertical-align:middle}.tdi_22_ede{width:60%!important;display:inline-block!important}}</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_logo tdi_23_455 td-pb-border-top td_block_template_1 tdb-header-align" data-td-block-uid="tdi_23_455">
<link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Montserrat:400|Open+Sans:300italic,400,400italic,600,600italic,700|Roboto:300,400,400italic,500,500italic,700,900&amp;display=swap"/><link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Roboto:300,400,400italic,500,500italic,700,900|Open+Sans:300italic,400,400italic,600,600italic,700&amp;display=swap"/><style>.tdi_23_455 .tdb-logo-a,.tdi_23_455 h1{flex-direction:row;align-items:center;justify-content:center}.tdi_23_455 .tdb-logo-svg-wrap{display:block}.tdi_23_455 .tdb-logo-img-wrap{display:none}.tdi_23_455 .tdb-logo-text-tagline{margin-top:-3px;margin-left:0;font-family:Montserrat!important}.tdi_23_455 .tdb-logo-text-wrap{flex-direction:column;align-items:center}.tdi_23_455 .tdb-logo-icon{top:0;display:block}.tdi_23_455 .tdb-logo-text-title{color:#fff}@media (min-width:768px) and (max-width:1018px){.tdi_23_455 .tdb-logo-img{max-width:186px}.tdi_23_455 .tdb-logo-text-tagline{margin-top:-2px;margin-left:0}}@media (max-width:767px){.tdi_23_455 .tdb-logo-svg-wrap+.tdb-logo-img-wrap{display:none}.tdi_23_455 .tdb-logo-img-wrap{display:block}.tdi_23_455 .tdb-logo-text-title{display:none;font-family:Roboto!important;font-size:20px!important;font-weight:900!important;text-transform:uppercase!important;letter-spacing:1px!important}.tdi_23_455 .tdb-logo-text-tagline{display:none}}</style><div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="https://www.alaturkaonline.com/"><span class="tdb-logo-img-wrap"><img class="tdb-logo-img td-retina-data" data-retina="https://www.alaturkaonline.com/wp-content/uploads/2019/10/01/alaturkaonline-retina-logo.png" src="https://www.alaturkaonline.com/wp-content/uploads/2019/10/01/alaturkaonline-logo.png" alt="Alaturka Online" title="First Turkish E-Newspaper in the United States" width="272"/></span><span class="tdb-logo-text-wrap"><span class="tdb-logo-text-title">Alaturka Online</span><span class="tdb-logo-text-tagline">First Turkish E-Newspaper in the United States</span></span></a></div></div> <!-- ./block --></div></div><div class="vc_column tdi_25_a9f  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>.tdi_25_a9f{vertical-align:baseline}@media (max-width:767px){.tdi_25_a9f{vertical-align:middle}.tdi_25_a9f{width:20%!important;display:inline-block!important}}</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_search tdi_26_a08 td-pb-border-top td_block_template_1 tdb-header-align" data-td-block-uid="tdi_26_a08">
<style>@media (max-width:767px){.tdi_26_a08{margin-right:-19px!important}}</style>
<style>.tdi_26_a08 .tdb-head-search-btn i{font-size:20px;width:48px;height:48px;line-height:48px;color:#fff}.tdi_26_a08{display:inline-block;float:right;clear:none}.tdi_26_a08 .tdb-search-txt{top:0}.tdi_26_a08 .tdb-head-search-form-btn i{top:0;color:#c00}.tdi_26_a08 .result-msg{text-align:center}.tdi_26_a08 .tdb-drop-down-search-inner{box-shadow:0 2px 6px 0 rgba(0,0,0,.2)}.tdi_26_a08 .tdb-head-search-form-input:focus+.tdb-head-search-placeholder{opacity:.5}.tdi_26_a08 .td_module_wrap{width:100%;float:left;padding-left:11px;padding-right:11px;padding-bottom:10px;margin-bottom:10px}.tdi_26_a08 .td_module_wrap:nth-last-child(-n+1){margin-bottom:0;padding-bottom:0}.tdi_26_a08 .td_module_wrap:nth-last-child(-n+1) .td-module-container:before{display:none}.tdi_26_a08 .tdb-aj-search-inner{margin-left:-11px;margin-right:-11px}.tdi_26_a08 .td-module-container:before{bottom:-10px;border-color:#eaeaea}.tdi_26_a08 .td-module-container{border-color:#eaeaea;flex-direction:row}.tdi_26_a08 .entry-thumb{background-position:center 50%}.tdi_26_a08 .td-image-container{flex:0 0 30%;width:30%;display:block;order:0}.ie10 .tdi_26_a08 .td-image-container,.ie11 .tdi_26_a08 .td-image-container{flex:0 0 auto}.ie10 .tdi_26_a08 .td-module-meta-info,.ie11 .tdi_26_a08 .td-module-meta-info{flex:1}.tdi_26_a08 .td-module-meta-info{padding:2px 0 0 15px;border-color:#eaeaea}.tdi_26_a08 .entry-title{margin:0 0 5px}.tdi_26_a08 .td-excerpt{column-count:1;column-gap:48px;display:none}.tdi_26_a08 .td-post-category{display:none}.tdi_26_a08 .td-read-more{display:none}.tdi_26_a08 .td-post-author-name{display:none}.tdi_26_a08 .entry-review-stars{display:none}.tdi_26_a08 .td-icon-star,.tdi_26_a08 .td-icon-star-empty,.tdi_26_a08 .td-icon-star-half{font-size:15px}.tdi_26_a08 .td-module-comments{display:none}.tdi_26_a08 .tdb-author-photo .avatar{width:20px;height:20px;margin-right:6px;border-radius:50%}@media (min-width:1019px) and (max-width:1140px){.tdi_26_a08 .td_module_wrap{padding-bottom:10px!important;margin-bottom:10px!important;padding-bottom:10px;margin-bottom:10px}.tdi_26_a08 .td_module_wrap:nth-last-child(-n+1){margin-bottom:0!important;padding-bottom:0!important}.tdi_26_a08 .td_module_wrap .td-module-container:before{display:block!important}.tdi_26_a08 .td_module_wrap:nth-last-child(-n+1) .td-module-container:before{display:none!important}.tdi_26_a08 .td-module-container:before{bottom:-10px}}@media (min-width:768px) and (max-width:1018px){.tdi_26_a08 .td_module_wrap{padding-bottom:10px!important;margin-bottom:10px!important;padding-bottom:10px;margin-bottom:10px}.tdi_26_a08 .td_module_wrap:nth-last-child(-n+1){margin-bottom:0!important;padding-bottom:0!important}.tdi_26_a08 .td_module_wrap .td-module-container:before{display:block!important}.tdi_26_a08 .td_module_wrap:nth-last-child(-n+1) .td-module-container:before{display:none!important}.tdi_26_a08 .td-module-container:before{bottom:-10px}}@media (max-width:767px){.tdi_26_a08 .td_module_wrap{padding-bottom:10px!important;margin-bottom:10px!important;padding-bottom:10px;margin-bottom:10px}.tdi_26_a08 .td_module_wrap:nth-last-child(-n+1){margin-bottom:0!important;padding-bottom:0!important}.tdi_26_a08 .td_module_wrap .td-module-container:before{display:block!important}.tdi_26_a08 .td_module_wrap:nth-last-child(-n+1) .td-module-container:before{display:none!important}.tdi_26_a08 .td-module-container:before{bottom:-10px}}</style><div class="tdb-block-inner td-fix-index"><div class="tdb-drop-down-search" aria-labelledby="td-header-search-button"><div class="tdb-drop-down-search-inner"><form method="get" class="tdb-search-form" action="https://www.alaturkaonline.com/"><div class="tdb-search-form-inner"><input class="tdb-head-search-form-input" type="text" value="" name="s" autocomplete="off"/><button class="wpb_button wpb_btn-inverse btn tdb-head-search-form-btn" type="submit"><span>Search</span></button></div></form><div class="tdb-aj-search"></div></div></div><a href="#" role="button" class="tdb-head-search-btn dropdown-toggle" data-toggle="dropdown"><i class="tdb-search-icon td-icon-search"></i></a></div></div> <!-- ./block --></div></div></div></div></div></div>                </div>
                
                <div class="td-header-desktop-wrap ">
                    <div id="tdi_27_989" class="tdc-zone"><div class="tdc_zone tdi_28_566  wpb_row td-pb-row tdc-element-style">
<style scoped>.tdi_28_566{min-height:0}.tdi_28_566:before{content:'';display:block;width:100vw;height:100%;position:absolute;left:50%;transform:translateX(-50%);box-shadow:0 6px 8px 0 rgba(0,0,0,.08);z-index:20;pointer-events:none}.td-header-desktop-wrap{position:relative}@media (max-width:767px){.tdi_28_566:before{width:100%}}.tdi_28_566{position:relative}</style>
<div class="tdi_27_989_rand_style td-element-style"><style>.tdi_27_989_rand_style{background-color:#fff!important}</style></div><div id="tdi_29_055" class="tdc-row stretch_row"><div class="vc_row tdi_30_86e  wpb_row td-pb-row tdc-element-style tdc-row-content-vert-center">
<style scoped>.tdi_30_86e{min-height:0}@media (min-width:768px){.tdi_30_86e{margin-left:-0;margin-right:-0}.tdi_30_86e .vc_column{padding-left:0;padding-right:0}}@media (min-width:767px){.tdi_30_86e.tdc-row-content-vert-center,.tdi_30_86e.tdc-row-content-vert-center .tdc-columns{display:flex;align-items:center;flex:1}.tdi_30_86e.tdc-row-content-vert-bottom,.tdi_30_86e.tdc-row-content-vert-bottom .tdc-columns{display:flex;align-items:flex-end;flex:1}.tdi_30_86e.tdc-row-content-vert-center .td_block_wrap{vertical-align:middle}.tdi_30_86e.tdc-row-content-vert-bottom .td_block_wrap{vertical-align:bottom}}.tdi_30_86e{padding-top:2px!important;padding-bottom:2px!important;position:relative}.tdi_30_86e .td_block_wrap{text-align:left}</style>
<div class="tdi_29_055_rand_style td-element-style"><style>.tdi_29_055_rand_style{background-color:#00bcd4!important}</style></div><div class="vc_column tdi_32_6e5  wpb_column vc_column_container tdc-column td-pb-span9">
<style scoped>.tdi_32_6e5{vertical-align:baseline}.tdi_32_6e5{width:80%!important}</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_weather tdi_33_009 td-pb-border-top td_block_template_1 tdb-header-align" data-td-block-uid="tdi_33_009">
<style>.tdi_33_009{margin-right:32px!important}</style>
<style>.tdi_33_009{display:inline-block}.tdi_33_009 .td-icons{top:0;color:#fff}.tdi_33_009 .tdb-weather-deg-wrap{color:#fff}.tdi_33_009 .tdb-weather-city{color:#fff}</style><div class="tdb-block-inner td-fix-index"><!-- td weather source: cache -->        <i class="td-icons rain-n"></i>
        <div class="tdb-weather-deg-wrap" data-block-uid="tdb_header_weather_uid">
            <span class="tdb-weather-deg">50.5</span>
            <span class="tdb-weather-unit">F</span>
        </div>
        <div class="tdb-weather-city">Los Angeles</div>
        </div></div> <!-- ./block --><div class="td_block_wrap tdb_header_date tdi_34_623 td-pb-border-top td_block_template_1 tdb-header-align" data-td-block-uid="tdi_34_623">
<style>.tdi_34_623{margin-top:-1px!important;margin-right:32px!important}</style>
<style>.tdi_34_623{display:inline-block}.tdi_34_623 .tdb-head-date-txt{color:#fff}</style><div class="tdb-block-inner td-fix-index"><div class="tdb-head-date-txt">23 Aralık 2019</div></div></div> <!-- ./block --><div class="td_block_wrap tdb_mobile_horiz_menu tdi_35_6ff td-pb-border-top td_block_template_1 tdb-header-align" data-td-block-uid="tdi_35_6ff" style=" z-index: 999;">
<style>.tdi_35_6ff{margin-top:-2px!important;margin-bottom:0!important}@media (min-width:768px) and (max-width:1018px){.tdi_35_6ff{display:none!important}}</style>
<style>.tdi_35_6ff{display:inline-block}.tdi_35_6ff .tdb-horiz-menu>li{margin-right:16px}.tdi_35_6ff .tdb-horiz-menu>li:last-child{margin-right:0}.tdi_35_6ff .tdb-horiz-menu>li>a{padding:0;color:#fff;font-size:11px!important;line-height:1!important;font-weight:400!important}.tdi_35_6ff .tdb-horiz-menu>li .tdb-menu-sep{top:0}.tdi_35_6ff .tdb-horiz-menu>li>a .tdb-sub-menu-icon{top:0}.tdi_35_6ff .tdb-horiz-menu ul{box-shadow:1px 1px 4px 0 rgba(0,0,0,.15)}.tdi_35_6ff .tdb-horiz-menu ul li>a{font-weight:400!important}</style><div id=tdi_35_6ff class="td_block_inner td-fix-index"><div class="menu-top-header-menu-container"><ul id="menu-top-header-menu" class="tdb-horiz-menu"><li id="menu-item-604545" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-has-children menu-item-604545 tdb-menu-item-inactive"><a href="https://www.alaturkaonline.com/abd-deki-turk-temsilcilikleri/">ABD'deki Türk Temsilcilikleri</a>
<ul class="sub-menu">
	<li id="menu-item-604552" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-604552"><a href="https://www.alaturkaonline.com/t-c-los-angeles-baskonsoloslugu/">T.C. Los Angeles Başkonsolosluğu</a></li>
	<li id="menu-item-604550" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-604550"><a href="https://www.alaturkaonline.com/t-c-new-york-baskonsoloslugu/">T.C. New York Başkonsolosluğu</a></li>
	<li id="menu-item-604546" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-604546"><a href="https://www.alaturkaonline.com/t-c-vasington-washington-buyukelciligi/">T.C. Vaşington (Washington) Büyükelçiliği</a></li>
	<li id="menu-item-604554" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-604554"><a href="https://www.alaturkaonline.com/t-c-houston-baskonsoloslugu/">T.C. Houston Başkonsolosluğu</a></li>
	<li id="menu-item-604557" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-604557"><a href="https://www.alaturkaonline.com/t-c-sikago-chicago-baskonsoloslugu/">T.C. Şikago (Chicago) Başkonsolosluğu</a></li>
	<li id="menu-item-604551" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-604551"><a href="https://www.alaturkaonline.com/t-c-miami-baskonsoloslugu/">T.C. Miami Başkonsolosluğu</a></li>
	<li id="menu-item-604558" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-604558"><a href="https://www.alaturkaonline.com/t-c-boston-baskonsoloslugu/">T.C. Boston Başkonsolosluğu</a></li>
	<li id="menu-item-604560" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-604560"><a href="https://www.alaturkaonline.com/t-c-atlanta-fahri-baskonsoloslugu/">T.C. Atlanta Fahri Başkonsolosluğu</a></li>
	<li id="menu-item-604559" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-604559"><a href="https://www.alaturkaonline.com/t-c-baltimore-fahri-baskonsoloslugu/">T.C. Baltimore Fahri Başkonsolosluğu</a></li>
	<li id="menu-item-604556" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-604556"><a href="https://www.alaturkaonline.com/t-c-detroit-fahri-baskonsoloslugu/">T.C. Detroit Fahri Başkonsolosluğu</a></li>
	<li id="menu-item-604555" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-604555"><a href="https://www.alaturkaonline.com/t-c-flowood-fahri-baskonsoloslugu/">T.C. Flowood Fahri Başkonsolosluğu</a></li>
	<li id="menu-item-604553" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-604553"><a href="https://www.alaturkaonline.com/t-c-kansas-fahri-baskonsoloslugu/">T.C. Kansas Fahri Başkonsolosluğu</a></li>
	<li id="menu-item-604548" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-604548"><a href="https://www.alaturkaonline.com/t-c-sacremento-fahri-baskonsoloslugu/">T.C. Sacremento Fahri Başkonsolosluğu</a></li>
	<li id="menu-item-604549" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-604549"><a href="https://www.alaturkaonline.com/t-c-san-francisco-fahri-baskonsoloslugu/">T.C. San Francisco Fahri Başkonsolosluğu</a></li>
	<li id="menu-item-604547" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-604547"><a href="https://www.alaturkaonline.com/t-c-seattle-fahri-baskonsoloslugu/">T.C. Seattle Fahri Başkonsolosluğu</a></li>
</ul>
</li>
<li id="menu-item-604357" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-has-children menu-item-604357 tdb-menu-item-inactive"><a href="https://www.alaturkaonline.com/turk-hava-yollari-abd-ofisleri-iletisim-bilgileri/">THY ABD Ofisleri</a>
<ul class="sub-menu">
	<li id="menu-item-604215" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-604215"><a href="https://www.alaturkaonline.com/turk-hava-yollari-atlanta-ofisi-iletisim-bilgileri/">Türk Hava Yolları Atlanta Ofisi İletişim Bilgileri</a></li>
	<li id="menu-item-604214" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-604214"><a href="https://www.alaturkaonline.com/turk-hava-yollari-boston-ofisi-iletisim-bilgileri/">Türk Hava Yolları Boston Ofisi İletişim Bilgileri</a></li>
	<li id="menu-item-604213" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-604213"><a href="https://www.alaturkaonline.com/turk-hava-yollari-chicago-ofisi-iletisim-bilgileri/">Türk Hava Yolları Chicago Ofisi İletişim Bilgileri</a></li>
	<li id="menu-item-604212" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-604212"><a href="https://www.alaturkaonline.com/turk-hava-yollari-houston-ofisi-iletisim-bilgileri/">Türk Hava Yolları Houston Ofisi İletişim Bilgileri</a></li>
	<li id="menu-item-604211" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-604211"><a href="https://www.alaturkaonline.com/turk-hava-yollari-los-angeles-ofisi-iletisim-bilgileri/">Türk Hava Yolları Los Angeles Ofisi İletişim Bilgileri</a></li>
	<li id="menu-item-604210" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-604210"><a href="https://www.alaturkaonline.com/turk-hava-yollari-miami-ofisi-iletisim-bilgileri/">Türk Hava Yolları Miami Ofisi İletişim Bilgileri</a></li>
	<li id="menu-item-604209" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-604209"><a href="https://www.alaturkaonline.com/turk-hava-yollari-new-york-ofisi-iletisim-bilgileri/">Türk Hava Yolları New York Ofisi İletişim Bilgileri</a></li>
	<li id="menu-item-604208" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-604208"><a href="https://www.alaturkaonline.com/turk-hava-yollari-san-francisco-ofisi-iletisim-bilgileri/">Türk Hava Yolları San Francisco Ofisi İletişim Bilgileri</a></li>
	<li id="menu-item-604206" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-604206"><a href="https://www.alaturkaonline.com/turk-hava-yollari-seattle-ofisi-iletisim-bilgileri/">Türk Hava Yolları Seattle Ofisi İletişim Bilgileri</a></li>
	<li id="menu-item-604207" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-604207"><a href="https://www.alaturkaonline.com/turk-hava-yollari-washington-dc-ofisi-iletisim-bilgileri/">Türk Hava Yolları Washington DC Ofisi İletişim Bilgileri</a></li>
</ul>
</li>
<li id="menu-item-607841" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-607841 tdb-menu-item-inactive"><a href="http://www.AlaturkaOnline.com">Amerika Gezi Rehberi</a>
<ul class="sub-menu">
	<li id="menu-item-607856" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-607856"><a href="https://www.alaturkaonline.com/los-angeles-sehir-rehberi/">Los Angeles Şehir Rehberi</a></li>
	<li id="menu-item-607857" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-607857"><a href="https://www.alaturkaonline.com/las-vegas-sehir-rehberi/">Las Vegas Şehir Rehberi</a></li>
	<li id="menu-item-607845" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-607845"><a href="https://www.alaturkaonline.com/san-francisco-sehir-rehberi/">San Francisco Şehir Rehberi</a></li>
	<li id="menu-item-607853" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-607853"><a href="https://www.alaturkaonline.com/new-york-sehir-rehberi/">New York Şehir Rehberi</a></li>
	<li id="menu-item-607855" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-607855"><a href="https://www.alaturkaonline.com/miami-sehir-rehberi/">Miami Şehir Rehberi</a></li>
	<li id="menu-item-607866" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-607866"><a href="https://www.alaturkaonline.com/atlanta-sehir-rehberi/">Atlanta Şehir Rehberi</a></li>
	<li id="menu-item-607867" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-607867"><a href="https://www.alaturkaonline.com/boston-sehir-rehberi/">Boston Şehir Rehberi</a></li>
	<li id="menu-item-607865" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-607865"><a href="https://www.alaturkaonline.com/charlotte-sehir-rehberi/">Charlotte Şehir Rehberi</a></li>
	<li id="menu-item-607864" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-607864"><a href="https://www.alaturkaonline.com/chicago-sehir-rehberi/">Chicago Şehir Rehberi</a></li>
	<li id="menu-item-607863" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-607863"><a href="https://www.alaturkaonline.com/cincinnati-sehir-rehberi/">Cincinnati Şehir Rehberi</a></li>
	<li id="menu-item-607862" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-607862"><a href="https://www.alaturkaonline.com/cleveland-sehir-rehberi/">Cleveland Şehir Rehberi</a></li>
	<li id="menu-item-607861" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-607861"><a href="https://www.alaturkaonline.com/dallas-sehir-rehberi/">Dallas Şehir Rehberi</a></li>
	<li id="menu-item-607860" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-607860"><a href="https://www.alaturkaonline.com/denver-sehir-rehberi/">Denver Şehir Rehberi</a></li>
	<li id="menu-item-607859" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-607859"><a href="https://www.alaturkaonline.com/detroit-sehir-rehberi/">Detroit Şehir Rehberi</a></li>
	<li id="menu-item-607858" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-607858"><a href="https://www.alaturkaonline.com/houston-sehir-rehberi/">Houston Şehir Rehberi</a></li>
	<li id="menu-item-607854" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-607854"><a href="https://www.alaturkaonline.com/minneapolis-sehir-rehberi/">Minneapolis Şehir Rehberi</a></li>
	<li id="menu-item-607852" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-607852"><a href="https://www.alaturkaonline.com/orlando-sehir-rehberi/">Orlando Şehir Rehberi</a></li>
	<li id="menu-item-607851" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-607851"><a href="https://www.alaturkaonline.com/philadelphia-sehir-rehberi/">Philadelphia Şehir Rehberi</a></li>
	<li id="menu-item-607850" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-607850"><a href="https://www.alaturkaonline.com/phoenix-sehir-rehberi/">Phoenix Şehir Rehberi</a></li>
	<li id="menu-item-607849" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-607849"><a href="https://www.alaturkaonline.com/pittsburgh-sehir-rehberi/">Pittsburgh Şehir Rehberi</a></li>
	<li id="menu-item-607848" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-607848"><a href="https://www.alaturkaonline.com/portland-sehir-rehberi/">Portland Şehir Rehberi</a></li>
	<li id="menu-item-607847" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-607847"><a href="https://www.alaturkaonline.com/raleigh-durham-sehir-rehberi/">Raleigh Durham Şehir Rehberi</a></li>
	<li id="menu-item-607846" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-607846"><a href="https://www.alaturkaonline.com/san-diego-sehir-rehberi/">San Diego Şehir Rehberi</a></li>
	<li id="menu-item-607844" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-607844"><a href="https://www.alaturkaonline.com/seattle-sehir-rehberi/">Seattle Şehir Rehberi</a></li>
	<li id="menu-item-607843" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-607843"><a href="https://www.alaturkaonline.com/tampa-sehir-rehberi/">Tampa Şehir Rehberi</a></li>
	<li id="menu-item-607842" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-607842"><a href="https://www.alaturkaonline.com/washington-dc-sehir-rehberi/">Washington DC Şehir Rehberi</a></li>
</ul>
</li>
</ul></div></div></div></div></div><div class="vc_column tdi_37_000  wpb_column vc_column_container tdc-column td-pb-span3">
<style scoped>.tdi_37_000{vertical-align:baseline}.tdi_37_000{width:20%!important;justify-content:flex-end!important;text-align:right!important}</style><div class="wpb_wrapper"><div class="tdm_block td_block_wrap tdm_block_socials tdi_38_805 tdm-inline-block tdm-content-horiz-left td-pb-border-top td_block_template_1" data-td-block-uid="tdi_38_805">
<style>.tdi_39_8e0 .tdm-social-item i{font-size:12px;vertical-align:middle;line-height:22.8px}.tdi_39_8e0 .tdm-social-item i.td-icon-twitter,.tdi_39_8e0 .tdm-social-item i.td-icon-linkedin,.tdi_39_8e0 .tdm-social-item i.td-icon-pinterest,.tdi_39_8e0 .tdm-social-item i.td-icon-blogger,.tdi_39_8e0 .tdm-social-item i.td-icon-vimeo{font-size:9.6px}.tdi_39_8e0 .tdm-social-item{width:22.8px;height:22.8px;margin:0 0 0 0}.tdi_39_8e0 .tdm-social-item-wrap:last-child .tdm-social-item{margin-right:0!important}.tdi_39_8e0 .tdm-social-item i,.tds-team-member2 .tdi_39_8e0.tds-social1 .tdm-social-item i{color:#fff}.tdi_39_8e0 .tdm-social-item-wrap:hover i,.tds-team-member2 .tdi_39_8e0.tds-social1 .tdm-social-item:hover i{color:#000}.tdi_39_8e0 .tdm-social-text{display:none;margin-left:2px;margin-right:18px}</style><div class="tdm-social-wrapper tds-social1 tdi_39_8e0"><div class="tdm-social-item-wrap"><a href="https://www.facebook.com/alaturkaonline/" target="_blank" class="tdm-social-item"><i class="td-icon-font td-icon-facebook"></i></a><a href="https://www.facebook.com/alaturkaonline/" target="_blank" class="tdm-social-text">Facebook</a></div><div class="tdm-social-item-wrap"><a href="https://www.instagram.com/alaturkaonline/" target="_blank" class="tdm-social-item"><i class="td-icon-font td-icon-instagram"></i></a><a href="https://www.instagram.com/alaturkaonline/" target="_blank" class="tdm-social-text">Instagram</a></div><div class="tdm-social-item-wrap"><a href="https://www.linkedin.com/in/alaturkanewspaper" target="_blank" class="tdm-social-item"><i class="td-icon-font td-icon-linkedin"></i></a><a href="https://www.linkedin.com/in/alaturkanewspaper" target="_blank" class="tdm-social-text">LinkedIn</a></div><div class="tdm-social-item-wrap"><a href="https://www.pinterest.com/alaturkaonline/" target="_blank" class="tdm-social-item"><i class="td-icon-font td-icon-pinterest"></i></a><a href="https://www.pinterest.com/alaturkaonline/" target="_blank" class="tdm-social-text">Pinterest</a></div><div class="tdm-social-item-wrap"><a href="https://alaturkaonline.tumblr.com/" target="_blank" class="tdm-social-item"><i class="td-icon-font td-icon-tumblr"></i></a><a href="https://alaturkaonline.tumblr.com/" target="_blank" class="tdm-social-text">Tumblr</a></div><div class="tdm-social-item-wrap"><a href="https://twitter.com/alaturkaonline" target="_blank" class="tdm-social-item"><i class="td-icon-font td-icon-twitter"></i></a><a href="https://twitter.com/alaturkaonline" target="_blank" class="tdm-social-text">Twitter</a></div><div class="tdm-social-item-wrap"><a href=" https://www.youtube.com/alaturkatv" target="_blank" class="tdm-social-item"><i class="td-icon-font td-icon-youtube"></i></a><a href=" https://www.youtube.com/alaturkatv" target="_blank" class="tdm-social-text">Youtube</a></div></div></div></div></div></div></div><div id="tdi_40_6a6" class="tdc-row"><div class="vc_row tdi_41_e6e  wpb_row td-pb-row">
<style scoped>.tdi_41_e6e{min-height:0}</style><div class="vc_column tdi_43_820  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>.tdi_43_820{vertical-align:baseline}</style><div class="wpb_wrapper"><div class="vc_row_inner tdi_45_a0a  vc_row vc_inner wpb_row td-pb-row tdc-row-content-vert-center">
<style scoped>.tdi_45_a0a{position:relative!important;top:0;transform:none;-webkit-transform:none}@media (min-width:768px){.tdi_45_a0a{margin-left:-14px;margin-right:-14px}.tdi_45_a0a .vc_column_inner{padding-left:14px;padding-right:14px}}@media (min-width:767px){.tdi_45_a0a.tdc-row-content-vert-center,.tdi_45_a0a.tdc-row-content-vert-center .tdc-inner-columns{display:flex;align-items:center;flex:1}.tdi_45_a0a.tdc-row-content-vert-bottom,.tdi_45_a0a.tdc-row-content-vert-bottom .tdc-inner-columns{display:flex;align-items:flex-end;flex:1}.tdi_45_a0a.tdc-row-content-vert-center .td_block_wrap{vertical-align:middle}.tdi_45_a0a.tdc-row-content-vert-bottom .td_block_wrap{vertical-align:bottom}}.tdi_45_a0a{padding-top:28px!important;padding-bottom:9px!important}.tdi_45_a0a .td_block_wrap{text-align:left}@media (min-width:768px) and (max-width:1018px){.tdi_45_a0a{padding-top:14px!important;padding-bottom:0!important}}</style><div class="vc_column_inner tdi_47_c30  wpb_column vc_column_container tdc-inner-column td-pb-span4">
<style scoped>.tdi_47_c30{vertical-align:baseline}</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_logo tdi_48_2f0 td-pb-border-top td_block_template_1 tdb-header-align" data-td-block-uid="tdi_48_2f0">
<link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Roboto:300,400,400italic,500,500italic,700,900|Open+Sans:300italic,400,400italic,600,600italic,700&amp;display=swap"/><link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Montserrat:400|Open+Sans:300italic,400,400italic,600,600italic,700|Roboto:300,400,400italic,500,500italic,700,900&amp;display=swap"/><style>.tdi_48_2f0 .tdb-logo-a,.tdi_48_2f0 h1{flex-direction:row;align-items:center;justify-content:center}.tdi_48_2f0 .tdb-logo-svg-wrap{display:block}.tdi_48_2f0 .tdb-logo-svg-wrap+.tdb-logo-img-wrap{display:none}.tdi_48_2f0 .tdb-logo-text-tagline{margin-top:-3px;margin-left:0;display:none;color:#000;font-family:Montserrat!important;font-size:9px!important;font-weight:500!important;letter-spacing:normal!important}.tdi_48_2f0 .tdb-logo-text-title{display:none;color:#000;font-family:Roboto!important;font-size:39px!important;font-weight:900!important;text-transform:uppercase!important;letter-spacing:1px!important}.tdi_48_2f0 .tdb-logo-text-wrap{flex-direction:column;align-items:center}.tdi_48_2f0 .tdb-logo-icon{top:0;display:none}@media (min-width:768px) and (max-width:1018px){.tdi_48_2f0 .tdb-logo-img{max-width:186px}.tdi_48_2f0 .tdb-logo-text-tagline{margin-top:-2px;margin-left:0}.tdi_48_2f0 .tdb-logo-text-title{font-family:Roboto!important;font-size:35px!important;font-weight:900!important;text-transform:uppercase!important;letter-spacing:1px!important}}</style><div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="https://www.alaturkaonline.com/"><span class="tdb-logo-img-wrap"><img class="tdb-logo-img td-retina-data" data-retina="https://www.alaturkaonline.com/wp-content/uploads/2019/10/01/alaturkaonline-retina-logo.png" src="https://www.alaturkaonline.com/wp-content/uploads/2019/10/01/alaturkaonline-logo.png" alt="Alaturka Online" title="First Turkish E-Newspaper in the United States" width="272"/></span><span class="tdb-logo-text-wrap"><span class="tdb-logo-text-title">Alaturka Online</span><span class="tdb-logo-text-tagline">Alaturka</span></span></a></div></div> <!-- ./block --></div></div></div><div class="vc_column_inner tdi_50_060  wpb_column vc_column_container tdc-inner-column td-pb-span8">
<style scoped>.tdi_50_060{vertical-align:baseline}</style><div class="vc_column-inner"><div class="wpb_wrapper">
 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-header tdi_51_b1b td_block_template_1 ">

<style>.tdi_51_b1b{margin-bottom:0!important}</style>
<style>.tdi_51_b1b.td-a-rec-img{text-align:left}.tdi_51_b1b.td-a-rec-img img{margin:0 auto 0 0}</style><script type="text/javascript">var td_screen_width=window.innerWidth;if(td_screen_width>=1140){document.write('<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-9475521887285213" data-ad-slot="1799368260"></ins>');(adsbygoogle=window.adsbygoogle||[]).push({});}if(td_screen_width>=1019&&td_screen_width<1140){document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-9475521887285213" data-ad-slot="1799368260"></ins>');(adsbygoogle=window.adsbygoogle||[]).push({});}if(td_screen_width>=768&&td_screen_width<1019){document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-9475521887285213" data-ad-slot="1799368260"></ins>');(adsbygoogle=window.adsbygoogle||[]).push({});}if(td_screen_width<768){document.write('<ins class="adsbygoogle" style="display:inline-block;width:320px;height:50px" data-ad-client="ca-pub-9475521887285213" data-ad-slot="1799368260"></ins>');(adsbygoogle=window.adsbygoogle||[]).push({});}</script>
</div>

 <!-- end A --> 

</div></div></div></div><div class="vc_row_inner tdi_53_3f9  vc_row vc_inner wpb_row td-pb-row">
<style scoped>.tdi_53_3f9{position:relative!important;top:0;transform:none;-webkit-transform:none}</style><div class="vc_column_inner tdi_55_0a0  wpb_column vc_column_container tdc-inner-column td-pb-span12">
<style scoped>.tdi_55_0a0{vertical-align:baseline}</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_menu tdi_56_e65 tds_menu_active1 tds_menu_sub_active1 tdb-head-menu-inline tdb-menu-items-in-more tdb-mm-align-screen td-pb-border-top td_block_template_1 tdb-header-align" data-td-block-uid="tdi_56_e65" style=" z-index: 999;">
<style>.tdi_56_e65{display:inline-block}.tdi_56_e65 .tdb-menu>li .tdb-menu-sep,.tdi_56_e65 .tdb-menu-items-dropdown .tdb-menu-sep{top:-1px}.tdi_56_e65 .tdb-menu>li>a .tdb-sub-menu-icon,.tdi_56_e65 .td-subcat-more .tdb-menu-more-subicon{top:-1px}.tdi_56_e65 .td-subcat-more .tdb-menu-more-icon{top:0}.tdi_56_e65 .tdb-normal-menu ul .tdb-menu-item>a .tdb-sub-menu-icon{right:0;margin-top:1px}.tdi_56_e65 .tdb-menu .tdb-normal-menu ul,.tdi_56_e65 .td-pulldown-filter-list{box-shadow:1px 1px 4px 0 rgba(0,0,0,.15)}.tdi_56_e65 .tdb-menu .tdb-mega-menu .sub-menu>li{box-shadow:0 2px 6px 0 rgba(0,0,0,.1)}</style>
<style>.tdi_56_e65 .tdb-menu>li>a:after,.tdi_56_e65 .tdb-menu-items-dropdown .td-subcat-more:after{background-color:#00bcd4;bottom:0}</style>
<style></style><div id=tdi_56_e65 class="td_block_inner td-fix-index"><div class="tdb-menu-items-pulldown tdb-menu-items-pulldown-inactive"><ul id="menu-header-menu-main" class="tdb-block-menu tdb-menu tdb-menu-items-visible"><li id="menu-item-874376" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-874376"><a href="https://www.alaturkaonline.com/amerika-seri-ilanlar/">Amerika Seri İlanlar</a></li>
<li id="menu-item-605076" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-has-children tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-605076 tdb-menu-item-inactive"><a href="https://www.alaturkaonline.com/los-angeles-gezi-rehberi/">Los Angeles Gezi Rehberi<i class="tdb-sub-menu-icon td-icon-down"></i></a>
<ul class="sub-menu">
	<li id="menu-item-605086" class="menu-item menu-item-type-post_type menu-item-object-post tdb-menu-item tdb-normal-menu menu-item-605086"><a href="https://www.alaturkaonline.com/los-angeles-gezileri-1-los-angeles-sehri/">Los Angeles Gezileri – 1 (Los Angeles Şehri)</a></li>
	<li id="menu-item-605085" class="menu-item menu-item-type-post_type menu-item-object-post tdb-menu-item tdb-normal-menu menu-item-605085"><a href="https://www.alaturkaonline.com/los-angeles-gezileri-2-hollywood-cevresi/">Los Angeles Gezileri – 2 (Hollywood Çevresi)</a></li>
	<li id="menu-item-605084" class="menu-item menu-item-type-post_type menu-item-object-post tdb-menu-item tdb-normal-menu menu-item-605084"><a href="https://www.alaturkaonline.com/los-angeles-gezileri-3-hollywood-caddesi/">Los Angeles Gezileri – 3 (Hollywood Caddesi)</a></li>
	<li id="menu-item-605083" class="menu-item menu-item-type-post_type menu-item-object-post tdb-menu-item tdb-normal-menu menu-item-605083"><a href="https://www.alaturkaonline.com/los-angeles-gezileri-4-bati-hollywood/">Los Angeles Gezileri – 4 (Batı Hollywood)</a></li>
	<li id="menu-item-605082" class="menu-item menu-item-type-post_type menu-item-object-post tdb-menu-item tdb-normal-menu menu-item-605082"><a href="https://www.alaturkaonline.com/los-angeles-gezileri-5-santa-monica/">Los Angeles Gezileri – 5 (Santa Monica)</a></li>
	<li id="menu-item-605081" class="menu-item menu-item-type-post_type menu-item-object-post tdb-menu-item tdb-normal-menu menu-item-605081"><a href="https://www.alaturkaonline.com/los-angeles-gezileri-6-manhattan-hermosa-kumsali/">Los Angeles Gezileri – 6 (Manhattan ve Hermosa Kumsalı)</a></li>
	<li id="menu-item-605080" class="menu-item menu-item-type-post_type menu-item-object-post tdb-menu-item tdb-normal-menu menu-item-605080"><a href="https://www.alaturkaonline.com/los-angeles-gezileri-7-long-beach-sehri/">Los Angeles Gezileri – 7 (Long Beach Şehri)</a></li>
	<li id="menu-item-605079" class="menu-item menu-item-type-post_type menu-item-object-post tdb-menu-item tdb-normal-menu menu-item-605079"><a href="https://www.alaturkaonline.com/los-angeles-gezileri-8-huntington-kumsali/">Los Angeles Gezileri – 8 (Huntington Kumsalı)</a></li>
	<li id="menu-item-605078" class="menu-item menu-item-type-post_type menu-item-object-post tdb-menu-item tdb-normal-menu menu-item-605078"><a href="https://www.alaturkaonline.com/los-angeles-gezileri-9-newport-laguna-kumsallari-disneyland/">Los Angeles Gezileri – 9 (Newport ve Laguna Kumsalları, Disneyland)</a></li>
	<li id="menu-item-605077" class="menu-item menu-item-type-post_type menu-item-object-post tdb-menu-item tdb-normal-menu menu-item-605077"><a href="https://www.alaturkaonline.com/los-angeles-gezileri-10-pasadena-sehri/">Los Angeles Gezileri – 10 (Pasadena Şehri)</a></li>
</ul>
</li>
<li id="menu-item-843078" class="menu-item menu-item-type-post_type menu-item-object-post tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-843078"><a href="https://www.alaturkaonline.com/amerikan-vatandasligina-gecis-testi-sorulari-ve-cevaplari/">Amerikan vatandaşlığına geçiş testi soruları ve cevapları</a></li>
</ul><div class="tdb-menu-items-dropdown"><div class="td-subcat-more"><div class="tdb-menu-item-text">More</div><i class="tdb-menu-more-subicon td-icon-down"></i><ul class="td-pulldown-filter-list"></ul></div></div></div></div></div><div class="td_block_wrap tdb_header_search tdi_59_886 td-pb-border-top td_block_template_1 tdb-header-align" data-td-block-uid="tdi_59_886">
<style>.tdi_59_886 .tdb-head-search-btn i{font-size:20px;width:48px;height:48px;line-height:48px;color:#000}.tdi_59_886{display:inline-block;float:right;clear:none}.tdi_59_886 .tdb-search-txt{top:0}.tdi_59_886 .tdb-drop-down-search{left:auto;right:0}.tdi_59_886 .tdb-drop-down-search-inner{margin-left:auto;margin-right:0;box-shadow:0 2px 6px 0 rgba(0,0,0,.2)}.tdi_59_886 .tdb-head-search-form-btn i{top:0}.tdi_59_886 .result-msg{text-align:center}.tdi_59_886 .tdb-head-search-form-input{color:#d93}.tdi_59_886 .tdb-head-search-form-input.tdb-head-search-nofocus{text-shadow:0 0 0 #d93}.tdi_59_886 .tdb-head-search-placeholder{color:#8224e3}.tdi_59_886 .tdb-head-search-form-input:focus+.tdb-head-search-placeholder{opacity:.5}.tdi_59_886 .td_module_wrap{width:100%;float:left;padding-left:11px;padding-right:11px;padding-bottom:10px;margin-bottom:10px}.tdi_59_886 .td_module_wrap:nth-last-child(-n+1){margin-bottom:0;padding-bottom:0}.tdi_59_886 .td_module_wrap:nth-last-child(-n+1) .td-module-container:before{display:none}.tdi_59_886 .tdb-aj-search-inner{margin-left:-11px;margin-right:-11px}.tdi_59_886 .td-module-container:before{bottom:-10px;border-color:#eaeaea}.tdi_59_886 .td-module-container{border-color:#eaeaea;flex-direction:row}.tdi_59_886 .entry-thumb{background-position:center 50%}.tdi_59_886 .td-image-container{flex:0 0 30%;width:30%;display:block;order:0}.ie10 .tdi_59_886 .td-image-container,.ie11 .tdi_59_886 .td-image-container{flex:0 0 auto}.ie10 .tdi_59_886 .td-module-meta-info,.ie11 .tdi_59_886 .td-module-meta-info{flex:1}.tdi_59_886 .td-module-meta-info{padding:2px 0 0 15px;border-color:#eaeaea}.tdi_59_886 .entry-title{margin:0 0 5px}.tdi_59_886 .td-excerpt{column-count:1;column-gap:48px;display:none}.tdi_59_886 .td-post-category{display:none}.tdi_59_886 .td-read-more{display:none}.tdi_59_886 .td-post-author-name{display:none}.tdi_59_886 .entry-review-stars{display:none}.tdi_59_886 .td-icon-star,.tdi_59_886 .td-icon-star-empty,.tdi_59_886 .td-icon-star-half{font-size:15px}.tdi_59_886 .td-module-comments{display:none}.tdi_59_886 .tdb-author-photo .avatar{width:20px;height:20px;margin-right:6px;border-radius:50%}@media (min-width:1019px) and (max-width:1140px){.tdi_59_886 .td_module_wrap{padding-bottom:10px!important;margin-bottom:10px!important;padding-bottom:10px;margin-bottom:10px}.tdi_59_886 .td_module_wrap:nth-last-child(-n+1){margin-bottom:0!important;padding-bottom:0!important}.tdi_59_886 .td_module_wrap .td-module-container:before{display:block!important}.tdi_59_886 .td_module_wrap:nth-last-child(-n+1) .td-module-container:before{display:none!important}.tdi_59_886 .td-module-container:before{bottom:-10px}}@media (min-width:768px) and (max-width:1018px){.tdi_59_886 .tdb-head-search-btn i{font-size:15px;width:40.5px;height:40.5px;line-height:40.5px}.tdi_59_886 .td_module_wrap{padding-bottom:10px!important;margin-bottom:10px!important;padding-bottom:10px;margin-bottom:10px}.tdi_59_886 .td_module_wrap:nth-last-child(-n+1){margin-bottom:0!important;padding-bottom:0!important}.tdi_59_886 .td_module_wrap .td-module-container:before{display:block!important}.tdi_59_886 .td_module_wrap:nth-last-child(-n+1) .td-module-container:before{display:none!important}.tdi_59_886 .td-module-container:before{bottom:-10px}}@media (max-width:767px){.tdi_59_886 .td_module_wrap{padding-bottom:10px!important;margin-bottom:10px!important;padding-bottom:10px;margin-bottom:10px}.tdi_59_886 .td_module_wrap:nth-last-child(-n+1){margin-bottom:0!important;padding-bottom:0!important}.tdi_59_886 .td_module_wrap .td-module-container:before{display:block!important}.tdi_59_886 .td_module_wrap:nth-last-child(-n+1) .td-module-container:before{display:none!important}.tdi_59_886 .td-module-container:before{bottom:-10px}}</style><div class="tdb-block-inner td-fix-index"><div class="tdb-drop-down-search" aria-labelledby="td-header-search-button"><div class="tdb-drop-down-search-inner"><form method="get" class="tdb-search-form" action="https://www.alaturkaonline.com/"><div class="tdb-search-form-inner"><input class="tdb-head-search-form-input" type="text" value="" name="s" autocomplete="off"/><button class="wpb_button wpb_btn-inverse btn tdb-head-search-form-btn" type="submit"><span>Search</span></button></div></form><div class="tdb-aj-search"></div></div></div><a href="#" role="button" class="tdb-head-search-btn dropdown-toggle" data-toggle="dropdown"><i class="tdb-search-icon td-icon-search"></i></a></div></div> <!-- ./block --></div></div></div></div></div></div></div></div></div></div>                </div>
                                <div class="td-header-desktop-sticky-wrap tdc-zone-sticky-invisible tdc-zone-sticky-inactive" style="display: none">
                    <div id="tdi_60_2a0" class="tdc-zone"><div class="tdc_zone tdi_61_4f2  wpb_row td-pb-row tdc-element-style td-header-sticky-smart" data-sticky-offset="72">
<style scoped>.tdi_61_4f2{min-height:0}.tdi_61_4f2:before{content:'';display:block;width:100vw;height:100%;position:absolute;left:50%;transform:translateX(-50%);box-shadow:0 6px 8px 0 rgba(0,0,0,.08);z-index:20;pointer-events:none}.td-header-desktop-sticky-wrap.td-header-active{opacity:1;transform:translateY(0);-webkit-transform:translateY(0);-moz-transform:translateY(0);-ms-transform:translateY(0);-o-transform:translateY(0)}.td-header-desktop-sticky-wrap{transform:translateY(-120%);-webkit-transform:translateY(-120%);-moz-transform:translateY(-120%);-ms-transform:translateY(-120%);-o-transform:translateY(-120%);-webkit-transition:all .3s ease-in-out;-moz-transition:all .3s ease-in-out;-o-transition:all .3s ease-in-out;transition:all .3s ease-in-out}@media (max-width:767px){.tdi_61_4f2:before{width:100%}}.tdi_61_4f2{z-index:999!important;position:relative}</style>
<div class="tdi_60_2a0_rand_style td-element-style"><style>.tdi_60_2a0_rand_style{background-color:rgba(255,255,255,.95)!important}</style></div><div id="tdi_62_ee3" class="tdc-row stretch_row"><div class="vc_row tdi_63_ee5  wpb_row td-pb-row tdc-row-content-vert-center">
<style scoped>.tdi_63_ee5{min-height:0}@media (min-width:767px){.tdi_63_ee5.tdc-row-content-vert-center,.tdi_63_ee5.tdc-row-content-vert-center .tdc-columns{display:flex;align-items:center;flex:1}.tdi_63_ee5.tdc-row-content-vert-bottom,.tdi_63_ee5.tdc-row-content-vert-bottom .tdc-columns{display:flex;align-items:flex-end;flex:1}.tdi_63_ee5.tdc-row-content-vert-center .td_block_wrap{vertical-align:middle}.tdi_63_ee5.tdc-row-content-vert-bottom .td_block_wrap{vertical-align:bottom}}</style><div class="vc_column tdi_65_056  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>.tdi_65_056{vertical-align:baseline}</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_logo tdi_66_855 td-pb-border-top td_block_template_1 tdb-header-align" data-td-block-uid="tdi_66_855">
<style>.tdi_66_855{margin-right:10px!important}</style>
<link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Roboto:300,400,400italic,500,500italic,700,900|Open+Sans:300italic,400,400italic,600,600italic,700&amp;display=swap"/><link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Montserrat:400|Open+Sans:300italic,400,400italic,600,600italic,700|Roboto:300,400,400italic,500,500italic,700,900&amp;display=swap"/><style>.tdi_66_855{display:inline-block}.tdi_66_855 .tdb-logo-a,.tdi_66_855 h1{flex-direction:row;align-items:center;justify-content:center}.tdi_66_855 .tdb-logo-svg-wrap{display:block}.tdi_66_855 .tdb-logo-svg-wrap+.tdb-logo-img-wrap{display:none}.tdi_66_855 .tdb-logo-text-tagline{margin-top:-3px;margin-left:0;display:none;font-family:Montserrat!important}.tdi_66_855 .tdb-logo-text-title{display:none;color:#000;font-family:Roboto!important;font-size:20px!important;font-weight:900!important;text-transform:uppercase!important;letter-spacing:1px!important}.tdi_66_855 .tdb-logo-text-wrap{flex-direction:column;align-items:center}.tdi_66_855 .tdb-logo-icon{top:0;display:block}@media (min-width:768px) and (max-width:1018px){.tdi_66_855 .tdb-logo-img{max-width:186px}.tdi_66_855 .tdb-logo-text-tagline{margin-top:-2px;margin-left:0}}</style><div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="https://www.alaturkaonline.com/"><span class="tdb-logo-img-wrap"><img class="tdb-logo-img td-retina-data" data-retina="https://www.alaturkaonline.com/wp-content/uploads/2019/10/01/alaturkaonline-retina-logo.png" src="https://www.alaturkaonline.com/wp-content/uploads/2019/10/01/alaturkaonline-logo.png" alt="Alaturka Online" title="First Turkish E-Newspaper in the United States" width="272"/></span><span class="tdb-logo-text-wrap"><span class="tdb-logo-text-title">Alaturka Online</span><span class="tdb-logo-text-tagline">First Turkish E-Newspaper in the United States</span></span></a></div></div> <!-- ./block --><div class="td_block_wrap tdb_header_menu tdi_67_b6b tds_menu_active1 tds_menu_sub_active1 tdb-head-menu-inline tdb-menu-items-in-more tdb-mm-align-screen td-pb-border-top td_block_template_1 tdb-header-align" data-td-block-uid="tdi_67_b6b" style=" z-index: 999;">
<style>.tdi_67_b6b{display:inline-block}.tdi_67_b6b .tdb-menu>li .tdb-menu-sep,.tdi_67_b6b .tdb-menu-items-dropdown .tdb-menu-sep{top:-1px}.tdi_67_b6b .tdb-menu>li>a .tdb-sub-menu-icon,.tdi_67_b6b .td-subcat-more .tdb-menu-more-subicon{top:-1px}.tdi_67_b6b .td-subcat-more .tdb-menu-more-icon{top:0}.tdi_67_b6b .tdb-normal-menu ul .tdb-menu-item>a .tdb-sub-menu-icon{right:0;margin-top:1px}.tdi_67_b6b .tdb-menu .tdb-normal-menu ul,.tdi_67_b6b .td-pulldown-filter-list{box-shadow:1px 1px 4px 0 rgba(0,0,0,.15)}.tdi_67_b6b .tdb-menu .tdb-mega-menu .sub-menu>li{box-shadow:0 2px 6px 0 rgba(0,0,0,.1)}@media (min-width:768px) and (max-width:1018px){.tdi_67_b6b .tdb-menu>li>a,.tdi_67_b6b .td-subcat-more{padding:0 9px}.tdi_67_b6b .tdb-menu>li>a,.tdi_67_b6b .td-subcat-more>.tdb-menu-item-text{font-size:11px!important;line-height:40px!important}.tdi_67_b6b .td-subcat-more{line-height:40px}}</style>
<style>.tdi_67_b6b .tdb-menu>li>a:after,.tdi_67_b6b .tdb-menu-items-dropdown .td-subcat-more:after{background-color:     ;bottom:0}</style>
<style></style><div id=tdi_67_b6b class="td_block_inner td-fix-index"><div class="tdb-menu-items-pulldown tdb-menu-items-pulldown-inactive"><ul id="menu-mobile-menu-1" class="tdb-block-menu tdb-menu tdb-menu-items-visible"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-874388"><a href="https://www.alaturkaonline.com/amerika-seri-ilanlar/">Amerika Seri İlanlar</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-874391"><a href="https://www.alaturkaonline.com/category/alaturkaguide/">Alaturka Guide – Türk Amerika İş Rehberi</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-874394"><a href="https://www.alaturkaonline.com/amerikan-vatandasligina-gecis-testi-sorulari-ve-cevaplari/">Amerikan vatandaşlığına geçiş testi soruları ve cevapları</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-874395 tdb-menu-item-inactive"><a href="https://www.alaturkaonline.com/los-angeles-gezi-rehberi/">Los Angeles Gezi Rehberi<i class="tdb-sub-menu-icon td-icon-down"></i></a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-custom menu-item-object-custom tdb-menu-item tdb-normal-menu menu-item-874396"><a href="https://www.alaturkaonline.com/los-angeles-gezileri-1-los-angeles-sehri/">Los Angeles Şehri</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom tdb-menu-item tdb-normal-menu menu-item-874398"><a href="https://www.alaturkaonline.com/los-angeles-gezileri-2-hollywood-cevresi/">Hollywood Çevresi</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom tdb-menu-item tdb-normal-menu menu-item-874399"><a href="https://www.alaturkaonline.com/los-angeles-gezileri-3-hollywood-caddesi/">Hollywood Caddesi</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom tdb-menu-item tdb-normal-menu menu-item-874400"><a href="https://www.alaturkaonline.com/los-angeles-gezileri-4-bati-hollywood/">Batı Hollywood</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom tdb-menu-item tdb-normal-menu menu-item-874401"><a href="https://www.alaturkaonline.com/los-angeles-gezileri-5-santa-monica/">Santa Monica</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom tdb-menu-item tdb-normal-menu menu-item-874402"><a href="https://www.alaturkaonline.com/los-angeles-gezileri-6-manhattan-hermosa-kumsali/">Manhattan ve Hermosa Kumsalı</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom tdb-menu-item tdb-normal-menu menu-item-874403"><a href="https://www.alaturkaonline.com/los-angeles-gezileri-7-long-beach-sehri/">Long Beach Şehri</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom tdb-menu-item tdb-normal-menu menu-item-874404"><a href="https://www.alaturkaonline.com/los-angeles-gezileri-8-huntington-kumsali/">Huntington Kumsalı</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom tdb-menu-item tdb-normal-menu menu-item-874405"><a href="https://www.alaturkaonline.com/los-angeles-gezileri-9-newport-laguna-kumsallari-disneyland/">(Newport ve Laguna Kumsalları, Disneyland</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom tdb-menu-item tdb-normal-menu menu-item-874406"><a href="https://www.alaturkaonline.com/los-angeles-gezileri-10-pasadena-sehri/">Pasadena Şehri</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-874393"><a href="https://www.alaturkaonline.com/greencard/">Green Card</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-874390"><a href="https://www.alaturkaonline.com/donate/">Bağımsız Basına Destek Ol</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-874392"><a href="https://www.alaturkaonline.com/amerika-birlesik-devletlerindeki-turk-konsolosluklari/">Amerika Birleşik Devletleri'ndeki Türk Konsoloslukları</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-874409"><a href="https://www.alaturkaonline.com/turk-hava-yollari-abd-ofisleri-iletisim-bilgileri/">Türk Hava Yolları ABD Ofisleri İletişim Bilgileri</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-874411"><a href="https://www.alaturkaonline.com/canli-tv/">Canlı TV – Ücretsiz TV Yayınlarını İzleyin</a></li>
</ul><div class="tdb-menu-items-dropdown"><div class="td-subcat-more"><div class="tdb-menu-item-text">More</div><i class="tdb-menu-more-subicon td-icon-down"></i><ul class="td-pulldown-filter-list"></ul></div></div></div></div></div><div class="td_block_wrap tdb_header_search tdi_70_8e3 td-pb-border-top td_block_template_1 tdb-header-align" data-td-block-uid="tdi_70_8e3">
<style>.tdi_70_8e3 .tdb-head-search-btn i{font-size:20px;width:48px;height:48px;line-height:48px;color:#000}.tdi_70_8e3{float:right;clear:none}.tdi_70_8e3 .tdb-search-txt{top:0}.tdi_70_8e3 .tdb-drop-down-search{left:auto;right:0}.tdi_70_8e3 .tdb-drop-down-search-inner{margin-left:auto;margin-right:0;box-shadow:0 2px 6px 0 rgba(0,0,0,.2)}.tdi_70_8e3 .tdb-head-search-form-btn i{top:0}.tdi_70_8e3 .result-msg{text-align:center}.tdi_70_8e3 .tdb-head-search-form-input:focus+.tdb-head-search-placeholder{opacity:.5}.tdi_70_8e3 .td_module_wrap{width:100%;float:left;padding-left:11px;padding-right:11px;padding-bottom:10px;margin-bottom:10px}.tdi_70_8e3 .td_module_wrap:nth-last-child(-n+1){margin-bottom:0;padding-bottom:0}.tdi_70_8e3 .td_module_wrap:nth-last-child(-n+1) .td-module-container:before{display:none}.tdi_70_8e3 .tdb-aj-search-inner{margin-left:-11px;margin-right:-11px}.tdi_70_8e3 .td-module-container:before{bottom:-10px;border-color:#eaeaea}.tdi_70_8e3 .td-module-container{border-color:#eaeaea;flex-direction:row}.tdi_70_8e3 .entry-thumb{background-position:center 50%}.tdi_70_8e3 .td-image-container{flex:0 0 30%;width:30%;display:block;order:0}.ie10 .tdi_70_8e3 .td-image-container,.ie11 .tdi_70_8e3 .td-image-container{flex:0 0 auto}.ie10 .tdi_70_8e3 .td-module-meta-info,.ie11 .tdi_70_8e3 .td-module-meta-info{flex:1}.tdi_70_8e3 .td-module-meta-info{padding:2px 0 0 15px;border-color:#eaeaea}.tdi_70_8e3 .entry-title{margin:0 0 5px}.tdi_70_8e3 .td-excerpt{column-count:1;column-gap:48px;display:none}.tdi_70_8e3 .td-post-category{display:none}.tdi_70_8e3 .td-read-more{display:none}.tdi_70_8e3 .td-post-author-name{display:none}.tdi_70_8e3 .entry-review-stars{display:none}.tdi_70_8e3 .td-icon-star,.tdi_70_8e3 .td-icon-star-empty,.tdi_70_8e3 .td-icon-star-half{font-size:15px}.tdi_70_8e3 .td-module-comments{display:none}.tdi_70_8e3 .tdb-author-photo .avatar{width:20px;height:20px;margin-right:6px;border-radius:50%}@media (min-width:1019px) and (max-width:1140px){.tdi_70_8e3 .td_module_wrap{padding-bottom:10px!important;margin-bottom:10px!important;padding-bottom:10px;margin-bottom:10px}.tdi_70_8e3 .td_module_wrap:nth-last-child(-n+1){margin-bottom:0!important;padding-bottom:0!important}.tdi_70_8e3 .td_module_wrap .td-module-container:before{display:block!important}.tdi_70_8e3 .td_module_wrap:nth-last-child(-n+1) .td-module-container:before{display:none!important}.tdi_70_8e3 .td-module-container:before{bottom:-10px}}@media (min-width:768px) and (max-width:1018px){.tdi_70_8e3 .tdb-head-search-btn i{font-size:15px;width:40.5px;height:40.5px;line-height:40.5px}.tdi_70_8e3 .td_module_wrap{padding-bottom:10px!important;margin-bottom:10px!important;padding-bottom:10px;margin-bottom:10px}.tdi_70_8e3 .td_module_wrap:nth-last-child(-n+1){margin-bottom:0!important;padding-bottom:0!important}.tdi_70_8e3 .td_module_wrap .td-module-container:before{display:block!important}.tdi_70_8e3 .td_module_wrap:nth-last-child(-n+1) .td-module-container:before{display:none!important}.tdi_70_8e3 .td-module-container:before{bottom:-10px}}@media (max-width:767px){.tdi_70_8e3 .td_module_wrap{padding-bottom:10px!important;margin-bottom:10px!important;padding-bottom:10px;margin-bottom:10px}.tdi_70_8e3 .td_module_wrap:nth-last-child(-n+1){margin-bottom:0!important;padding-bottom:0!important}.tdi_70_8e3 .td_module_wrap .td-module-container:before{display:block!important}.tdi_70_8e3 .td_module_wrap:nth-last-child(-n+1) .td-module-container:before{display:none!important}.tdi_70_8e3 .td-module-container:before{bottom:-10px}}</style><div class="tdb-block-inner td-fix-index"><div class="tdb-drop-down-search" aria-labelledby="td-header-search-button"><div class="tdb-drop-down-search-inner"><form method="get" class="tdb-search-form" action="https://www.alaturkaonline.com/"><div class="tdb-search-form-inner"><input class="tdb-head-search-form-input" type="text" value="" name="s" autocomplete="off"/><button class="wpb_button wpb_btn-inverse btn tdb-head-search-form-btn" type="submit"><span>Search</span></button></div></form><div class="tdb-aj-search"></div></div></div><a href="#" role="button" class="tdb-head-search-btn dropdown-toggle" data-toggle="dropdown"><i class="tdb-search-icon td-icon-search"></i></a></div></div> <!-- ./block --></div></div></div></div></div></div>                </div>
            </div>
                <div class="td-main-content-wrap td-container-wrap">

        <div class="td-container td-post-template-default ">
            <div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://www.alaturkaonline.com/">Anasayfa</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Tüm içerikleri göster Booncuk" class="entry-crumb" href="https://www.alaturkaonline.com/category/booncuk/">Booncuk</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Birce’nin duygusal vedası: Beni kimse sizin gibi sevmedi</span></div></div>

            <div class="td-pb-row">
                                        <div class="td-pb-span8 td-main-content" role="main">
                            <div class="td-ss-main-content">
                                
    <article id="post-921414" class="post-921414 post type-post status-publish format-standard has-post-thumbnail category-booncuk category-sosyal-medya-1 tag-magazin" itemscope itemtype="https://schema.org/Article" 47>
        <div class="td-post-header">

            <!-- category --><ul class="td-category"><li class="entry-category"><a href="https://www.alaturkaonline.com/category/booncuk/">Booncuk</a></li><li class="entry-category"><a href="https://www.alaturkaonline.com/category/alaturka-yasam/">Alaturka Yaşam</a></li><li class="entry-category"><a href="https://www.alaturkaonline.com/category/alaturka-yasam/sosyal-medya-1/">Sosyal Medya</a></li></ul>
            <header class="td-post-title">
                <h1 class="entry-title">Birce’nin duygusal vedası: Beni kimse sizin gibi sevmedi</h1>
                

                <div class="td-module-meta-info">
                    <!-- author --><div class="td-post-author-name"><div class="td-author-by">Yazan:</div> <a href="https://www.alaturkaonline.com/author/admin/">Alaturka Online</a><div class="td-author-line"> - </div> </div>                    <!-- date --><span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-12-23T00:07:54+00:00">23 Aralık 2019</time></span>                    <!-- comments -->                    <!-- views -->                </div>

            </header>

        </div>

        <div class="td-post-sharing-top"><div class="td-post-sharing-classic"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://www.alaturkaonline.com/bircenin-duygusal-vedasi-beni-kimse-sizin-gibi-sevmedi/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:auto; height:21px; background-color:transparent;"></iframe></div><div id="td_social_sharing_article_top" class="td-post-sharing td-ps-bg td-ps-padding td-post-sharing-style7 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.alaturkaonline.com%2Fbircenin-duygusal-vedasi-beni-kimse-sizin-gibi-sevmedi%2F">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Birce%E2%80%99nin+duygusal+vedas%C4%B1%3A+Beni+kimse+sizin+gibi+sevmedi&url=https%3A%2F%2Fwww.alaturkaonline.com%2Fbircenin-duygusal-vedasi-beni-kimse-sizin-gibi-sevmedi%2F&via=alaturkaonline">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-linkedin" href="https://www.linkedin.com/shareArticle?mini=true&url=https://www.alaturkaonline.com/bircenin-duygusal-vedasi-beni-kimse-sizin-gibi-sevmedi/&title=Birce%E2%80%99nin+duygusal+vedas%C4%B1%3A+Beni+kimse+sizin+gibi+sevmedi">
                                        <div class="td-social-but-icon"><i class="td-icon-linkedin"></i></div>
                                        <div class="td-social-but-text">Linkedin</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Birce%E2%80%99nin+duygusal+vedas%C4%B1%3A+Beni+kimse+sizin+gibi+sevmedi %0A%0A https://www.alaturkaonline.com/bircenin-duygusal-vedasi-beni-kimse-sizin-gibi-sevmedi/">
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://www.alaturkaonline.com/bircenin-duygusal-vedasi-beni-kimse-sizin-gibi-sevmedi/&amp;media=https://www.alaturkaonline.com/wp-content/uploads/2019/12/bircenin-duygusal-vedasi-beni-kimse-sizin-gibi-sevmedi.jpg&description=Birce%E2%80%99nin+duygusal+vedas%C4%B1%3A+Beni+kimse+sizin+gibi+sevmedi">
                                        <div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
                                        <div class="td-social-but-text">Pinterest</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-mail" href="/cdn-cgi/l/email-protection#fdc28e889f97989e89c0bf948f9e981f7d64939493dd9988849a888e9c91dd8b98999c8e394cc7ddbf989394dd9694908e98dd8e94879493dd9a949f94dd8e988b90989994db9f929984c09589898d8ec7d2d28a8a8ad39c919c89888f969c929391949398d39e9290d29f948f9e98939493d09988849a888e9c91d08b98999c8e94d09f989394d09694908e98d08e94879493d09a949f94d08e988b90989994d2">
                                        <div class="td-social-but-icon"><i class="td-icon-mail"></i></div>
                                        <div class="td-social-but-text">Email</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-print" href="#">
                                        <div class="td-social-but-icon"><i class="td-icon-print"></i></div>
                                        <div class="td-social-but-text">Print</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-tumblr" href="https://www.tumblr.com/share/link?url=https://www.alaturkaonline.com/bircenin-duygusal-vedasi-beni-kimse-sizin-gibi-sevmedi/&name=Birce’nin duygusal vedası: Beni kimse sizin gibi sevmedi">
                                        <div class="td-social-but-icon"><i class="td-icon-tumblr"></i></div>
                                        <div class="td-social-but-text">Tumblr</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-reddit" href="https://reddit.com/submit?url=https://www.alaturkaonline.com/bircenin-duygusal-vedasi-beni-kimse-sizin-gibi-sevmedi/&title=Birce%E2%80%99nin+duygusal+vedas%C4%B1%3A+Beni+kimse+sizin+gibi+sevmedi">
                                        <div class="td-social-but-icon"><i class="td-icon-reddit"></i></div>
                                        <div class="td-social-but-text">ReddIt</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-telegram" href="https://telegram.me/share/url?url=https://www.alaturkaonline.com/bircenin-duygusal-vedasi-beni-kimse-sizin-gibi-sevmedi/&text=Birce%E2%80%99nin+duygusal+vedas%C4%B1%3A+Beni+kimse+sizin+gibi+sevmedi">
                                        <div class="td-social-but-icon"><i class="td-icon-telegram"></i></div>
                                        <div class="td-social-but-text">Telegram</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-stumbleupon" href="https://www.mix.com/add?url=https://www.alaturkaonline.com/bircenin-duygusal-vedasi-beni-kimse-sizin-gibi-sevmedi/">
                                        <div class="td-social-but-icon"><i class="td-icon-stumbleupon"></i></div>
                                        <div class="td-social-but-text">Mix</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-vk" href="https://vk.com/share.php?url=https://www.alaturkaonline.com/bircenin-duygusal-vedasi-beni-kimse-sizin-gibi-sevmedi/">
                                        <div class="td-social-but-icon"><i class="td-icon-vk"></i></div>
                                        <div class="td-social-but-text">VK</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-digg" href="https://www.digg.com/submit?url=https://www.alaturkaonline.com/bircenin-duygusal-vedasi-beni-kimse-sizin-gibi-sevmedi/">
                                        <div class="td-social-but-icon"><i class="td-icon-digg"></i></div>
                                        <div class="td-social-but-text">Digg</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-line" href="https://line.me/R/msg/text/?Birce%E2%80%99nin+duygusal+vedas%C4%B1%3A+Beni+kimse+sizin+gibi+sevmedi%0D%0Ahttps://www.alaturkaonline.com/bircenin-duygusal-vedasi-beni-kimse-sizin-gibi-sevmedi/">
                                        <div class="td-social-but-icon"><i class="td-icon-line"></i></div>
                                        <div class="td-social-but-text">LINE</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-viber" href="viber://forward?text=Birce%E2%80%99nin+duygusal+vedas%C4%B1%3A+Beni+kimse+sizin+gibi+sevmedi https://www.alaturkaonline.com/bircenin-duygusal-vedasi-beni-kimse-sizin-gibi-sevmedi/">
                                        <div class="td-social-but-icon"><i class="td-icon-viber"></i></div>
                                        <div class="td-social-but-text">Viber</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-naver" href="https://share.naver.com/web/shareView.nhn?url=https://www.alaturkaonline.com/bircenin-duygusal-vedasi-beni-kimse-sizin-gibi-sevmedi/&title=Birce%E2%80%99nin+duygusal+vedas%C4%B1%3A+Beni+kimse+sizin+gibi+sevmedi">
                                        <div class="td-social-but-icon"><i class="td-icon-naver"></i></div>
                                        <div class="td-social-but-text">Naver</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_top">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>
        <div class="td-post-content tagdiv-type">
            <!-- image -->
            <!-- content -->
 <!-- A generated by theme --> 

<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_top tdi_71_603 td_block_template_1 ">

<style>.tdi_71_603.td-a-rec-img{text-align:left}.tdi_71_603.td-a-rec-img img{margin:0 auto 0 0}</style><script type="text/javascript">var td_screen_width=window.innerWidth;if(td_screen_width>=1140){document.write('<span class="td-adspot-title">Advertisement</span><ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-9475521887285213" data-ad-slot="1799368260"></ins>');(adsbygoogle=window.adsbygoogle||[]).push({});}if(td_screen_width>=1019&&td_screen_width<1140){document.write('<span class="td-adspot-title">Advertisement</span><ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-9475521887285213" data-ad-slot="1799368260"></ins>');(adsbygoogle=window.adsbygoogle||[]).push({});}if(td_screen_width>=768&&td_screen_width<1019){document.write('<span class="td-adspot-title">Advertisement</span><ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-9475521887285213" data-ad-slot="1799368260"></ins>');(adsbygoogle=window.adsbygoogle||[]).push({});}if(td_screen_width<768){document.write('<span class="td-adspot-title">Advertisement</span><ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-9475521887285213" data-ad-slot="1799368260"></ins>');(adsbygoogle=window.adsbygoogle||[]).push({});}</script>
</div>

 <!-- end A --> 

<div><img src="https://i0.wp.com/i.sozcu.com.tr/wp-content/uploads/2019/12/23/iecrop/birce-akalay-sli_16_9_1577087735-670x371.jpg?resize=670%2C371&#038;ssl=1" class="ff-og-image-inserted jetpack-lazy-image" data-recalc-dims="1" data-lazy-src="https://i0.wp.com/i.sozcu.com.tr/wp-content/uploads/2019/12/23/iecrop/birce-akalay-sli_16_9_1577087735-670x371.jpg?resize=670%2C371&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img src="https://i0.wp.com/i.sozcu.com.tr/wp-content/uploads/2019/12/23/iecrop/birce-akalay-sli_16_9_1577087735-670x371.jpg?resize=670%2C371&#038;ssl=1" class="ff-og-image-inserted" data-recalc-dims="1"/></noscript></div>
<div>
<p>Oyuncu Birce Akalay sosyal medya hesabı üzerinden, başrolünde oynadığı &#8216;Yedi Kocalı Hürmüz&#8217; oyunu sonrasında çektiği bir videoyu paylaştı.</p>
</p></div>
<div>
<p>Yaklaşık üç sezondur devam eden oyunda Hürmüz karakterine hayat veren Birce Akalay, son oyunun ardından kulise indi ve duygularını takipçilerine çektiği video üzerinden aktardı. Oyunla ilgili hislerini ve duygusallığını videosundan takipçilerine aktaran Birce Akalay, hissettiği heyecanı ancak bir çocuk sahibi olmakla bir olabileceğini söyledi. Akalay, Instagram hesabı üzerinden paylaştığı hikayelerin devamında ise oyunda birlikte rol aldığı Suzan Kardeş’le çekilmiş bir videosunu takipçilerine ulaştırdı ve bu video üzerinden oyunun yeni sezonda da devam edeceğinin müjdesini verdi.</p>
</p></div>
<div class="td-a-rec td-a-rec-id-content_bottom  tdi_72_e83 td_block_template_1">
<style>.tdi_72_e83.td-a-rec-img{text-align:left}.tdi_72_e83.td-a-rec-img img{margin:0 auto 0 0}</style><div id="amzn-assoc-ad-6a991c2e-0cda-4e98-8f70-9a37fff72673"></div><script async src="//z-na.amazon-adsystem.com/widgets/onejs?MarketPlace=US&adInstanceId=6a991c2e-0cda-4e98-8f70-9a37fff72673"></script></div>        </div>

        <footer>
            <!-- post pagination -->            <!-- review -->
            <div class="td-post-source-tags">
                <!-- source via -->                <!-- tags --><ul class="td-tags td-post-small-box clearfix"><li><span>ETİKETLER</span></li><li><a href="https://www.alaturkaonline.com/tag/magazin/">magazin</a></li></ul>            </div>

                        <!-- next prev --><div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Önceki haber</span><a href="https://www.alaturkaonline.com/toki-hangi-illerde-konut-yapacak-toki-100-bin-sosyal-konut-basvuru-sartlari/">TOKİ hangi illerde konut yapacak? TOKİ 100 bin sosyal konut başvuru şartları</a></div></div><div class="td-next-prev-separator"></div><div class="td-block-span6 td-post-next-post"><div class="td-post-next-prev-content"><span>Sonraki haber</span><a href="https://www.alaturkaonline.com/son-dakika-kanal-istanbul-icin-guncellenmis-ced-raporu-yayinlandi/">Son dakika… Kanal İstanbul için ‘güncellenmiş’ ÇED raporu yayınlandı</a></div></div></div>            <!-- author box --><div class="author-box-wrap"><a href="https://www.alaturkaonline.com/author/admin/"><img alt src="https://secure.gravatar.com/avatar/4b0a51aa1a66b6d8bafcd5e094aafe97?s=96&#038;d=wavatar&#038;r=g" class="avatar avatar-96 photo jetpack-lazy-image" height="96" width="96" data-lazy-srcset="https://secure.gravatar.com/avatar/4b0a51aa1a66b6d8bafcd5e094aafe97?s=192&#038;d=wavatar&#038;r=g 2x" data-lazy-src="https://secure.gravatar.com/avatar/4b0a51aa1a66b6d8bafcd5e094aafe97?s=96&amp;is-pending-load=1#038;d=wavatar&#038;r=g" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img alt='' src='https://secure.gravatar.com/avatar/4b0a51aa1a66b6d8bafcd5e094aafe97?s=96&#038;d=wavatar&#038;r=g' srcset='https://secure.gravatar.com/avatar/4b0a51aa1a66b6d8bafcd5e094aafe97?s=192&#038;d=wavatar&#038;r=g 2x' class='avatar avatar-96 photo' height='96' width='96'/></noscript></a><div class="desc"><div class="td-author-name vcard author"><span class="fn"><a href="https://www.alaturkaonline.com/author/admin/">Alaturka Online</a></span></div><div class="td-author-url"><a href="https://www.AlaturkaOnline.com">https://www.AlaturkaOnline.com</a></div><div class="td-author-description">Amerika'nın ilk Türkçe internet Gazetesi Alaturka Online yıllardır Amerika'da en çok okunan ve takip edilen tamamen bağımsız ve tarafsız haber yapan tek Türk Gazetesi.
First Turkish American Newspaper -
Amerika'daki Türklere Ulaşmanın en Kolay Yolu !
Habersizsiniz ya da Haber Sizsiniz!
Alaturka, Gerçek insanlar, Gerçek Haberler.
Alaturka - Amerika'daki Aileniz.</div><div class="td-author-social">
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/alaturkaonline" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.flickr.com/photos/alaturkaonline/" title="Flickr">
                <i class="td-icon-font td-icon-flickr"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://instagram.com/alaturkaonline" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.linkedin.com/in/alaturkanewspaper" title="Linkedin">
                <i class="td-icon-font td-icon-linkedin"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="/cdn-cgi/l/email-protection#a7c6cbc6d3d2d5ccc6e7c6cbc6d3d2d5ccc6c8c9cbcec9c289c4c8ca" title="Mail">
                <i class="td-icon-font td-icon-mail-1"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.pinterest.com/alaturkaonline/" title="Pinterest">
                <i class="td-icon-font td-icon-pinterest"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://feeds.feedburner.com/alaturkaonline" title="RSS">
                <i class="td-icon-font td-icon-rss"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://alaturkaonline.tumblr.com/" title="Tumblr">
                <i class="td-icon-font td-icon-tumblr"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.twitter.com/alaturkaonline" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/alaturkatv" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span></div><div class="clearfix"></div></div></div>            <!-- meta --><span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Alaturka Online"></span><meta itemprop="datePublished" content="2019-12-23T00:07:54-08:00"><meta itemprop="dateModified" content="2019-12-23T00:07:54-08:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.alaturkaonline.com/bircenin-duygusal-vedasi-beni-kimse-sizin-gibi-sevmedi/"/><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.alaturkaonline.com/wp-content/uploads/2019/10/01/alaturkaonline-logo.png"></span><meta itemprop="name" content="Alaturka Online"></span><meta itemprop="headline " content="Birce’nin duygusal vedası: Beni kimse sizin gibi sevmedi"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://i0.wp.com/www.alaturkaonline.com/wp-content/uploads/2019/12/bircenin-duygusal-vedasi-beni-kimse-sizin-gibi-sevmedi.jpg?fit=670%2C371&ssl=1"><meta itemprop="width" content="670"><meta itemprop="height" content="371"></span>        </footer>

    </article> <!-- /.post -->

    	<div class="comments" id="comments">
        
		<div id="respond" class="comment-respond">
							<h3 id="reply-title" class="comment-reply-title">ALATURKA AİLESİ ÜYELERİ NE DİYOR?					<small><a rel="nofollow" id="cancel-comment-reply-link" href="/bircenin-duygusal-vedasi-beni-kimse-sizin-gibi-sevmedi/#respond" style="display:none;">Cevabı iptal et</a></small>
				</h3>
						<form id="commentform" class="comment-form">
				<iframe title="Yorum Formu" src="https://jetpack.wordpress.com/jetpack-comment/?blogid=11737446&#038;postid=921414&#038;comment_registration=0&#038;require_name_email=1&#038;stc_enabled=0&#038;stb_enabled=0&#038;show_avatars=1&#038;avatar_default=wavatar&#038;greeting=ALATURKA+A%C4%B0LES%C4%B0+%C3%9CYELER%C4%B0+NE+D%C4%B0YOR%3F&#038;greeting_reply=%25s+i%C3%A7in+bir+cevap+yaz%C4%B1n&#038;color_scheme=light&#038;lang=tr_TR&#038;jetpack_version=8.0&#038;show_cookie_consent=10&#038;has_cookie_consent=0&#038;token_key=%3Bnormal%3B&#038;sig=80d97c21dbac1a18180d95bacec1a0db7d35e119#parent=https%3A%2F%2Fwww.alaturkaonline.com%2Fbircenin-duygusal-vedasi-beni-kimse-sizin-gibi-sevmedi%2F" style="width:100%; height: 430px; border:0;" name="jetpack_remote_comment" class="jetpack_remote_comment" id="jetpack_remote_comment" sandbox="allow-same-origin allow-top-navigation allow-scripts allow-forms allow-popups"></iframe>
									<!--[if !IE]><!-->
					<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>document.addEventListener('DOMContentLoaded',function(){var commentForms=document.getElementsByClassName('jetpack_remote_comment');for(var i=0;i<commentForms.length;i++){commentForms[i].allowTransparency=false;commentForms[i].scrolling='no';}});</script>
					<!--<![endif]-->
							</form>
		</div>

		
		<input type="hidden" name="comment_parent" id="comment_parent" value=""/>

		    </div> <!-- /.content -->
                            </div>
                        </div>
                        <div class="td-pb-span4 td-main-sidebar" role="complementary">
                            <div class="td-ss-main-sidebar">
                                
 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-sidebar tdi_73_555 td_block_template_1 ">

<style>.tdi_73_555.td-a-rec-img{text-align:left}.tdi_73_555.td-a-rec-img img{margin:0 auto 0 0}</style><script type="text/javascript">var td_screen_width=window.innerWidth;if(td_screen_width>=1140){document.write('<span class="td-adspot-title">- Advertisement - </span><ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-9475521887285213" data-ad-slot="1799368260"></ins>');(adsbygoogle=window.adsbygoogle||[]).push({});}if(td_screen_width>=1019&&td_screen_width<1140){document.write('<span class="td-adspot-title">- Advertisement - </span><ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-9475521887285213" data-ad-slot="1799368260"></ins>');(adsbygoogle=window.adsbygoogle||[]).push({});}if(td_screen_width>=768&&td_screen_width<1019){document.write('<span class="td-adspot-title">- Advertisement - </span><ins class="adsbygoogle" style="display:inline-block;width:200px;height:200px" data-ad-client="ca-pub-9475521887285213" data-ad-slot="1799368260"></ins>');(adsbygoogle=window.adsbygoogle||[]).push({});}if(td_screen_width<768){document.write('<span class="td-adspot-title">- Advertisement - </span><ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-9475521887285213" data-ad-slot="1799368260"></ins>');(adsbygoogle=window.adsbygoogle||[]).push({});}</script>
</div>

 <!-- end A --> 

<aside class="td_block_template_1 widget widget_text">			<div class="textwidget"><div class="dailymotion-widget" data-placement="5b3860eebeb57603eb71b7bb"></div>
<p><script>(function(w,d,s,u,n,e,c){w.PXLObject=n;w[n]=w[n]||function(){(w[n].q=w[n].q||[]).push(arguments);};w[n].l=1*new Date();e=d.createElement(s);e.async=1;e.src=u;c=d.getElementsByTagName(s)[0];c.parentNode.insertBefore(e,c);})(window,document,"script","//api.dmcdn.net/pxl/client.js","pxl");</script></p>
</div>
		</aside><div class="td_block_wrap td_block_social_counter td_block_widget tdi_74_4f4 td-social-style8 td-social-boxed td-social-font-icons td-pb-border-top td_block_template_1"><div class="td-block-title-wrap"></div><div class="td-social-list"><div class="td_social_type td-pb-margin-side td_social_facebook"><div class="td-social-box"><div class="td-sp td-sp-facebook"></div><span class="td_social_info td_social_info_counter">169,119</span><span class="td_social_info td_social_info_name">Beğenenler</span><span class="td_social_button"><a href="https://www.facebook.com/alaturkaonline" target="_blank">Beğen</a></span></div></div><div class="td_social_type td-pb-margin-side td_social_instagram"><div class="td-social-box"><div class="td-sp td-sp-instagram"></div><span class="td_social_info td_social_info_counter">12,759</span><span class="td_social_info td_social_info_name">Takipçiler</span><span class="td_social_button"><a href="https://instagram.com/alaturkaonline#" target="_blank">Takip Et</a></span></div></div><div class="td_social_type td-pb-margin-side td_social_twitter"><div class="td-social-box"><div class="td-sp td-sp-twitter"></div><span class="td_social_info td_social_info_counter">7,693</span><span class="td_social_info td_social_info_name">Takipçiler</span><span class="td_social_button"><a href="https://twitter.com/alaturkaonline" target="_blank">Takip Et</a></span></div></div><div class="td_social_type td-pb-margin-side td_social_youtube"><div class="td-social-box"><div class="td-sp td-sp-youtube"></div><span class="td_social_info td_social_info_counter">10,900</span><span class="td_social_info td_social_info_name">Aboneler</span><span class="td_social_button"><a href="https://www.youtube.com/alaturkatv" target="_blank">Abone</a></span></div></div></div></div> <!-- ./block -->                            </div>
                        </div>
                                    </div> <!-- /.td-pb-row -->
        </div> <!-- /.td-container -->
    </div> <!-- /.td-main-content-wrap -->


    <div class="td-footer-page td-footer-container td-container-wrap">
        <!-- footer content --><div id="tdi_75_f30" class="tdc-zone"><div class="tdc_zone tdi_76_6ff  wpb_row td-pb-row">
<style scoped>.tdi_76_6ff{min-height:0}</style><div id="tdi_77_e00" class="tdc-row stretch_row_1400 td-stretch-content"><div class="vc_row tdi_78_118  wpb_row td-pb-row tdc-element-style tdc-row-content-vert-center">
<style scoped>.tdi_78_118{min-height:0}@media (min-width:768px){.tdi_78_118{margin-left:-0;margin-right:-0}.tdi_78_118 .vc_column{padding-left:0;padding-right:0}}@media (min-width:767px){.tdi_78_118.tdc-row-content-vert-center,.tdi_78_118.tdc-row-content-vert-center .tdc-columns{display:flex;align-items:center;flex:1}.tdi_78_118.tdc-row-content-vert-bottom,.tdi_78_118.tdc-row-content-vert-bottom .tdc-columns{display:flex;align-items:flex-end;flex:1}.tdi_78_118.tdc-row-content-vert-center .td_block_wrap{vertical-align:middle}.tdi_78_118.tdc-row-content-vert-bottom .td_block_wrap{vertical-align:bottom}}.tdi_78_118{margin-top:90px!important;padding-top:30px!important;padding-bottom:30px!important;position:relative}.tdi_78_118 .td_block_wrap{text-align:left}@media (min-width:1019px) and (max-width:1140px){.tdi_78_118{margin-top:70px!important;padding-top:20px!important;padding-bottom:20px!important}}@media (min-width:768px) and (max-width:1018px){.tdi_78_118{margin-top:60px!important;padding-top:20px!important;padding-right:14px!important;padding-bottom:20px!important;padding-left:14px!important}}@media (max-width:767px){.tdi_78_118{margin-top:60px!important;padding-top:28px!important;padding-bottom:26px!important}}</style>
<div class="tdi_77_e00_rand_style td-element-style"><div class="td-element-style-before"><style>.tdi_77_e00_rand_style>.td-element-style-before{content:''!important;width:100%!important;height:100%!important;position:absolute!important;top:0!important;left:0!important;display:block!important;z-index:0!important;border-color:#e8e8e8!important;border-style:solid!important;border-width:1px 0 0 0!important}</style></div></div><div class="vc_column tdi_80_2f4  wpb_column vc_column_container tdc-column td-pb-span3">
<style scoped>.tdi_80_2f4{vertical-align:baseline}.tdi_80_2f4{width:12%!important}@media (min-width:768px) and (max-width:1018px){.tdi_80_2f4{width:20%!important}}@media (max-width:767px){.tdi_80_2f4{width:100%!important}}@media (min-width:1019px) and (max-width:1140px){.tdi_80_2f4{width:16%!important}}</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_logo tdi_81_76f td-pb-border-top td_block_template_1 tdb-header-align" data-td-block-uid="tdi_81_76f">
<style>@media (min-width:768px) and (max-width:1018px){.tdi_81_76f{margin-right:14px!important}}@media (max-width:767px){.tdi_81_76f{margin-bottom:12px!important}}</style>
<link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Oswald:400|Open+Sans:300italic,400,400italic,600,600italic,700|Roboto:300,400,400italic,500,500italic,700,900&amp;display=swap"/><style>.tdi_81_76f .tdb-logo-a,.tdi_81_76f h1{flex-direction:row;align-items:center;justify-content:center}.tdi_81_76f .tdb-logo-svg-wrap{display:block}.tdi_81_76f .tdb-logo-svg-wrap+.tdb-logo-img-wrap{display:none}.tdi_81_76f .tdb-logo-text-tagline{margin-top:0;margin-left:2px;display:none;color:#000;font-family:Oswald!important;font-size:20px!important;line-height:1!important;font-weight:700!important;text-transform:uppercase!important}.tdi_81_76f .tdb-logo-text-title{display:none;color:#cb1628;font-family:Oswald!important;font-size:20px!important;line-height:1!important;font-weight:700!important;text-transform:uppercase!important}.tdi_81_76f .tdb-logo-text-wrap{flex-direction:row;align-items:baseline;align-items:center}.tdi_81_76f .tdb-logo-icon{font-size:25px;margin-left:2px;margin-right:2px;top:0;display:block;color:#cb1628}.tdi_81_76f .tdb-logo-icon:first-child{margin-left:0}.tdi_81_76f .tdb-logo-icon:last-child{margin-right:0}@media (min-width:1019px) and (max-width:1140px){.tdi_81_76f .tdb-logo-icon{font-size:24px}.tdi_81_76f .tdb-logo-text-title{font-family:Oswald!important;font-size:19px!important;line-height:1!important;font-weight:700!important;text-transform:uppercase!important}.tdi_81_76f .tdb-logo-text-tagline{font-family:Oswald!important;font-size:19px!important;line-height:1!important;font-weight:700!important;text-transform:uppercase!important}}@media (min-width:768px) and (max-width:1018px){.tdi_81_76f .tdb-logo-icon{font-size:23px}.tdi_81_76f .tdb-logo-text-title{font-family:Oswald!important;font-size:18px!important;line-height:1!important;font-weight:700!important;text-transform:uppercase!important}.tdi_81_76f .tdb-logo-text-tagline{font-family:Oswald!important;font-size:18px!important;line-height:1!important;font-weight:700!important;text-transform:uppercase!important}}</style><div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="https://www.alaturkaonline.com/" target="_blank"><span class="tdb-logo-text-wrap"><span class="tdb-logo-text-title">Alaturka Online</span><span class="tdb-logo-img-wrap"><img class="tdb-logo-img td-retina-data jetpack-lazy-image" data-retina="https://www.alaturkaonline.com/wp-content/uploads/2019/10/01/alaturkaonline-retina-logo.png" src="https://i0.wp.com/www.alaturkaonline.com/wp-content/uploads/2019/10/01/alaturkaonline-logo.png?w=272&#038;ssl=1" alt="Alaturka Online" title="First Turkish E-Newspaper in the United States" data-recalc-dims="1" data-lazy-src="https://i0.wp.com/www.alaturkaonline.com/wp-content/uploads/2019/10/01/alaturkaonline-logo.png?w=272&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img class="tdb-logo-img td-retina-data" data-retina="https://www.alaturkaonline.com/wp-content/uploads/2019/10/01/alaturkaonline-retina-logo.png" src="https://i0.wp.com/www.alaturkaonline.com/wp-content/uploads/2019/10/01/alaturkaonline-logo.png?w=272&#038;ssl=1" alt="Alaturka Online" title="First Turkish E-Newspaper in the United States" data-recalc-dims="1"/></noscript></span><span class="tdb-logo-text-tagline">First Turkish E-Newspaper in the United States</span></span></a></div></div> <!-- ./block --></div></div><div class="vc_column tdi_83_350  wpb_column vc_column_container tdc-column td-pb-span6">
<style scoped>.tdi_83_350{vertical-align:baseline}.tdi_83_350{width:63%!important}@media (max-width:767px){.tdi_83_350{width:100%!important}}@media (min-width:1019px) and (max-width:1140px){.tdi_83_350{width:59%!important}}@media (min-width:768px) and (max-width:1018px){.tdi_83_350{width:55%!important}}</style><div class="wpb_wrapper"><div class="td_block_wrap td_block_list_menu tdi_84_50f td-pb-border-top td_block_template_1 widget" data-td-block-uid="tdi_84_50f">
<style>.tdi_84_50f{margin-bottom:6px!important}@media (min-width:1019px) and (max-width:1140px){.tdi_84_50f{margin-bottom:0!important}}@media (min-width:768px) and (max-width:1018px){.tdi_84_50f{margin-bottom:0!important}}@media (max-width:767px){.tdi_84_50f{margin-bottom:0!important}}</style>
<link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Roboto:300,400,400italic,500,500italic,700,900|Open+Sans:300italic,400,400italic,600,600italic,700&amp;display=swap"/><style>.tdi_84_50f li{display:inline-block;font-family:Roboto!important;font-weight:500!important}.tdi_84_50f .sub-menu{display:none}.tdi_84_50f ul{margin:0;text-align:center}.tdi_84_50f ul li{margin-right:10px}.tdi_84_50f a{color:#4f4b4b}@media (min-width:1019px) and (max-width:1140px){.tdi_84_50f li{font-family:Roboto!important;font-size:13px!important;font-weight:500!important}}@media (min-width:768px) and (max-width:1018px){.tdi_84_50f li{font-family:Roboto!important;font-size:13px!important;font-weight:500!important}}@media (max-width:767px){.tdi_84_50f li{font-family:Roboto!important;font-size:13px!important;font-weight:500!important}}</style><div class="td-block-title-wrap"></div><div id=tdi_84_50f class="td_block_inner td-fix-index"><div class="menu-footer-menu-container"><ul id="menu-footer-menu" class="menu"><li id="menu-item-586042" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-586042"><a href="https://www.alaturkaonline.com/privacy-policy/">Privacy Policy</a></li>
<li id="menu-item-586043" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-586043"><a href="https://www.alaturkaonline.com/alaturka-gazetesi/">Alaturka Gazetesi</a></li>
<li id="menu-item-586044" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-586044"><a href="https://www.alaturkaonline.com/reklam-verin/">Reklam Verin</a></li>
</ul></div></div></div><div class="tdm_block td_block_wrap tdm_block_inline_text tdi_85_08e tdm-content-horiz-center td-pb-border-top td_block_template_1" data-td-block-uid="tdi_85_08e">
<style>@media (max-width:767px){.tdi_85_08e{margin-bottom:9px!important}}</style>
<link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Roboto:300,400,400italic,500,500italic,700,900|Open+Sans:300italic,400,400italic,600,600italic,700&amp;display=swap"/><style>.tdi_85_08e .tdm-descr{color:#939393;font-family:Roboto!important;font-size:14px!important}@media (min-width:1019px) and (max-width:1140px){.tdi_85_08e .tdm-descr{font-family:Roboto!important;font-size:13px!important}}@media (min-width:768px) and (max-width:1018px){.tdi_85_08e .tdm-descr{font-family:Roboto!important;font-size:13px!important}}@media (max-width:767px){.tdi_85_08e .tdm-descr{font-family:Roboto!important;font-size:13px!important}}</style><p class="tdm-descr">&copy; Alaturka Online - First Turkish American Newspaper in the United States</p></div></div></div><div class="vc_column tdi_87_81d  wpb_column vc_column_container tdc-column td-pb-span3">
<style scoped>.tdi_87_81d{vertical-align:baseline}</style><div class="wpb_wrapper"><div class="tdm_block td_block_wrap tdm_block_socials tdi_88_de5 tdm-content-horiz-left td-pb-border-top td_block_template_1" data-td-block-uid="tdi_88_de5">
<style>@media (max-width:767px){.tdi_88_de5{text-align:left!important}}</style>
<style>.tdi_89_cb8 .tdm-social-item i{font-size:20px;vertical-align:middle;line-height:20px}.tdi_89_cb8 .tdm-social-item i.td-icon-twitter,.tdi_89_cb8 .tdm-social-item i.td-icon-linkedin,.tdi_89_cb8 .tdm-social-item i.td-icon-pinterest,.tdi_89_cb8 .tdm-social-item i.td-icon-blogger,.tdi_89_cb8 .tdm-social-item i.td-icon-vimeo{font-size:16px}.tdi_89_cb8 .tdm-social-item{width:20px;height:20px;margin:8px 16px 8px 0}.tdi_89_cb8 .tdm-social-item-wrap:last-child .tdm-social-item{margin-right:0!important}.tdi_89_cb8 .tdm-social-item i,.tds-team-member2 .tdi_89_cb8.tds-social1 .tdm-social-item i{color:#cb1628}.tdi_89_cb8 .tdm-social-item-wrap:hover i,.tds-team-member2 .tdi_89_cb8.tds-social1 .tdm-social-item:hover i{color:#000}.tdi_89_cb8 .tdm-social-text{margin-left:2px;margin-right:0;color:#cb1628}.tdi_89_cb8 .tdm-social-item-wrap:hover .tdm-social-text{color:#000}@media (min-width:1019px) and (max-width:1140px){.tdi_89_cb8 .tdm-social-item i{font-size:18px;vertical-align:middle;line-height:18px}.tdi_89_cb8 .tdm-social-item i.td-icon-twitter,.tdi_89_cb8 .tdm-social-item i.td-icon-linkedin,.tdi_89_cb8 .tdm-social-item i.td-icon-pinterest,.tdi_89_cb8 .tdm-social-item i.td-icon-blogger,.tdi_89_cb8 .tdm-social-item i.td-icon-vimeo{font-size:14.4px}.tdi_89_cb8 .tdm-social-item{width:18px;height:18px}}@media (min-width:768px) and (max-width:1018px){.tdi_89_cb8 .tdm-social-item i{font-size:16px;vertical-align:middle;line-height:16px}.tdi_89_cb8 .tdm-social-item i.td-icon-twitter,.tdi_89_cb8 .tdm-social-item i.td-icon-linkedin,.tdi_89_cb8 .tdm-social-item i.td-icon-pinterest,.tdi_89_cb8 .tdm-social-item i.td-icon-blogger,.tdi_89_cb8 .tdm-social-item i.td-icon-vimeo{font-size:12.8px}.tdi_89_cb8 .tdm-social-item{width:16px;height:16px}}@media (max-width:767px){.tdi_89_cb8 .tdm-social-item i{font-size:16px;vertical-align:middle;line-height:16px}.tdi_89_cb8 .tdm-social-item i.td-icon-twitter,.tdi_89_cb8 .tdm-social-item i.td-icon-linkedin,.tdi_89_cb8 .tdm-social-item i.td-icon-pinterest,.tdi_89_cb8 .tdm-social-item i.td-icon-blogger,.tdi_89_cb8 .tdm-social-item i.td-icon-vimeo{font-size:12.8px}.tdi_89_cb8 .tdm-social-item{width:16px;height:16px}}</style><div class="tdm-social-wrapper tds-social1 tdi_89_cb8"><div class="tdm-social-item-wrap"><a href="https://www.facebook.com/alaturkaonline/" target="_blank" class="tdm-social-item"><i class="td-icon-font td-icon-facebook"></i></a><a href="https://www.facebook.com/alaturkaonline/" target="_blank" class="tdm-social-text">Facebook</a></div><div class="tdm-social-item-wrap"><a href="https://www.instagram.com/alaturkaonline/" target="_blank" class="tdm-social-item"><i class="td-icon-font td-icon-instagram"></i></a><a href="https://www.instagram.com/alaturkaonline/" target="_blank" class="tdm-social-text">Instagram</a></div><div class="tdm-social-item-wrap"><a href="https://www.linkedin.com/in/alaturkanewspaper/" target="_blank" class="tdm-social-item"><i class="td-icon-font td-icon-linkedin"></i></a><a href="https://www.linkedin.com/in/alaturkanewspaper/" target="_blank" class="tdm-social-text">LinkedIn</a></div><div class="tdm-social-item-wrap"><a href="https://www.pinterest.com/alaturkaonline/" target="_blank" class="tdm-social-item"><i class="td-icon-font td-icon-pinterest"></i></a><a href="https://www.pinterest.com/alaturkaonline/" target="_blank" class="tdm-social-text">Pinterest</a></div><div class="tdm-social-item-wrap"><a href="https://alaturkaonline.tumblr.com/" target="_blank" class="tdm-social-item"><i class="td-icon-font td-icon-tumblr"></i></a><a href="https://alaturkaonline.tumblr.com/" target="_blank" class="tdm-social-text">Tumblr</a></div><div class="tdm-social-item-wrap"><a href="https://twitter.com/alaturkaonline" target="_blank" class="tdm-social-item"><i class="td-icon-font td-icon-twitter"></i></a><a href="https://twitter.com/alaturkaonline" target="_blank" class="tdm-social-text">Twitter</a></div><div class="tdm-social-item-wrap"><a href="https://www.youtube.com/alaturkatv" target="_blank" class="tdm-social-item"><i class="td-icon-font td-icon-youtube"></i></a><a href="https://www.youtube.com/alaturkatv" target="_blank" class="tdm-social-text">Youtube</a></div></div></div></div></div></div></div></div></div>    </div>

    
</div><!--close td-outer-wrap-->



    <!--

        Theme: Newspaper by tagDiv.com 2019
        Version: 10.2 (rara)
        Deploy mode: deploy
        
        uid: 5e0086f42df6f
    -->

    <script type='text/javascript' src='https://c0.wp.com/p/jetpack/8.0/_inc/build/photon/photon.min.js'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201952'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.3.2/wp-includes/js/underscore.min.js'></script>
<script type='text/javascript' src='https://www.alaturkaonline.com/wp-content/plugins/td-cloud-library/assets/js/js_posts_autoload.min.js?ver=c8cba5620a72d5b299fa8f62aeca6adfx'></script>
<script type='text/javascript' src='https://www.alaturkaonline.com/wp-content/plugins/td-composer/legacy/Newspaper/js/tagdiv_theme.min.js?ver=10.2'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.3.2/wp-includes/js/comment-reply.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/8.0/_inc/build/lazy-images/js/lazy-images.min.js'></script>
<script type='text/javascript' src='https://www.alaturkaonline.com/wp-content/plugins/td-cloud-library/assets/js/js_files_for_front.min.js?ver=c8cba5620a72d5b299fa8f62aeca6adfx'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.3.2/wp-includes/js/wp-embed.min.js'></script>
<script async="async" type='text/javascript'>//<![CDATA[
var ak_js=document.getElementById("ak_js");if(!ak_js){ak_js=document.createElement('input');ak_js.setAttribute('id','ak_js');ak_js.setAttribute('name','ak_js');ak_js.setAttribute('type','hidden');}else{ak_js.parentNode.removeChild(ak_js);}ak_js.setAttribute('value',(new Date()).getTime());var commentForm=document.getElementById('commentform');if(commentForm){commentForm.appendChild(ak_js);}else{var replyRowContainer=document.getElementById('replyrow');if(replyRowContainer){var children=replyRowContainer.getElementsByTagName('td');if(children.length>0){children[0].appendChild(ak_js);}}}
//]]></script>

<!-- JS generated by theme -->

<script>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</script>


		<!--[if IE]>
		<script type="text/javascript">
			if ( 0 === window.location.hash.indexOf( '#comment-' ) ) {
				// window.location.reload() doesn't respect the Hash in IE
				window.location.hash = window.location.hash;
			}
		</script>
		<![endif]-->
		<script type="text/javascript">(function(){var comm_par_el=document.getElementById('comment_parent'),comm_par=(comm_par_el&&comm_par_el.value)?comm_par_el.value:'',frame=document.getElementById('jetpack_remote_comment'),tellFrameNewParent;tellFrameNewParent=function(){if(comm_par){frame.src="https://jetpack.wordpress.com/jetpack-comment/?blogid=11737446&postid=921414&comment_registration=0&require_name_email=1&stc_enabled=0&stb_enabled=0&show_avatars=1&avatar_default=wavatar&greeting=ALATURKA+A%C4%B0LES%C4%B0+%C3%9CYELER%C4%B0+NE+D%C4%B0YOR%3F&greeting_reply=%25s+i%C3%A7in+bir+cevap+yaz%C4%B1n&color_scheme=light&lang=tr_TR&jetpack_version=8.0&show_cookie_consent=10&has_cookie_consent=0&token_key=%3Bnormal%3B&sig=80d97c21dbac1a18180d95bacec1a0db7d35e119#parent=https%3A%2F%2Fwww.alaturkaonline.com%2Fbircenin-duygusal-vedasi-beni-kimse-sizin-gibi-sevmedi%2F"+'&replytocom='+parseInt(comm_par,10).toString();}else{frame.src="https://jetpack.wordpress.com/jetpack-comment/?blogid=11737446&postid=921414&comment_registration=0&require_name_email=1&stc_enabled=0&stb_enabled=0&show_avatars=1&avatar_default=wavatar&greeting=ALATURKA+A%C4%B0LES%C4%B0+%C3%9CYELER%C4%B0+NE+D%C4%B0YOR%3F&greeting_reply=%25s+i%C3%A7in+bir+cevap+yaz%C4%B1n&color_scheme=light&lang=tr_TR&jetpack_version=8.0&show_cookie_consent=10&has_cookie_consent=0&token_key=%3Bnormal%3B&sig=80d97c21dbac1a18180d95bacec1a0db7d35e119#parent=https%3A%2F%2Fwww.alaturkaonline.com%2Fbircenin-duygusal-vedasi-beni-kimse-sizin-gibi-sevmedi%2F";}};if('undefined'!==typeof addComment){addComment._Jetpack_moveForm=addComment.moveForm;addComment.moveForm=function(commId,parentId,respondId,postId){var returnValue=addComment._Jetpack_moveForm(commId,parentId,respondId,postId),cancelClick,cancel;if(false===returnValue){cancel=document.getElementById('cancel-comment-reply-link');cancelClick=cancel.onclick;cancel.onclick=function(){var cancelReturn=cancelClick.call(this);if(false!==cancelReturn){return cancelReturn;}if(!comm_par){return cancelReturn;}comm_par=0;tellFrameNewParent();return cancelReturn;};}if(comm_par==parentId){return returnValue;}comm_par=parentId;tellFrameNewParent();return returnValue;};}document.addEventListener('DOMContentLoaded',function(){var iframe_url="https:\/\/jetpack.wordpress.com";if(window.postMessage){if(document.addEventListener){window.addEventListener('message',function(event){var origin=event.origin.replace(/^http:\/\//i,'https://');if(iframe_url.replace(/^http:\/\//i,'https://')!==origin){return;}jQuery(frame).height(event.data);});}else if(document.attachEvent){window.attachEvent('message',function(event){var origin=event.origin.replace(/^http:\/\//i,'https://');if(iframe_url.replace(/^http:\/\//i,'https://')!==origin){return;}jQuery(frame).height(event.data);});}}})})();</script>

		<script type='text/javascript' src='https://stats.wp.com/e-201952.js' async='async' defer='defer'></script>
<script type='text/javascript'>_stq=window._stq||[];_stq.push(['view',{v:'ext',j:'1:8.0',blog:'11737446',post:'921414',tz:'-8',srv:'www.alaturkaonline.com'}]);_stq.push(['clickTrackerInit','11737446','921414']);</script>

</body>
</html>
<!-- Cached by WP-Optimize (gzip) - https://getwpo.com - Last modified: Mon, 23 Dec 2019 09:20:52 GMT -->
