<!doctype html >
<html lang="en-US">
<head>
<meta charset="UTF-8" />
<title>Gazete 1. Sayfaları &#8211; Gazete Manşetleri &#8211; 2 Mart 2022 | Alaturka Online</title>
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<link rel="pingback" href="https://www.alaturkaonline.com/xmlrpc.php" />
<meta name='robots' content='max-image-preview:large' />

<meta name="google-site-verification" content="bb81vmPgSqu2LJbjU1ZVo8GxyhVTsdiyUzv_y_STDtU" />
<meta name="msvalidate.01" content="2D80806BC834D6E4FA5D4B0755811849" />
<link rel="icon" type="image/png" href="https://alaturkaonline.com/wp-content/uploads/2019/06/14/Alaturka-Online-Logo-Favicon.png"><link rel="apple-touch-icon" sizes="76x76" href="https://alaturkaonline.com/wp-content/uploads/2019/06/10/Alaturka-IOS-76.png" /><link rel="apple-touch-icon" sizes="120x120" href="https://alaturkaonline.com/wp-content/uploads/2019/06/10/Alaturka-IOS-120.png" /><link rel="apple-touch-icon" sizes="152x152" href="https://alaturkaonline.com/wp-content/uploads/2019/06/10/Alaturka-IOS-152.png" /><link rel="apple-touch-icon" sizes="114x114" href="https://alaturkaonline.com/wp-content/uploads/2019/06/10/Alaturka-IOS-114.png" /><link rel="apple-touch-icon" sizes="144x144" href="https://alaturkaonline.com/wp-content/uploads/2019/06/10/Alaturka-IOS-144.png" /><link rel='dns-prefetch' href='//s.w.org' />
<link rel='dns-prefetch' href='//i0.wp.com' />
<link rel='dns-prefetch' href='//c0.wp.com' />
<link rel='dns-prefetch' href='//jetpack.wordpress.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//public-api.wordpress.com' />
<link rel='dns-prefetch' href='//0.gravatar.com' />
<link rel='dns-prefetch' href='//1.gravatar.com' />
<link rel='dns-prefetch' href='//2.gravatar.com' />
<link rel='dns-prefetch' href='//s.pubmine.com' />
<link rel='dns-prefetch' href='//x.bidswitch.net' />
<link rel='dns-prefetch' href='//static.criteo.net' />
<link rel='dns-prefetch' href='//ib.adnxs.com' />
<link rel='dns-prefetch' href='//aax.amazon-adsystem.com' />
<link rel='dns-prefetch' href='//bidder.criteo.com' />
<link rel='dns-prefetch' href='//cas.criteo.com' />
<link rel='dns-prefetch' href='//gum.criteo.com' />
<link rel='dns-prefetch' href='//ads.pubmatic.com' />
<link rel='dns-prefetch' href='//gads.pubmatic.com' />
<link rel='dns-prefetch' href='//tpc.googlesyndication.com' />
<link rel='dns-prefetch' href='//ad.doubleclick.net' />
<link rel='dns-prefetch' href='//googleads.g.doubleclick.net' />
<link rel='dns-prefetch' href='//www.googletagservices.com' />
<link rel='dns-prefetch' href='//cdn.switchadhub.com' />
<link rel='dns-prefetch' href='//delivery.g.switchadhub.com' />
<link rel='dns-prefetch' href='//delivery.swid.switchadhub.com' />
<link rel="alternate" type="application/rss+xml" title="Alaturka Online &raquo; Feed" href="https://www.alaturkaonline.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Alaturka Online &raquo; Comments Feed" href="https://www.alaturkaonline.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Alaturka Online &raquo; Gazete 1. Sayfaları &#8211; Gazete Manşetleri &#8211; 2 Mart 2022 Comments Feed" href="https://www.alaturkaonline.com/gazete-1-sayfalari-gazete-mansetleri-2-mart-2022/feed/" />

<script src="//www.googletagmanager.com/gtag/js?id=UA-898362-1" type="text/javascript" data-cfasync="false"></script>
<script type="text/javascript" data-cfasync="false">
				var mi_version = '7.15.1';
				var mi_track_user = true;
				var mi_no_track_reason = '';
				
								var disableStr = 'ga-disable-UA-898362-1';

				/* Function to detect opted out users */
				function __gtagTrackerIsOptedOut() {
					return document.cookie.indexOf( disableStr + '=true' ) > - 1;
				}

				/* Disable tracking if the opt-out cookie exists. */
				if ( __gtagTrackerIsOptedOut() ) {
					window[disableStr] = true;
				}

				/* Opt-out function */
				function __gtagTrackerOptout() {
					document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
					window[disableStr] = true;
				}

				if ( 'undefined' === typeof gaOptout ) {
					function gaOptout() {
						__gtagTrackerOptout();
					}
				}
								window.dataLayer = window.dataLayer || [];
				if ( mi_track_user ) {
					function __gtagTracker() {
						dataLayer.push( arguments );
					}
					__gtagTracker( 'js', new Date() );
					__gtagTracker( 'set', {
						'developer_id.dZGIzZG' : true,
						                    });
					__gtagTracker( 'config', 'UA-898362-1', {
						forceSSL:true,link_attribution:true,					} );
					window.gtag = __gtagTracker;										(
						function () {
							/* https://developers.google.com/analytics/devguides/collection/analyticsjs/ */
							/* ga and __gaTracker compatibility shim. */
							var noopfn = function () {
								return null;
							};
							var noopnullfn = function () {
								return null;
							};
							var Tracker = function () {
								return null;
							};
							var p = Tracker.prototype;
							p.get = noopfn;
							p.set = noopfn;
							p.send = noopfn;
							var __gaTracker = function () {
								var len = arguments.length;
								if ( len === 0 ) {
									return;
								}
								var f = arguments[len - 1];
								if ( typeof f !== 'object' || f === null || typeof f.hitCallback !== 'function' ) {
									if ( 'send' === arguments[0] ) {
										if ( 'event' === arguments[1] ) {
											__gtagTracker( 'event', arguments[3], {
												'event_category': arguments[2],
												'event_label': arguments[4],
												'value': 1
											} );
											return;
										}
										if ( 'undefined' !== typeof ( arguments[1].hitType ) ) {
											var hitDetails = {};
											var gagtag_map = {
												'eventCategory': 'event_category',
												'eventAction': 'event_action',
												'eventLabel': 'event_label',
												'eventValue': 'event_value',
												'nonInteraction': 'non_interaction',
												'timingCategory': 'event_category',
												'timingVar': 'name',
												'timingValue': 'value',
												'timingLabel': 'event_label',
											};
											var gaKey;
											for ( gaKey in gagtag_map ) {
												if ( 'undefined' !== typeof arguments[1][gaKey] ) {
													hitDetails[gagtag_map[gaKey]] = arguments[1][gaKey];
												}
											}
											var action = 'timing' === arguments[1].hitType ? 'timing_complete' : arguments[1].eventAction;
											__gtagTracker( 'event', action, hitDetails );
										}
									}
									return;
								}
								try {
									f.hitCallback();
								} catch ( ex ) {
								}
							};
							__gaTracker.create = function () {
								return new Tracker();
							};
							__gaTracker.getByName = noopnullfn;
							__gaTracker.getAll = function () {
								return [];
							};
							__gaTracker.remove = noopfn;
							__gaTracker.loaded = true;
							window['__gaTracker'] = __gaTracker;
						}
					)();
									} else {
										console.log( "" );
					( function () {
						function __gtagTracker() {
							return null;
						}
						window['__gtagTracker'] = __gtagTracker;
						window['gtag'] = __gtagTracker;
					} )();
									}
			</script>

<script type="text/javascript">
window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.alaturkaonline.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.9.1"}};
/*! This file is auto-generated */
!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([10084,65039,8205,55357,56613],[10084,65039,8203,55357,56613])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 0.07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wp-block-library-css' href='https://c0.wp.com/c/5.9.1/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='mediaelement-css' href='https://c0.wp.com/c/5.9.1/wp-includes/js/mediaelement/mediaelementplayer-legacy.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-mediaelement-css' href='https://c0.wp.com/c/5.9.1/wp-includes/js/mediaelement/wp-mediaelement.min.css' type='text/css' media='all' />
<style id='global-styles-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='monsterinsights-popular-posts-style-css' href='https://www.alaturkaonline.com/wp-content/plugins/google-analytics-premium/assets/css/frontend.min.css?ver=7.15.1' type='text/css' media='all' />
<link rel='stylesheet' id='td-plugin-multi-purpose-css' href='https://www.alaturkaonline.com/wp-content/plugins/td-composer/td-multi-purpose/style.css?ver=23f7cf05c1213c4bc7a6753a64c58bf1' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css' href='https://www.alaturkaonline.com/wp-content/themes/Newspaper/style.css?ver=11.4.1' type='text/css' media='all' />
<style id='td-theme-inline-css' type='text/css'>
    
        @media (max-width: 767px) {
            .td-header-desktop-wrap {
                display: none;
            }
        }
        @media (min-width: 767px) {
            .td-header-mobile-wrap {
                display: none;
            }
        }
    
	
</style>
<link rel='stylesheet' id='awpcp-font-awesome-css' href='https://use.fontawesome.com/releases/v5.2.0/css/all.css?ver=5.2.0' type='text/css' media='all' />
<link rel='stylesheet' id='awpcp-frontend-style-css' href='https://www.alaturkaonline.com/wp-content/plugins/another-wordpress-classifieds-plugin/resources/css/awpcpstyle.css?ver=4.1.6' type='text/css' media='all' />
<!--[if lte IE 6]>
<link rel='stylesheet' id='awpcp-frontend-style-ie-6-css'  href='https://www.alaturkaonline.com/wp-content/plugins/another-wordpress-classifieds-plugin/resources/css/awpcpstyle-ie-6.css?ver=4.1.6' type='text/css' media='all' />
<![endif]-->
<!--[if lte IE 7]>
<link rel='stylesheet' id='awpcp-frontend-style-lte-ie-7-css'  href='https://www.alaturkaonline.com/wp-content/plugins/another-wordpress-classifieds-plugin/resources/css/awpcpstyle-lte-ie-7.css?ver=4.1.6' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='td-legacy-framework-front-style-css' href='https://www.alaturkaonline.com/wp-content/plugins/td-composer/legacy/Newspaper/assets/css/td_legacy_main.css?ver=23f7cf05c1213c4bc7a6753a64c58bf1' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css' href='https://c0.wp.com/p/jetpack/10.7/css/jetpack.css' type='text/css' media='all' />
<script type='text/javascript' id='monsterinsights-frontend-script-js-extra'>
/* <![CDATA[ */
var monsterinsights_frontend = {"js_events_tracking":"true","download_extensions":"doc,pdf,ppt,zip,xls,docx,pptx,xlsx","inbound_paths":"[{\"path\":\"\\\/go\\\/\",\"label\":\"affiliate\"},{\"path\":\"\\\/recommend\\\/\",\"label\":\"affiliate\"}]","home_url":"https:\/\/www.alaturkaonline.com","hash_tracking":"false","ua":"UA-898362-1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.alaturkaonline.com/wp-content/plugins/google-analytics-premium/assets/js/frontend-gtag.min.js?ver=7.15.1' id='monsterinsights-frontend-script-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.9.1/wp-includes/js/jquery/jquery.min.js' id='jquery-core-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.9.1/wp-includes/js/jquery/jquery-migrate.min.js' id='jquery-migrate-js'></script>
<link rel="https://api.w.org/" href="https://www.alaturkaonline.com/wp-json/" /><link rel="alternate" type="application/json" href="https://www.alaturkaonline.com/wp-json/wp/v2/posts/1546488" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.alaturkaonline.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.alaturkaonline.com/wp-includes/wlwmanifest.xml" />
<meta name="generator" content="WordPress 5.9.1" />
<link rel='shortlink' href='https://www.alaturkaonline.com/?p=1546488' />
<link rel="alternate" type="application/json+oembed" href="https://www.alaturkaonline.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.alaturkaonline.com%2Fgazete-1-sayfalari-gazete-mansetleri-2-mart-2022%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.alaturkaonline.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.alaturkaonline.com%2Fgazete-1-sayfalari-gazete-mansetleri-2-mart-2022%2F&#038;format=xml" />
<style type="text/css"> #cseo-product-gallery { width: 500pt; margin: 0 auto; padding: 20pt; border-color: #ccc; border-width: 1pt; border-style: solid; border-radius: 4pt; } #cseo-product-galley-fullimage { list-style: none; width: auto; height: 400pt; margin: 0pt; padding: 0pt; overflow: hidden; } #cseo-product-galley-fullimage li img { display: block; margin: 0 auto; width: auto; height: 400pt; } #cseo-product-galley-thumbimage { list-style: none; overflow: hidden; float: left; } #cseo-product-galley-thumbimage li { float: left; } #cseo-product-galley-thumbimage li img { position:relative; float: left; border: 1pt solid white; opacity: 0.7; width: auto; height: 50pt; border-style: solid; border-width: 1px; border-color: transparent; } #cseo-product-galley-thumbimage li img:hover { opacity: 1; border-style: 1px; border-color: #eee; } .cseo-product-galley-button { font-family: Arial,Helvetica,sans-serif; font-size: 32pt; font-weight: bold; box-shadow: 1pt 1pt 1pt 0 rgba(0, 0, 0, 0.4); border-radius :12pt; background-image: linear-gradient(#ffe700, #ff9700); text-decoration: none !important; cursor: pointer; color: black !important; border-width: 2pt; border-style: solid; border-color: #ff9100; padding: 12pt 28pt; } .cseo-product-galley-button:hover { margin: 1pt 1pt; color: black; background-image: linear-gradient(#ffd700, #ff8700); } </style> <style type='text/css'>img#wpstats{display:none}</style>
<!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
<script>
        window.tdb_globals = {"wpRestNonce":"7590f1a61d","wpRestUrl":"https:\/\/www.alaturkaonline.com\/wp-json\/","permalinkStructure":"\/%postname%\/","isAjax":false,"isAdminBarShowing":false,"autoloadScrollPercent":50,"postAutoloadStatus":"off","origPostEditUrl":null};
    </script>
<style id="tdb-global-colors">
        :root {--accent-color: #fff;}
    </style>
<script>
				window.tdwGlobal = {"adminUrl":"https:\/\/www.alaturkaonline.com\/wp-admin\/","wpRestNonce":"7590f1a61d","wpRestUrl":"https:\/\/www.alaturkaonline.com\/wp-json\/","permalinkStructure":"\/%postname%\/"};
			</script>
<script>
        window.tdaGlobal = {"adminUrl":"https:\/\/www.alaturkaonline.com\/wp-admin\/","wpRestNonce":"7590f1a61d","wpRestUrl":"https:\/\/www.alaturkaonline.com\/wp-json\/","permalinkStructure":"\/%postname%\/","postId":1546488};
    </script>
<link rel="canonical" href="https://www.alaturkaonline.com/gazete-1-sayfalari-gazete-mansetleri-2-mart-2022/" />
<link rel="amphtml" href="https://www.alaturkaonline.com/gazete-1-sayfalari-gazete-mansetleri-2-mart-2022/?utm_source=rss&#038;utm_medium=rss&#038;utm_campaign=gazete-1-sayfalari-gazete-mansetleri-2-mart-2022&#038;amp"> <style type="text/css">
				/* If html does not have either class, do not show lazy loaded images. */
				html:not( .jetpack-lazy-images-js-enabled ):not( .js ) .jetpack-lazy-image {
					display: none;
				}
			</style>
<script>
				document.documentElement.classList.add(
					'jetpack-lazy-images-js-enabled'
				);
			</script>

<meta property="og:type" content="article" />
<meta property="og:title" content="Gazete 1. Sayfaları &#8211; Gazete Manşetleri &#8211; 2 Mart 2022" />
<meta property="og:url" content="https://www.alaturkaonline.com/gazete-1-sayfalari-gazete-mansetleri-2-mart-2022/" />
<meta property="og:description" content="Gazete 1. Sayfaları &#8211; Gazete Manşetleri &#8211; 2 Mart 2022" />
<meta property="article:published_time" content="2022-03-02T05:23:14+00:00" />
<meta property="article:modified_time" content="2022-03-02T05:23:14+00:00" />
<meta property="og:site_name" content="Alaturka Online" />
<meta property="og:image" content="https://i0.wp.com/www.alaturkaonline.com/wp-content/uploads/2022/03/01/1-Mart-2022-Gazete-Birinci-Sayfalari-Mansetleri.jpg?fit=1200%2C675&#038;ssl=1" />
<meta property="og:image:width" content="1200" />
<meta property="og:image:height" content="675" />
<meta property="og:image:alt" content="" />
<meta property="og:locale" content="en_US" />
<meta name="twitter:creator" content="@alaturkaonline" />
<meta name="twitter:text:title" content="Gazete 1. Sayfaları &#8211; Gazete Manşetleri &#8211; 2 Mart 2022" />
<meta name="twitter:image" content="https://i0.wp.com/www.alaturkaonline.com/wp-content/uploads/2022/03/01/1-Mart-2022-Gazete-Birinci-Sayfalari-Mansetleri.jpg?fit=1200%2C675&#038;ssl=1&#038;w=640" />
<meta name="twitter:card" content="summary_large_image" />


<script>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</script>

<style>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</style>
<script data-cfasync=&quot;false&quot; type="text/javascript">
			var __ATA_PP = { pt: 1, ht: 2, tn: 'Newspaper', amp: false, siteid: 11737446, consent: 0, ad: { label: { text: 'Advertisements' }, reportAd: { text: 'Report this ad' } } };
			var __ATA = __ATA || {};
			__ATA.cmd = __ATA.cmd || [];
			__ATA.criteo = __ATA.criteo || {};
			__ATA.criteo.cmd = __ATA.criteo.cmd || [];
		</script>
<script data-cfasync=&quot;false&quot; type="text/javascript">
		(function(){var g=Date.now||function(){return+new Date};function h(a,b){a:{for(var c=a.length,d="string"==typeof a?a.split(""):a,e=0;e<c;e++)if(e in d&&b.call(void 0,d[e],e,a)){b=e;break a}b=-1}return 0>b?null:"string"==typeof a?a.charAt(b):a[b]};function k(a,b,c){c=null!=c?"="+encodeURIComponent(String(c)):"";if(b+=c){c=a.indexOf("#");0>c&&(c=a.length);var d=a.indexOf("?");if(0>d||d>c){d=c;var e=""}else e=a.substring(d+1,c);a=[a.substr(0,d),e,a.substr(c)];c=a[1];a[1]=b?c?c+"&"+b:b:c;a=a[0]+(a[1]?"?"+a[1]:"")+a[2]}return a};var l=0;function m(a,b){var c=document.createElement("script");c.src=a;c.onload=function(){b&&b(void 0)};c.onerror=function(){b&&b("error")};a=document.getElementsByTagName("head");var d;a&&0!==a.length?d=a[0]:d=document.documentElement;d.appendChild(c)}function n(a){var b=void 0===b?document.cookie:b;return(b=h(b.split("; "),function(c){return-1!=c.indexOf(a+"=")}))?b.split("=")[1]:""}function p(a){return"string"==typeof a&&0<a.length}
		function r(a,b,c){b=void 0===b?"":b;c=void 0===c?".":c;var d=[];Object.keys(a).forEach(function(e){var f=a[e],q=typeof f;"object"==q&&null!=f||"function"==q?d.push(r(f,b+e+c)):null!==f&&void 0!==f&&(e=encodeURIComponent(b+e),d.push(e+"="+encodeURIComponent(f)))});return d.filter(p).join("&")}function t(a,b){a||((window.__ATA||{}).config=b.c,m(b.url))}var u=Math.floor(1E13*Math.random()),v=window.__ATA||{};window.__ATA=v;window.__ATA.cmd=v.cmd||[];v.rid=u;v.createdAt=g();var w=window.__ATA||{},x="s.pubmine.com";
		w&&w.serverDomain&&(x=w.serverDomain);var y="//"+x+"/conf",z=window.top===window,A=window.__ATA_PP&&window.__ATA_PP.gdpr_applies,B="boolean"===typeof A?Number(A):null,C=window.__ATA_PP||null,D=z?document.referrer?document.referrer:null:null,E=z?window.location.href:document.referrer?document.referrer:null,F,G=n("__ATA_tuuid");F=G?G:null;var H=window.innerWidth+"x"+window.innerHeight,I=n("usprivacy"),J=r({gdpr:B,pp:C,rid:u,src:D,ref:E,tuuid:F,vp:H,us_privacy:I?I:null},"",".");
		(function(a){var b=void 0===b?"cb":b;l++;var c="callback__"+g().toString(36)+"_"+l.toString(36);a=k(a,b,c);window[c]=function(d){t(void 0,d)};m(a,function(d){d&&t(d)})})(y+"?"+J);}).call(this);
		</script>

<script async src="https://www.googletagmanager.com/gtag/js?id=UA-898362-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-898362-1');
</script>
<script data-ad-client="ca-pub-9475521887285213" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script type="application/ld+json">
    {
        "@context": "http://schema.org",
        "@type": "BreadcrumbList",
        "itemListElement": [
            {
                "@type": "ListItem",
                "position": 1,
                "item": {
                    "@type": "WebSite",
                    "@id": "https://www.alaturkaonline.com/",
                    "name": "Anasayfa"
                }
            },
            {
                "@type": "ListItem",
                "position": 2,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://www.alaturkaonline.com/category/alaturkaonline/",
                    "name": "Alaturka Online"
                }
            }
            ,{
                "@type": "ListItem",
                "position": 3,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://www.alaturkaonline.com/gazete-1-sayfalari-gazete-mansetleri-2-mart-2022/",
                    "name": "Gazete 1. Sayfaları &#8211; Gazete Manşetleri &#8211; 2 Mart 2022"                                
                }
            }    
        ]
    }
</script>
<link rel="icon" href="https://i0.wp.com/www.alaturkaonline.com/wp-content/uploads/2019/06/10/cropped-Alaturka-FB-App.png?fit=32%2C32&#038;ssl=1" sizes="32x32" />
<link rel="icon" href="https://i0.wp.com/www.alaturkaonline.com/wp-content/uploads/2019/06/10/cropped-Alaturka-FB-App.png?fit=192%2C192&#038;ssl=1" sizes="192x192" />
<link rel="apple-touch-icon" href="https://i0.wp.com/www.alaturkaonline.com/wp-content/uploads/2019/06/10/cropped-Alaturka-FB-App.png?fit=180%2C180&#038;ssl=1" />
<meta name="msapplication-TileImage" content="https://i0.wp.com/www.alaturkaonline.com/wp-content/uploads/2019/06/10/cropped-Alaturka-FB-App.png?fit=270%2C270&#038;ssl=1" />

<style>
    .tdm_block_column_content:hover .tdm-col-content-title-url .tdm-title,
                .tds-button2 .tdm-btn-text,
                .tds-button2 i,
                .tds-button5:hover .tdm-btn-text,
                .tds-button5:hover i,
                .tds-button6 .tdm-btn-text,
                .tds-button6 i,
                .tdm_block_list .tdm-list-item i,
                .tdm_block_pricing .tdm-pricing-feature i,
                body .tdm-social-item i {
                    color: #cc0000;
                }
                .tds-button1,
                .tds-button6:after,
                .tds-title2 .tdm-title-line:after,
                .tds-title3 .tdm-title-line:after,
                .tdm_block_pricing.tdm-pricing-featured:before,
                .tdm_block_pricing.tds_pricing2_block.tdm-pricing-featured .tdm-pricing-header,
                .tds-progress-bar1 .tdm-progress-bar:after,
                .tds-progress-bar2 .tdm-progress-bar:after,
                .tds-social3 .tdm-social-item {
                    background-color: #cc0000;
                }
                .tds-button2:before,
                .tds-button6:before,
                .tds-progress-bar3 .tdm-progress-bar:after {
                  border-color: #cc0000;
                }
                .tdm-btn-style1 {
					background-color: #cc0000;
				}
				.tdm-btn-style2:before {
				    border-color: #cc0000;
				}
				.tdm-btn-style2 {
				    color: #cc0000;
				}
				.tdm-btn-style3 {
				    -webkit-box-shadow: 0 2px 16px #cc0000;
                    -moz-box-shadow: 0 2px 16px #cc0000;
                    box-shadow: 0 2px 16px #cc0000;
				}
				.tdm-btn-style3:hover {
				    -webkit-box-shadow: 0 4px 26px #cc0000;
                    -moz-box-shadow: 0 4px 26px #cc0000;
                    box-shadow: 0 4px 26px #cc0000;
				}
</style>
<style id="tdw-css-placeholder"></style><script async src='/cdn-cgi/challenge-platform/h/g/scripts/invisible.js'></script></head>
<body class="post-template-default single single-post postid-1546488 single-format-standard gazete-1-sayfalari-gazete-mansetleri-2-mart-2022 global-block-template-1  tdc-header-template td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">
<div class="td-scroll-up  td-hide-scroll-up-on-mob" style="display:none;"><i class="td-icon-menu-up"></i></div>
<div class="td-menu-background"></div>
<div id="td-mobile-nav">
<div class="td-mobile-container">

<div class="td-menu-socials-wrap">

<div class="td-menu-socials">
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.dailymotion.com/alaturkatv" title="Dailymotion">
<i class="td-icon-font td-icon-dailymotion"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.facebook.com/alaturkaonline" title="Facebook">
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.instagram.com/alaturkaonline" title="Instagram">
<i class="td-icon-font td-icon-instagram"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.linkedin.com/in/alaturkanewspaper" title="Linkedin">
<i class="td-icon-font td-icon-linkedin"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.pinterest.com/alaturkaonline/" title="Pinterest">
<i class="td-icon-font td-icon-pinterest"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://t.me/alaturkaonline" title="Telegram">
<i class="td-icon-font td-icon-telegram"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="http://alaturkaonline.tumblr.com/" title="Tumblr">
<i class="td-icon-font td-icon-tumblr"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.twitter.com/alaturkaonline" title="Twitter">
<i class="td-icon-font td-icon-twitter"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.youtube.com/alaturkatv" title="Youtube">
<i class="td-icon-font td-icon-youtube"></i>
</a>
</span> </div>

<div class="td-mobile-close">
<a href="#" aria-label="Close"><i class="td-icon-close-mobile"></i></a>
</div>
</div>


<div class="td-mobile-content">
<div class="menu-mobile-menu-container"><ul id="menu-mobile-menu" class="td-mobile-main-menu"><li id="menu-item-874388" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first menu-item-874388"><a href="https://www.alaturkaonline.com/amerika-seri-ilanlar/">Amerika Seri İlanlar</a></li>
<li id="menu-item-874391" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-874391"><a href="https://www.alaturkaonline.com/category/alaturkaguide/">Alaturka Guide – Türk Amerika İş Rehberi</a></li>
<li id="menu-item-874394" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-874394"><a href="https://www.alaturkaonline.com/amerikan-vatandasligina-gecis-testi-sorulari-ve-cevaplari/">Amerikan vatandaşlığına geçiş testi soruları ve cevapları</a></li>
<li id="menu-item-874395" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-874395"><a href="https://www.alaturkaonline.com/los-angeles-gezi-rehberi/">Los Angeles Gezi Rehberi<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li id="menu-item-874396" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-874396"><a href="https://www.alaturkaonline.com/los-angeles-gezileri-1-los-angeles-sehri/">Los Angeles Şehri</a></li>
<li id="menu-item-874398" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-874398"><a href="https://www.alaturkaonline.com/los-angeles-gezileri-2-hollywood-cevresi/">Hollywood Çevresi</a></li>
<li id="menu-item-874399" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-874399"><a href="https://www.alaturkaonline.com/los-angeles-gezileri-3-hollywood-caddesi/">Hollywood Caddesi</a></li>
<li id="menu-item-874400" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-874400"><a href="https://www.alaturkaonline.com/los-angeles-gezileri-4-bati-hollywood/">Batı Hollywood</a></li>
<li id="menu-item-874401" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-874401"><a href="https://www.alaturkaonline.com/los-angeles-gezileri-5-santa-monica/">Santa Monica</a></li>
<li id="menu-item-874402" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-874402"><a href="https://www.alaturkaonline.com/los-angeles-gezileri-6-manhattan-hermosa-kumsali/">Manhattan ve Hermosa Kumsalı</a></li>
<li id="menu-item-874403" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-874403"><a href="https://www.alaturkaonline.com/los-angeles-gezileri-7-long-beach-sehri/">Long Beach Şehri</a></li>
<li id="menu-item-874404" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-874404"><a href="https://www.alaturkaonline.com/los-angeles-gezileri-8-huntington-kumsali/">Huntington Kumsalı</a></li>
<li id="menu-item-874405" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-874405"><a href="https://www.alaturkaonline.com/los-angeles-gezileri-9-newport-laguna-kumsallari-disneyland/">(Newport ve Laguna Kumsalları, Disneyland</a></li>
<li id="menu-item-874406" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-874406"><a href="https://www.alaturkaonline.com/los-angeles-gezileri-10-pasadena-sehri/">Pasadena Şehri</a></li>
</ul>
</li>
<li id="menu-item-874393" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-874393"><a href="https://www.alaturkaonline.com/greencard/">Green Card</a></li>
<li id="menu-item-874390" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-874390"><a href="https://www.alaturkaonline.com/donate/">Bağımsız Basına Destek Ol</a></li>
<li id="menu-item-874392" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-874392"><a href="https://www.alaturkaonline.com/amerika-birlesik-devletlerindeki-turk-konsolosluklari/">Amerika Birleşik Devletleri&#8217;ndeki Türk Konsoloslukları</a></li>
<li id="menu-item-874409" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-874409"><a href="https://www.alaturkaonline.com/turk-hava-yollari-abd-ofisleri-iletisim-bilgileri/">Türk Hava Yolları ABD Ofisleri İletişim Bilgileri</a></li>
<li id="menu-item-874411" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-874411"><a href="https://www.alaturkaonline.com/canli-tv/">Canlı TV – Ücretsiz TV Yayınlarını İzleyin</a></li>
</ul></div> </div>
</div>

</div> <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
<div class="td-drop-down-search">
<form method="get" class="td-search-form" action="https://www.alaturkaonline.com/">

<div class="td-search-close">
<a href="#"><i class="td-icon-close-mobile"></i></a>
</div>
<div role="search" class="td-search-input">
<span>Ara</span>
<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
</div>
</form>
<div id="td-aj-search-mob" class="td-ajax-search-flex"></div>
</div>
</div>
<div id="td-outer-wrap" class="td-theme-wrap">
<div class="td-header-template-wrap" style="position: relative">
<div class="td-header-mobile-wrap ">
<div id="tdi_1" class="tdc-zone"><div class="tdc_zone tdi_2  wpb_row td-pb-row tdc-element-style">
<style scoped>

/* custom css */
.tdi_2{
                    min-height: 0;
                }

/* phone */
@media (max-width: 767px){
.tdi_2:before{
                    content: '';
                    display: block;
                    width: 100vw;
                    height: 100%;
                    position: absolute;
                    left: 50%;
                    transform: translateX(-50%);
                    box-shadow:  0px 6px 8px 0px rgba(0, 0, 0, 0.08);
                    z-index: 20;
                    pointer-events: none;
                }@media (max-width: 767px) {
                    .tdi_2:before {
                        width: 100%;
                    }
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_2{
position:relative;
}
}

</style>
<div class="tdi_1_rand_style td-element-style"><style>
/* phone */
@media (max-width: 767px)
{
.tdi_1_rand_style{
background-color:#222222 !important;
}
}
 </style></div><div id="tdi_3" class="tdc-row"><div class="vc_row tdi_4  wpb_row td-pb-row tdc-element-style">
<style scoped>

/* custom css */
.tdi_4,
                .tdi_4 .tdc-columns{
                    min-height: 0;
                }.tdi_4,
				.tdi_4 .tdc-columns{
				    display: block;
				}.tdi_4 .tdc-columns{
				    width: 100%;
				}

/* phone */
@media (max-width: 767px){
@media (min-width: 768px) {
	                .tdi_4 {
	                    margin-left: -0px;
	                    margin-right: -0px;
	                }
	                .tdi_4 .tdc-row-video-background-error,
	                .tdi_4 .vc_column {
	                    padding-left: 0px;
	                    padding-right: 0px;
	                }
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_4{
position:relative;
}
}

</style>
<div class="tdi_3_rand_style td-element-style"><style>
/* phone */
@media (max-width: 767px)
{
.tdi_3_rand_style{
background-color:#ffffff !important;
}
}
 
/* phone */
@media (max-width: 767px)
{

.tdi_3_rand_style::after{
content:'' !important;
width:100% !important;
height:100% !important;
position:absolute !important;
top:0 !important;
left:0 !important;
z-index:0 !important;
display:block !important;
background: linear-gradient(#ffffff, #ffffff) !important;
}
}
</style></div><div class="vc_column tdi_6  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_6{
                    vertical-align: baseline;
                }.tdi_6 > .wpb_wrapper,
				.tdi_6 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_6 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_6 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_6 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}

/* phone */
@media (max-width: 767px){
.tdi_6{
                    vertical-align: middle;
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_6{
width:20% !important;
display:inline-block !important;
position:relative;
}
}

</style>
<div class="tdi_5_rand_style td-element-style"><style>
/* phone */
@media (max-width: 767px)
{
.tdi_5_rand_style{
background-color:#ffffff !important;
}
}
 </style></div><div class="wpb_wrapper"><div class="td_block_wrap tdb_mobile_menu tdi_7 td-pb-border-top td_block_template_1 tdb-header-align" data-td-block-uid="tdi_7">
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_7{
margin-left:-13px !important;
border-color:#ffffff !important;
border-style:solid !important;
position:relative;
}
}

</style>
<style>
/* custom css */
.tdb-header-align{
                  vertical-align: middle;
                }.tdb_mobile_menu{
                  margin-bottom: 0;
                  clear: none;
                }.tdb_mobile_menu a{
                  display: inline-block !important;
                  position: relative;
                  text-align: center;
                  color: #4db2ec;
                }.tdb_mobile_menu a > span{
                  display: flex;
                  align-items: center;
                  justify-content: center;
                }.tdb_mobile_menu svg{
                  height: auto;
                }.tdb_mobile_menu svg,
                .tdb_mobile_menu svg *{
                  fill: #4db2ec;
                }#tdc-live-iframe .tdb_mobile_menu a{
                  pointer-events: none;
                }.tdi_7{
                    display: inline-block;
                }.tdi_7 .tdb-mobile-menu-button i{
                    font-size: 22px;
                
                    width: 55px;
					height: 55px;
					line-height:  55px;
                }.tdi_7 .tdb-mobile-menu-button svg{
                    width: 22px;
                }.tdi_7 .tdb-mobile-menu-button .tdb-mobile-menu-icon-svg{
                    width: 55px;
					height: 55px;
                }.tdi_7 .tdb-mobile-menu-button{
                    color: #cc0000;
                }.tdi_7 .tdb-mobile-menu-button svg,
                .tdi_7 .tdb-mobile-menu-button svg *{
                    fill: #cc0000;
                }

/* phone */
@media (max-width: 767px){
.tdi_7 .tdb-mobile-menu-button i{
                    font-size: 27px;
                
                    width: 54px;
					height: 54px;
					line-height:  54px;
                }.tdi_7 .tdb-mobile-menu-button svg{
                    width: 27px;
                }.tdi_7 .tdb-mobile-menu-button .tdb-mobile-menu-icon-svg{
                    width: 54px;
					height: 54px;
                }
}
</style>
<div class="tdi_7_rand_style td-element-style"><style> 
/* phone */
@media (max-width: 767px)
{

.tdi_7_rand_style::after{
content:'' !important;
width:100% !important;
height:100% !important;
position:absolute !important;
top:0 !important;
left:0 !important;
z-index:0 !important;
display:block !important;
background: linear-gradient(#ffffff, #ffffff) !important;
}
}
</style></div><div class="tdb-block-inner td-fix-index"><a class="tdb-mobile-menu-button" aria-label="menu-button" href="#"><i class="tdb-mobile-menu-icon td-icon-mobile"></i></a></div></div> </div></div><div class="vc_column tdi_9  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_9{
                    vertical-align: baseline;
                }.tdi_9 > .wpb_wrapper,
				.tdi_9 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_9 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_9 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_9 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}

/* phone */
@media (max-width: 767px){
.tdi_9{
                    vertical-align: middle;
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_9{
width:60% !important;
display:inline-block !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_logo tdi_10 td-pb-border-top td_block_template_1 tdb-header-align" data-td-block-uid="tdi_10">
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_10{
border-style:none !important;
border-color:#ffffff !important;
position:relative;
}
}

</style>
<style>
/* custom css */
.tdb_header_logo{
                  margin-bottom: 0;
                  clear: none;
                }.tdb_header_logo .tdb-logo-a,
                .tdb_header_logo h1{
                  display: flex;
                  pointer-events: auto;
                  align-items: flex-start;
                }.tdb_header_logo h1{
                  margin: 0;
                  line-height: 0;
                }.tdb_header_logo .tdb-logo-img-wrap img{
                  display: block;
                }.tdb_header_logo .tdb-logo-svg-wrap + .tdb-logo-img-wrap{
                  display: none;
                }.tdb_header_logo .tdb-logo-svg-wrap svg{
                  width: 50px;
                  display: block;
                }.tdb_header_logo .tdb-logo-text-wrap{
                  display: flex;
                }.tdb_header_logo .tdb-logo-text-title,
                .tdb_header_logo .tdb-logo-text-tagline{
                  -webkit-transition: all 0.2s ease;
                  transition: all 0.2s ease;
                }.tdb_header_logo .tdb-logo-text-title{
                  background-size: cover;
                  background-position: center center;
                  font-size: 75px;
                  font-family: serif;
                  line-height: 1.1;
                  color: #222;
                  white-space: nowrap;
                }.tdb_header_logo .tdb-logo-text-tagline{
                  margin-top: 2px;
                  font-size: 12px;
                  font-family: serif;
                  letter-spacing: 1.8px;
                  line-height: 1;
                  color: #767676;
                }.tdb_header_logo .tdb-logo-icon{
                  position: relative;
                  font-size: 46px;
                  color: #000;
                }.tdb_header_logo .tdb-logo-icon-svg{
                  line-height: 0;
                }.tdb_header_logo .tdb-logo-icon-svg svg{
                  width: 46px;
                  height: auto;
                }.tdb_header_logo .tdb-logo-icon-svg svg,
                .tdb_header_logo .tdb-logo-icon-svg svg *{
                  fill: #000;
                }.tdi_10 .tdb-logo-a,
                .tdi_10 h1{
                    flex-direction: row;
                
                    align-items: center;
                
                    justify-content: center;
                }.tdi_10 .tdb-logo-svg-wrap{
                    display: block;
                }.tdi_10 .tdb-logo-img-wrap{
                    display: none;
                }.tdi_10 .tdb-logo-text-tagline{
                    margin-top: -3px;
                    margin-left: 0;
                
                    font-family:Montserrat !important;;
                }.tdi_10 .tdb-logo-text-wrap{
                    flex-direction: column;
                
                    align-items: center;
                }.tdi_10 .tdb-logo-icon{
                    top: 0px;
                
                    display: block;
                }.tdi_10 .tdb-logo-text-title{
                    color: #ffffff;
                }@media (max-width: 767px) {
                  .tdb_header_logo .tdb-logo-text-title {
                    font-size: 36px;
                  }
                }@media (max-width: 767px) {
                  .tdb_header_logo .tdb-logo-text-tagline {
                    font-size: 11px;
                  }
                }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_10 .tdb-logo-img{
                    max-width: 186px;
                }.tdi_10 .tdb-logo-text-tagline{
                    margin-top: -2px;
                    margin-left: 0;
                }
}

/* phone */
@media (max-width: 767px){
.tdi_10 .tdb-logo-svg-wrap + .tdb-logo-img-wrap{
                    display: none;
                }.tdi_10 .tdb-logo-img-wrap{
                    display: block;
                }.tdi_10 .tdb-logo-text-title{
                    display: none;
                
                    font-family:Roboto !important;font-size:20px !important;font-weight:900 !important;text-transform:uppercase !important;letter-spacing:1px !important;;
                }.tdi_10 .tdb-logo-text-tagline{
                    display: none;
                }
}
</style>
<div class="tdi_10_rand_style td-element-style"><style>
/* phone */
@media (max-width: 767px)
{
.tdi_10_rand_style{
background-color:#ffffff !important;
}
}
 
/* phone */
@media (max-width: 767px)
{

.tdi_10_rand_style::after{
content:'' !important;
width:100% !important;
height:100% !important;
position:absolute !important;
top:0 !important;
left:0 !important;
z-index:0 !important;
display:block !important;
background: #ffffff !important;
}
}
</style></div><div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="https://www.alaturkaonline.com/"><span class="tdb-logo-img-wrap"><img class="tdb-logo-img td-retina-data" data-retina="https://alaturkaonline.com/wp-content/uploads/2020/03/29/alaturkaonline-logo-retina.png" src="https://alaturkaonline.com/wp-content/uploads/2020/03/29/alaturkaonline.png" alt="Alaturka Online" title="First Turkish E-Newspaper in the United States" /></span><span class="tdb-logo-text-wrap"><span class="tdb-logo-text-title">Alaturka Online</span><span class="tdb-logo-text-tagline">First Turkish E-Newspaper in the United States</span></span></a></div></div> </div></div><div class="vc_column tdi_12  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_12{
                    vertical-align: baseline;
                }.tdi_12 > .wpb_wrapper,
				.tdi_12 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_12 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_12 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_12 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}

/* phone */
@media (max-width: 767px){
.tdi_12{
                    vertical-align: middle;
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_12{
border-color:#ffffff !important;
width:20% !important;
display:inline-block !important;
border-style:solid !important;
position:relative;
}
}

</style>
<div class="tdi_11_rand_style td-element-style"><style>
/* phone */
@media (max-width: 767px)
{
.tdi_11_rand_style{
background-color:#ffffff !important;
}
}
 
/* phone */
@media (max-width: 767px)
{

.tdi_11_rand_style::after{
content:'' !important;
width:100% !important;
height:100% !important;
position:absolute !important;
top:0 !important;
left:0 !important;
z-index:0 !important;
display:block !important;
background: linear-gradient(#ffffff, #ffffff) !important;
}
}
</style></div><div class="wpb_wrapper"><div class="td_block_wrap tdb_mobile_search tdi_13 td-pb-border-top td_block_template_1 tdb-header-align" data-td-block-uid="tdi_13">
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_13{
margin-right:-19px !important;
margin-bottom:0px !important;
border-color:#ffffff !important;
border-style:solid !important;
position:relative;
}
}

</style>
<style>
/* custom css */
.tdb_mobile_search{
                  margin-bottom: 0;
                  clear: none;
                }.tdb_mobile_search a{
                  display: inline-block !important;
                  position: relative;
                  text-align: center;
                  color: #4db2ec;
                }.tdb_mobile_search a > span{
                  display: flex;
                  align-items: center;
                  justify-content: center;
                }.tdb_mobile_search svg{
                  height: auto;
                }.tdb_mobile_search svg,
                .tdb_mobile_search svg *{
                  fill: #4db2ec;
                }#tdc-live-iframe .tdb_mobile_search a{
                  pointer-events: none;
                }.tdi_13{
                    display: inline-block;
                
                    float: right;
                    clear: none;
                }.tdi_13 .tdb-header-search-button-mob i{
                    font-size: 22px;
                
                    width: 55px;
					height: 55px;
					line-height:  55px;
                }.tdi_13 .tdb-header-search-button-mob svg{
                    width: 22px;
                }.tdi_13 .tdb-header-search-button-mob .tdb-mobile-search-icon-svg{
                    width: 55px;
					height: 55px;
					display: flex;
                    justify-content: center;
                }.tdi_13 .tdb-header-search-button-mob{
                    color: #cc0000;
                }.tdi_13 .tdb-header-search-button-mob svg,
                .tdi_13 .tdb-header-search-button-mob svg *{
                    fill: #cc0000;
                }
</style>
<div class="tdi_13_rand_style td-element-style"><style>
/* phone */
@media (max-width: 767px)
{
.tdi_13_rand_style{
background-color:#ffffff !important;
}
}
 </style></div><div class="tdb-block-inner td-fix-index"><a class="tdb-header-search-button-mob dropdown-toggle" href="#" role="button" aria-label="Search" data-toggle="dropdown"><i class="tdb-mobile-search-icon td-icon-search"></i></a></div></div> </div></div></div></div></div></div> </div>
<div class="td-header-mobile-sticky-wrap tdc-zone-sticky-invisible tdc-zone-sticky-inactive" style="display: none">
<div id="tdi_14" class="tdc-zone"><div class="tdc_zone tdi_15  wpb_row td-pb-row tdc-element-style" data-sticky-offset="0">
<style scoped>

/* custom css */
.tdi_15{
                    min-height: 0;
                }.td-header-mobile-sticky-wrap.td-header-active{
                    opacity: 1;
                }.td-header-mobile-sticky-wrap{
                    -webkit-transition: all 0.3s ease-in-out;
                    -moz-transition: all 0.3s ease-in-out;
                    -o-transition: all 0.3s ease-in-out;
                    transition: all 0.3s ease-in-out;
                }

/* phone */
@media (max-width: 767px){
.tdi_15:before{
                    content: '';
                    display: block;
                    width: 100vw;
                    height: 100%;
                    position: absolute;
                    left: 50%;
                    transform: translateX(-50%);
                    box-shadow:  0px 6px 8px 0px rgba(0, 0, 0, 0.08);
                    z-index: 20;
                    pointer-events: none;
                }.td-header-mobile-sticky-wrap{
                    transform: translateY(-120%);
                    -webkit-transform: translateY(-120%);
                    -moz-transform: translateY(-120%);
                    -ms-transform: translateY(-120%);
                    -o-transform: translateY(-120%);
                }.td-header-mobile-sticky-wrap.td-header-active{
                    transform: translateY(0);
                    -webkit-transform: translateY(0);
                    -moz-transform: translateY(0);
                    -ms-transform: translateY(0);
                    -o-transform: translateY(0);
                }@media (max-width: 767px) {
                    .tdi_15:before {
                        width: 100%;
                    }
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_15{
position:relative;
}
}

</style>
<div class="tdi_14_rand_style td-element-style"><style>
/* phone */
@media (max-width: 767px)
{
.tdi_14_rand_style{
background-color:#222222 !important;
}
}
 </style></div><div id="tdi_16" class="tdc-row"><div class="vc_row tdi_17  wpb_row td-pb-row tdc-element-style">
<style scoped>

/* custom css */
.tdi_17,
                .tdi_17 .tdc-columns{
                    min-height: 0;
                }.tdi_17,
				.tdi_17 .tdc-columns{
				    display: block;
				}.tdi_17 .tdc-columns{
				    width: 100%;
				}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_17{
position:relative;
}
}

</style>
<div class="tdi_16_rand_style td-element-style"><style>
/* phone */
@media (max-width: 767px)
{
.tdi_16_rand_style{
background-color:#ffffff !important;
}
}
 </style></div><div class="vc_column tdi_19  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_19{
                    vertical-align: baseline;
                }.tdi_19 > .wpb_wrapper,
				.tdi_19 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_19 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_19 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_19 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}

/* phone */
@media (max-width: 767px){
.tdi_19{
                    vertical-align: middle;
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_19{
width:20% !important;
display:inline-block !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_mobile_menu tdi_20 td-pb-border-top td_block_template_1 tdb-header-align" data-td-block-uid="tdi_20">
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_20{
margin-left:-14px !important;
}
}

</style>
<style>
/* custom css */
.tdi_20{
                    display: inline-block;
                }.tdi_20 .tdb-mobile-menu-button i{
                    font-size: 22px;
                
                    width: 55px;
					height: 55px;
					line-height:  55px;
                }.tdi_20 .tdb-mobile-menu-button svg{
                    width: 22px;
                }.tdi_20 .tdb-mobile-menu-button .tdb-mobile-menu-icon-svg{
                    width: 55px;
					height: 55px;
                }.tdi_20 .tdb-mobile-menu-button{
                    color: #cc0000;
                }.tdi_20 .tdb-mobile-menu-button svg,
                .tdi_20 .tdb-mobile-menu-button svg *{
                    fill: #cc0000;
                }

/* phone */
@media (max-width: 767px){
.tdi_20 .tdb-mobile-menu-button i{
                    font-size: 27px;
                
                    width: 54px;
					height: 54px;
					line-height:  54px;
                }.tdi_20 .tdb-mobile-menu-button svg{
                    width: 27px;
                }.tdi_20 .tdb-mobile-menu-button .tdb-mobile-menu-icon-svg{
                    width: 54px;
					height: 54px;
                }
}
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-mobile-menu-button" aria-label="menu-button" href="#"><i class="tdb-mobile-menu-icon td-icon-mobile"></i></a></div></div> </div></div><div class="vc_column tdi_22  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_22{
                    vertical-align: baseline;
                }.tdi_22 > .wpb_wrapper,
				.tdi_22 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_22 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_22 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_22 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}

/* phone */
@media (max-width: 767px){
.tdi_22{
                    vertical-align: middle;
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_22{
width:60% !important;
display:inline-block !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_logo tdi_23 td-pb-border-top td_block_template_1 tdb-header-align" data-td-block-uid="tdi_23">
<style>
/* custom css */
.tdi_23 .tdb-logo-a,
                .tdi_23 h1{
                    flex-direction: row;
                
                    align-items: center;
                
                    justify-content: center;
                }.tdi_23 .tdb-logo-svg-wrap{
                    display: block;
                }.tdi_23 .tdb-logo-img-wrap{
                    display: none;
                }.tdi_23 .tdb-logo-text-tagline{
                    margin-top: -3px;
                    margin-left: 0;
                
                    font-family:Montserrat !important;;
                }.tdi_23 .tdb-logo-text-wrap{
                    flex-direction: column;
                
                    align-items: center;
                }.tdi_23 .tdb-logo-icon{
                    top: 0px;
                
                    display: block;
                }.tdi_23 .tdb-logo-text-title{
                    color: #ffffff;
                }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_23 .tdb-logo-img{
                    max-width: 186px;
                }.tdi_23 .tdb-logo-text-tagline{
                    margin-top: -2px;
                    margin-left: 0;
                }
}

/* phone */
@media (max-width: 767px){
.tdi_23 .tdb-logo-svg-wrap + .tdb-logo-img-wrap{
                    display: none;
                }.tdi_23 .tdb-logo-img-wrap{
                    display: block;
                }.tdi_23 .tdb-logo-text-title{
                    display: none;
                
                    font-family:Roboto !important;font-size:20px !important;font-weight:900 !important;text-transform:uppercase !important;letter-spacing:1px !important;;
                }.tdi_23 .tdb-logo-text-tagline{
                    display: none;
                }
}
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="https://www.alaturkaonline.com/"><span class="tdb-logo-img-wrap"><img class="tdb-logo-img td-retina-data" data-retina="https://alaturkaonline.com/wp-content/uploads/2020/03/29/alaturkaonline-logo-retina.png" src="https://alaturkaonline.com/wp-content/uploads/2020/03/29/alaturkaonline.png" alt="Alaturka Online" title="First Turkish E-Newspaper in the United States" /></span><span class="tdb-logo-text-wrap"><span class="tdb-logo-text-title">Alaturka Online</span><span class="tdb-logo-text-tagline">First Turkish E-Newspaper in the United States</span></span></a></div></div> </div></div><div class="vc_column tdi_25  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_25{
                    vertical-align: baseline;
                }.tdi_25 > .wpb_wrapper,
				.tdi_25 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_25 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_25 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_25 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}

/* phone */
@media (max-width: 767px){
.tdi_25{
                    vertical-align: middle;
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_25{
width:20% !important;
display:inline-block !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_search tdi_26 td-pb-border-top td_block_template_1 tdb-header-align" data-td-block-uid="tdi_26">
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_26{
margin-right:-19px !important;
}
}

</style>
<style>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</style><div class="tdb-block-inner td-fix-index"><div class="tdb-drop-down-search" aria-labelledby="td-header-search-button"><div class="tdb-drop-down-search-inner"><form method="get" class="tdb-search-form" action="https://www.alaturkaonline.com/"><div class="tdb-search-form-inner"><input class="tdb-head-search-form-input" type="text" value="" name="s" autocomplete="off" /><button class="wpb_button wpb_btn-inverse btn tdb-head-search-form-btn" type="submit"><span>Ara</span></button></div></form><div class="tdb-aj-search"></div></div></div><a href="#" role="button" aria-label="Search" class="tdb-head-search-btn dropdown-toggle" data-toggle="dropdown"><i class="tdb-search-icon td-icon-search"></i></a></div></div> </div></div></div></div></div></div> </div>
<div class="td-header-desktop-wrap ">
<div id="tdi_27" class="tdc-zone"><div class="tdc_zone tdi_28  wpb_row td-pb-row tdc-element-style">
<style scoped>

/* custom css */
.tdi_28{
                    min-height: 0;
                }.tdi_28:before{
                    content: '';
                    display: block;
                    width: 100vw;
                    height: 100%;
                    position: absolute;
                    left: 50%;
                    transform: translateX(-50%);
                    box-shadow:  0px 6px 8px 0px rgba(0, 0, 0, 0.08);
                    z-index: 20;
                    pointer-events: none;
                }.td-header-desktop-wrap{
                    position: relative;
                }@media (max-width: 767px) {
                    .tdi_28:before {
                        width: 100%;
                    }
                }
/* inline tdc_css att */

.tdi_28{
position:relative;
}

</style>
<div class="tdi_27_rand_style td-element-style"><style>
.tdi_27_rand_style{
background-color:#ffffff !important;
}
 </style></div><div id="tdi_29" class="tdc-row stretch_row"><div class="vc_row tdi_30  wpb_row td-pb-row tdc-element-style tdc-row-content-vert-center">
<style scoped>

/* custom css */
.tdi_30,
                .tdi_30 .tdc-columns{
                    min-height: 0;
                }.tdi_30,
				.tdi_30 .tdc-columns{
				    display: block;
				}.tdi_30 .tdc-columns{
				    width: 100%;
				}@media (min-width: 768px) {
	                .tdi_30 {
	                    margin-left: -0px;
	                    margin-right: -0px;
	                }
	                .tdi_30 .tdc-row-video-background-error,
	                .tdi_30 .vc_column {
	                    padding-left: 0px;
	                    padding-right: 0px;
	                }
                }@media (min-width: 767px) {
                    .tdi_30.tdc-row-content-vert-center,
                    .tdi_30.tdc-row-content-vert-center .tdc-columns {
                        display: flex;
                        align-items: center;
                        flex: 1;
                    }
                    .tdi_30.tdc-row-content-vert-bottom,
                    .tdi_30.tdc-row-content-vert-bottom .tdc-columns {
                        display: flex;
                        align-items: flex-end;
                        flex: 1;
                    }
                    .tdi_30.tdc-row-content-vert-center .td_block_wrap {
                        vertical-align: middle;
                    }
                    .tdi_30.tdc-row-content-vert-bottom .td_block_wrap {
                        vertical-align: bottom;
                    }
                }
/* inline tdc_css att */

.tdi_30{
padding-top:2px !important;
padding-bottom:2px !important;
position:relative;
}

.tdi_30 .td_block_wrap{ text-align:left }

</style>
<div class="tdi_29_rand_style td-element-style"><style>
.tdi_29_rand_style{
background-color:#00bcd4 !important;
}
 </style></div><div class="vc_column tdi_32  wpb_column vc_column_container tdc-column td-pb-span9">
<style scoped>

/* custom css */
.tdi_32{
                    vertical-align: baseline;
                }.tdi_32 > .wpb_wrapper,
				.tdi_32 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_32 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_32 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_32 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
/* inline tdc_css att */

.tdi_32{
width:80% !important;
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_weather tdi_33 td-pb-border-top td_block_template_1 tdb-header-align" data-td-block-uid="tdi_33">
<style>

/* inline tdc_css att */

.tdi_33{
margin-right:32px !important;
}

</style>
<style>
/* custom css */
.tdb_header_weather{
                  margin-bottom: 0;
                  clear: none;
                }.tdb_header_weather .tdb-block-inner{
                  display: flex;
                  align-items: baseline;
                }.tdb_header_weather .td-icons{
                  align-self: center;
                  position: relative;
                  background: none;
                  margin-right: 2px;
                  font-size: 18px;
                }.tdb_header_weather .td-icons:before{
                  display: block;
                }.tdb_header_weather .tdb-weather-deg-wrap{
                  user-select: none;
                  margin-right: 6px;
                }.tdb_header_weather .tdb-weather-deg{
                  font-size: 11px;
                  font-weight: 600;
                }.tdb_header_weather .tdb-weather-unit{
                  position: relative;
                  top: -6px;
                  left: 1px;
                  font-size: 8px;
                  font-weight: 300;
                }.tdb_header_weather .tdb-weather-city{
                  font-size: 11px;
                  font-weight: 500;
                }.tdi_33{
                    display: inline-block;
                }.tdi_33 .td-icons{
                    top: 0px;
                
                    color: #ffffff;
                }.tdi_33 .tdb-weather-deg-wrap{
                    color: #ffffff;
                }.tdi_33 .tdb-weather-city{
                    color: #ffffff;
                }
</style><div class="tdb-block-inner td-fix-index"> <i class="td-icons clear-sky-n"></i>
<div class="tdb-weather-deg-wrap" data-block-uid="tdb_header_weather_uid">
<span class="tdb-weather-deg">61.1</span>
 <span class="tdb-weather-unit">F</span>
</div>
<div class="tdb-weather-city">Los Angeles</div>
</div></div> <div class="td_block_wrap tdb_header_date tdi_34 td-pb-border-top td_block_template_1 tdb-header-align" data-td-block-uid="tdi_34">
<style>

/* inline tdc_css att */

.tdi_34{
margin-top:-1px !important;
margin-right:32px !important;
}

</style>
<style>
/* custom css */
.tdb_header_date{
                  margin-bottom: 0;
                  clear: none;
                }.tdb_header_date .tdb-block-inner{
                  display: flex;
                  align-items: baseline;
                }.tdb_header_date .tdb-head-date-txt{
                  font-family: 'Open Sans', 'Open Sans Regular', sans-serif;
                  font-size: 11px;
                  line-height: 1;
                  color: #000;
                }.tdi_34{
                    display: inline-block;
                }.tdi_34 .tdb-head-date-txt{
                    color: #ffffff;
                }
</style><div class="tdb-block-inner td-fix-index"><div class="tdb-head-date-txt">2 March 2022</div></div></div> <div class="td_block_wrap tdb_mobile_horiz_menu tdi_35 td-pb-border-top td_block_template_1 tdb-header-align" data-td-block-uid="tdi_35" style=" z-index: 999;">
<style>

/* inline tdc_css att */

.tdi_35{
margin-top:-2px !important;
margin-bottom:0px !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_35{
display:none !important;
}
}

</style>
<style>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</style><div id=tdi_35 class="td_block_inner td-fix-index"><div class="menu-top-header-menu-container"><ul id="menu-top-header-menu" class="tdb-horiz-menu"><li id="menu-item-604545" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-has-children menu-item-604545 tdb-menu-item-inactive"><a href="https://www.alaturkaonline.com/abd-deki-turk-temsilcilikleri/"><div class="tdb-menu-item-text">ABD&#8217;deki Türk Temsilcilikleri</div></a>
<ul class="sub-menu">
<li id="menu-item-604552" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-604552"><a href="https://www.alaturkaonline.com/t-c-los-angeles-baskonsoloslugu/"><div class="tdb-menu-item-text">T.C. Los Angeles Başkonsolosluğu</div></a></li>
<li id="menu-item-604550" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-604550"><a href="https://www.alaturkaonline.com/t-c-new-york-baskonsoloslugu/"><div class="tdb-menu-item-text">T.C. New York Başkonsolosluğu</div></a></li>
<li id="menu-item-604546" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-604546"><a href="https://www.alaturkaonline.com/t-c-vasington-washington-buyukelciligi/"><div class="tdb-menu-item-text">T.C. Vaşington (Washington) Büyükelçiliği</div></a></li>
<li id="menu-item-604554" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-604554"><a href="https://www.alaturkaonline.com/t-c-houston-baskonsoloslugu/"><div class="tdb-menu-item-text">T.C. Houston Başkonsolosluğu</div></a></li>
<li id="menu-item-604557" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-604557"><a href="https://www.alaturkaonline.com/t-c-sikago-chicago-baskonsoloslugu/"><div class="tdb-menu-item-text">T.C. Şikago (Chicago) Başkonsolosluğu</div></a></li>
<li id="menu-item-604551" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-604551"><a href="https://www.alaturkaonline.com/t-c-miami-baskonsoloslugu/"><div class="tdb-menu-item-text">T.C. Miami Başkonsolosluğu</div></a></li>
<li id="menu-item-604558" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-604558"><a href="https://www.alaturkaonline.com/t-c-boston-baskonsoloslugu/"><div class="tdb-menu-item-text">T.C. Boston Başkonsolosluğu</div></a></li>
<li id="menu-item-604560" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-604560"><a href="https://www.alaturkaonline.com/t-c-atlanta-fahri-baskonsoloslugu/"><div class="tdb-menu-item-text">T.C. Atlanta Fahri Başkonsolosluğu</div></a></li>
<li id="menu-item-604559" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-604559"><a href="https://www.alaturkaonline.com/t-c-baltimore-fahri-baskonsoloslugu/"><div class="tdb-menu-item-text">T.C. Baltimore Fahri Başkonsolosluğu</div></a></li>
<li id="menu-item-604556" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-604556"><a href="https://www.alaturkaonline.com/t-c-detroit-fahri-baskonsoloslugu/"><div class="tdb-menu-item-text">T.C. Detroit Fahri Başkonsolosluğu</div></a></li>
<li id="menu-item-604555" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-604555"><a href="https://www.alaturkaonline.com/t-c-flowood-fahri-baskonsoloslugu/"><div class="tdb-menu-item-text">T.C. Flowood Fahri Başkonsolosluğu</div></a></li>
<li id="menu-item-604553" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-604553"><a href="https://www.alaturkaonline.com/t-c-kansas-fahri-baskonsoloslugu/"><div class="tdb-menu-item-text">T.C. Kansas Fahri Başkonsolosluğu</div></a></li>
<li id="menu-item-604548" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-604548"><a href="https://www.alaturkaonline.com/t-c-sacremento-fahri-baskonsoloslugu/"><div class="tdb-menu-item-text">T.C. Sacremento Fahri Başkonsolosluğu</div></a></li>
<li id="menu-item-604549" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-604549"><a href="https://www.alaturkaonline.com/t-c-san-francisco-fahri-baskonsoloslugu/"><div class="tdb-menu-item-text">T.C. San Francisco Fahri Başkonsolosluğu</div></a></li>
<li id="menu-item-604547" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-604547"><a href="https://www.alaturkaonline.com/t-c-seattle-fahri-baskonsoloslugu/"><div class="tdb-menu-item-text">T.C. Seattle Fahri Başkonsolosluğu</div></a></li>
</ul>
</li>
<li id="menu-item-604357" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-has-children menu-item-604357 tdb-menu-item-inactive"><a href="https://www.alaturkaonline.com/turk-hava-yollari-abd-ofisleri-iletisim-bilgileri/"><div class="tdb-menu-item-text">THY ABD Ofisleri</div></a>
<ul class="sub-menu">
<li id="menu-item-604215" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-604215"><a href="https://www.alaturkaonline.com/turk-hava-yollari-atlanta-ofisi-iletisim-bilgileri/"><div class="tdb-menu-item-text">Türk Hava Yolları Atlanta Ofisi İletişim Bilgileri</div></a></li>
<li id="menu-item-604214" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-604214"><a href="https://www.alaturkaonline.com/turk-hava-yollari-boston-ofisi-iletisim-bilgileri/"><div class="tdb-menu-item-text">Türk Hava Yolları Boston Ofisi İletişim Bilgileri</div></a></li>
<li id="menu-item-604213" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-604213"><a href="https://www.alaturkaonline.com/turk-hava-yollari-chicago-ofisi-iletisim-bilgileri/"><div class="tdb-menu-item-text">Türk Hava Yolları Chicago Ofisi İletişim Bilgileri</div></a></li>
<li id="menu-item-604212" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-604212"><a href="https://www.alaturkaonline.com/turk-hava-yollari-houston-ofisi-iletisim-bilgileri/"><div class="tdb-menu-item-text">Türk Hava Yolları Houston Ofisi İletişim Bilgileri</div></a></li>
<li id="menu-item-604211" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-604211"><a href="https://www.alaturkaonline.com/turk-hava-yollari-los-angeles-ofisi-iletisim-bilgileri/"><div class="tdb-menu-item-text">Türk Hava Yolları Los Angeles Ofisi İletişim Bilgileri</div></a></li>
<li id="menu-item-604210" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-604210"><a href="https://www.alaturkaonline.com/turk-hava-yollari-miami-ofisi-iletisim-bilgileri/"><div class="tdb-menu-item-text">Türk Hava Yolları Miami Ofisi İletişim Bilgileri</div></a></li>
<li id="menu-item-604209" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-604209"><a href="https://www.alaturkaonline.com/turk-hava-yollari-new-york-ofisi-iletisim-bilgileri/"><div class="tdb-menu-item-text">Türk Hava Yolları New York Ofisi İletişim Bilgileri</div></a></li>
<li id="menu-item-604208" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-604208"><a href="https://www.alaturkaonline.com/turk-hava-yollari-san-francisco-ofisi-iletisim-bilgileri/"><div class="tdb-menu-item-text">Türk Hava Yolları San Francisco Ofisi İletişim Bilgileri</div></a></li>
<li id="menu-item-604206" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-604206"><a href="https://www.alaturkaonline.com/turk-hava-yollari-seattle-ofisi-iletisim-bilgileri/"><div class="tdb-menu-item-text">Türk Hava Yolları Seattle Ofisi İletişim Bilgileri</div></a></li>
<li id="menu-item-604207" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-604207"><a href="https://www.alaturkaonline.com/turk-hava-yollari-washington-dc-ofisi-iletisim-bilgileri/"><div class="tdb-menu-item-text">Türk Hava Yolları Washington DC Ofisi İletişim Bilgileri</div></a></li>
</ul>
</li>
<li id="menu-item-607841" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-607841 tdb-menu-item-inactive"><a href="https://www.AlaturkaOnline.com"><div class="tdb-menu-item-text">Amerika Gezi Rehberi</div></a>
<ul class="sub-menu">
<li id="menu-item-607856" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-607856"><a href="https://www.alaturkaonline.com/los-angeles-sehir-rehberi/"><div class="tdb-menu-item-text">Los Angeles Şehir Rehberi</div></a></li>
<li id="menu-item-607857" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-607857"><a href="https://www.alaturkaonline.com/las-vegas-sehir-rehberi/"><div class="tdb-menu-item-text">Las Vegas Şehir Rehberi</div></a></li>
<li id="menu-item-607845" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-607845"><a href="https://www.alaturkaonline.com/san-francisco-sehir-rehberi/"><div class="tdb-menu-item-text">San Francisco Şehir Rehberi</div></a></li>
<li id="menu-item-607853" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-607853"><a href="https://www.alaturkaonline.com/new-york-sehir-rehberi/"><div class="tdb-menu-item-text">New York Şehir Rehberi</div></a></li>
<li id="menu-item-607855" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-607855"><a href="https://www.alaturkaonline.com/miami-sehir-rehberi/"><div class="tdb-menu-item-text">Miami Şehir Rehberi</div></a></li>
<li id="menu-item-607866" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-607866"><a href="https://www.alaturkaonline.com/atlanta-sehir-rehberi/"><div class="tdb-menu-item-text">Atlanta Şehir Rehberi</div></a></li>
<li id="menu-item-607867" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-607867"><a href="https://www.alaturkaonline.com/boston-sehir-rehberi/"><div class="tdb-menu-item-text">Boston Şehir Rehberi</div></a></li>
<li id="menu-item-607865" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-607865"><a href="https://www.alaturkaonline.com/charlotte-sehir-rehberi/"><div class="tdb-menu-item-text">Charlotte Şehir Rehberi</div></a></li>
<li id="menu-item-607864" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-607864"><a href="https://www.alaturkaonline.com/chicago-sehir-rehberi/"><div class="tdb-menu-item-text">Chicago Şehir Rehberi</div></a></li>
<li id="menu-item-607863" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-607863"><a href="https://www.alaturkaonline.com/cincinnati-sehir-rehberi/"><div class="tdb-menu-item-text">Cincinnati Şehir Rehberi</div></a></li>
<li id="menu-item-607862" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-607862"><a href="https://www.alaturkaonline.com/cleveland-sehir-rehberi/"><div class="tdb-menu-item-text">Cleveland Şehir Rehberi</div></a></li>
<li id="menu-item-607861" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-607861"><a href="https://www.alaturkaonline.com/dallas-sehir-rehberi/"><div class="tdb-menu-item-text">Dallas Şehir Rehberi</div></a></li>
<li id="menu-item-607860" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-607860"><a href="https://www.alaturkaonline.com/denver-sehir-rehberi/"><div class="tdb-menu-item-text">Denver Şehir Rehberi</div></a></li>
<li id="menu-item-607859" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-607859"><a href="https://www.alaturkaonline.com/detroit-sehir-rehberi/"><div class="tdb-menu-item-text">Detroit Şehir Rehberi</div></a></li>
<li id="menu-item-607858" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-607858"><a href="https://www.alaturkaonline.com/houston-sehir-rehberi/"><div class="tdb-menu-item-text">Houston Şehir Rehberi</div></a></li>
<li id="menu-item-607854" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-607854"><a href="https://www.alaturkaonline.com/minneapolis-sehir-rehberi/"><div class="tdb-menu-item-text">Minneapolis Şehir Rehberi</div></a></li>
<li id="menu-item-607852" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-607852"><a href="https://www.alaturkaonline.com/orlando-sehir-rehberi/"><div class="tdb-menu-item-text">Orlando Şehir Rehberi</div></a></li>
<li id="menu-item-607851" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-607851"><a href="https://www.alaturkaonline.com/philadelphia-sehir-rehberi/"><div class="tdb-menu-item-text">Philadelphia Şehir Rehberi</div></a></li>
<li id="menu-item-607850" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-607850"><a href="https://www.alaturkaonline.com/phoenix-sehir-rehberi/"><div class="tdb-menu-item-text">Phoenix Şehir Rehberi</div></a></li>
<li id="menu-item-607849" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-607849"><a href="https://www.alaturkaonline.com/pittsburgh-sehir-rehberi/"><div class="tdb-menu-item-text">Pittsburgh Şehir Rehberi</div></a></li>
<li id="menu-item-607848" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-607848"><a href="https://www.alaturkaonline.com/portland-sehir-rehberi/"><div class="tdb-menu-item-text">Portland Şehir Rehberi</div></a></li>
<li id="menu-item-607847" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-607847"><a href="https://www.alaturkaonline.com/raleigh-durham-sehir-rehberi/"><div class="tdb-menu-item-text">Raleigh Durham Şehir Rehberi</div></a></li>
<li id="menu-item-607846" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-607846"><a href="https://www.alaturkaonline.com/san-diego-sehir-rehberi/"><div class="tdb-menu-item-text">San Diego Şehir Rehberi</div></a></li>
<li id="menu-item-607844" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-607844"><a href="https://www.alaturkaonline.com/seattle-sehir-rehberi/"><div class="tdb-menu-item-text">Seattle Şehir Rehberi</div></a></li>
<li id="menu-item-607843" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-607843"><a href="https://www.alaturkaonline.com/tampa-sehir-rehberi/"><div class="tdb-menu-item-text">Tampa Şehir Rehberi</div></a></li>
<li id="menu-item-607842" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-607842"><a href="https://www.alaturkaonline.com/washington-dc-sehir-rehberi/"><div class="tdb-menu-item-text">Washington DC Şehir Rehberi</div></a></li>
</ul>
</li>
</ul></div></div></div></div></div><div class="vc_column tdi_37  wpb_column vc_column_container tdc-column td-pb-span3">
<style scoped>

/* custom css */
.tdi_37{
                    vertical-align: baseline;
                }.tdi_37 > .wpb_wrapper,
				.tdi_37 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_37 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_37 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_37 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
/* inline tdc_css att */

.tdi_37{
width:20% !important;
justify-content:flex-end !important;
text-align:right !important;
}

</style><div class="wpb_wrapper"><div class="tdm_block td_block_wrap tdm_block_socials tdi_38 tdm-inline-block tdm-content-horiz-left td-pb-border-top td_block_template_1" data-td-block-uid="tdi_38">
<style>
/* custom css */
.tdm_block.tdm_block_socials{
                  margin-bottom: 0;
                }.tdm-social-wrapper{
                  *zoom: 1;
                }.tdm-social-wrapper:before,
                .tdm-social-wrapper:after{
                  display: table;
                  content: '';
                  line-height: 0;
                }.tdm-social-wrapper:after{
                  clear: both;
                }.tdm-social-item-wrap{
                  display: inline-block;
                }.tdm-social-item{
                  position: relative;
                  display: inline-block;
                  vertical-align: middle;
                  -webkit-transition: all 0.2s;
                  transition: all 0.2s;
                  text-align: center;
                  -webkit-transform: translateZ(0);
                  transform: translateZ(0);
                }.tdm-social-item i{
                  font-size: 14px;
                  color: #4db2ec;
                  -webkit-transition: all 0.2s;
                  transition: all 0.2s;
                }.tdm-social-text{
                  display: none;
                  margin-top: -1px;
                  vertical-align: middle;
                  font-size: 13px;
                  color: #4db2ec;
                  -webkit-transition: all 0.2s;
                  transition: all 0.2s;
                }.tdm-social-item-wrap:hover i,
                .tdm-social-item-wrap:hover .tdm-social-text{
                  color: #000;
                }.tdm-social-item-wrap:last-child .tdm-social-text{
                  margin-right: 0 !important;
                }
</style>
<style>
.tdi_39 .tdm-social-item i{
					font-size: 12px;
					vertical-align: middle;
				
					line-height: 22.8px;
				}.tdi_39 .tdm-social-item i.td-icon-twitter,
				.tdi_39 .tdm-social-item i.td-icon-linkedin,
				.tdi_39 .tdm-social-item i.td-icon-pinterest,
				.tdi_39 .tdm-social-item i.td-icon-blogger,
				.tdi_39 .tdm-social-item i.td-icon-vimeo{
					font-size: 9.6px;
				}.tdi_39 .tdm-social-item{
					width: 22.8px;
					height: 22.8px;
				
				    margin: 0px 0px 0px 0;
				}.tdi_39 .tdm-social-item-wrap:last-child .tdm-social-item{
				    margin-right: 0 !important;
				}.tdi_39 .tdm-social-item i,
				.tds-team-member2 .tdi_39.tds-social1 .tdm-social-item i{
					color: #ffffff;
				}.tdi_39 .tdm-social-item-wrap:hover i,
				.tds-team-member2 .tdi_39.tds-social1 .tdm-social-item:hover i{
					color: #000000;
				}.tdi_39 .tdm-social-text{
					display: none;
				
					margin-left: 2px;
				
					margin-right: 18px;
				}
</style><div class="tdm-social-wrapper tds-social1 tdi_39"><div class="tdm-social-item-wrap"><a href="https://www.facebook.com/alaturkaonline/" target="_blank" title="Facebook" class="tdm-social-item"><i class="td-icon-font td-icon-facebook"></i></a><a href="https://www.facebook.com/alaturkaonline/" target="_blank" class="tdm-social-text">Facebook</a></div><div class="tdm-social-item-wrap"><a href="https://www.instagram.com/alaturkaonline/" target="_blank" title="Instagram" class="tdm-social-item"><i class="td-icon-font td-icon-instagram"></i></a><a href="https://www.instagram.com/alaturkaonline/" target="_blank" class="tdm-social-text">Instagram</a></div><div class="tdm-social-item-wrap"><a href="https://www.linkedin.com/in/alaturkanewspaper" target="_blank" title="Linkedin" class="tdm-social-item"><i class="td-icon-font td-icon-linkedin"></i></a><a href="https://www.linkedin.com/in/alaturkanewspaper" target="_blank" class="tdm-social-text">Linkedin</a></div><div class="tdm-social-item-wrap"><a href="https://www.pinterest.com/alaturkaonline/" target="_blank" title="Pinterest" class="tdm-social-item"><i class="td-icon-font td-icon-pinterest"></i></a><a href="https://www.pinterest.com/alaturkaonline/" target="_blank" class="tdm-social-text">Pinterest</a></div><div class="tdm-social-item-wrap"><a href="https://alaturkaonline.tumblr.com/" target="_blank" title="Tumblr" class="tdm-social-item"><i class="td-icon-font td-icon-tumblr"></i></a><a href="https://alaturkaonline.tumblr.com/" target="_blank" class="tdm-social-text">Tumblr</a></div><div class="tdm-social-item-wrap"><a href="https://twitter.com/alaturkaonline" target="_blank" title="Twitter" class="tdm-social-item"><i class="td-icon-font td-icon-twitter"></i></a><a href="https://twitter.com/alaturkaonline" target="_blank" class="tdm-social-text">Twitter</a></div><div class="tdm-social-item-wrap"><a href=" https://www.youtube.com/alaturkatv" target="_blank" title="Youtube" class="tdm-social-item"><i class="td-icon-font td-icon-youtube"></i></a><a href=" https://www.youtube.com/alaturkatv" target="_blank" class="tdm-social-text">Youtube</a></div></div></div></div></div></div></div><div id="tdi_40" class="tdc-row"><div class="vc_row tdi_41  wpb_row td-pb-row">
<style scoped>

/* custom css */
.tdi_41,
                .tdi_41 .tdc-columns{
                    min-height: 0;
                }.tdi_41,
				.tdi_41 .tdc-columns{
				    display: block;
				}.tdi_41 .tdc-columns{
				    width: 100%;
				}
</style><div class="vc_column tdi_43  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_43{
                    vertical-align: baseline;
                }.tdi_43 > .wpb_wrapper,
				.tdi_43 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_43 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_43 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_43 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="vc_row_inner tdi_45  vc_row vc_inner wpb_row td-pb-row tdc-row-content-vert-center">
<style scoped>

/* custom css */
.tdi_45{
                    position: relative !important;
                    top: 0;
                    transform: none;
                    -webkit-transform: none;
                }.tdi_45,
				.tdi_45 .tdc-inner-columns{
				    display: block;
				}.tdi_45 .tdc-inner-columns{
				    width: 100%;
				}@media (min-width: 768px) {
	                .tdi_45 {
	                    margin-left: -14px;
	                    margin-right: -14px;
	                }
	                .tdi_45 .vc_column_inner {
	                    padding-left: 14px;
	                    padding-right: 14px;
	                }
                }@media (min-width: 767px) {
                    .tdi_45.tdc-row-content-vert-center,
                    .tdi_45.tdc-row-content-vert-center .tdc-inner-columns {
                        display: flex;
                        align-items: center;
                        flex: 1;
                    }
                    .tdi_45.tdc-row-content-vert-bottom,
                    .tdi_45.tdc-row-content-vert-bottom .tdc-inner-columns {
                        display: flex;
                        align-items: flex-end;
                        flex: 1;
                    }
                    .tdi_45.tdc-row-content-vert-center .td_block_wrap {
                        vertical-align: middle;
                    }
                    .tdi_45.tdc-row-content-vert-bottom .td_block_wrap {
                        vertical-align: bottom;
                    }
                }
/* inline tdc_css att */

.tdi_45{
padding-top:28px !important;
padding-bottom:9px !important;
}

.tdi_45 .td_block_wrap{ text-align:left }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_45{
padding-top:14px !important;
padding-bottom:0px !important;
}
}

</style><div class="vc_column_inner tdi_47  wpb_column vc_column_container tdc-inner-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_47{
                    vertical-align: baseline;
                }.tdi_47 .vc_column-inner > .wpb_wrapper,
				.tdi_47 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_47 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_logo tdi_48 td-pb-border-top td_block_template_1 tdb-header-align" data-td-block-uid="tdi_48">
<style>
/* custom css */
.tdi_48 .tdb-logo-a,
                .tdi_48 h1{
                    flex-direction: row;
                
                    align-items: center;
                
                    justify-content: center;
                }.tdi_48 .tdb-logo-svg-wrap{
                    display: block;
                }.tdi_48 .tdb-logo-svg-wrap + .tdb-logo-img-wrap{
                    display: none;
                }.tdi_48 .tdb-logo-text-tagline{
                    margin-top: -3px;
                    margin-left: 0;
                
                    display: none;
                
                    color: #000000;
                
                    font-family:Montserrat !important;font-size:9px !important;font-weight:500 !important;letter-spacing:normal !important;;
                }.tdi_48 .tdb-logo-text-title{
                    display: none;
                
                    color: #000000;
                
                    font-family:Roboto !important;font-size:39px !important;font-weight:900 !important;text-transform:uppercase !important;letter-spacing:1px !important;;
                }.tdi_48 .tdb-logo-text-wrap{
                    flex-direction: column;
                
                    align-items: center;
                }.tdi_48 .tdb-logo-icon{
                    top: 0px;
                
                    display: none;
                }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_48 .tdb-logo-img{
                    max-width: 186px;
                }.tdi_48 .tdb-logo-text-tagline{
                    margin-top: -2px;
                    margin-left: 0;
                }.tdi_48 .tdb-logo-text-title{
                    font-family:Roboto !important;font-size:35px !important;font-weight:900 !important;text-transform:uppercase !important;letter-spacing:1px !important;;
                }
}
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="https://www.alaturkaonline.com/"><span class="tdb-logo-img-wrap"><img class="tdb-logo-img td-retina-data" data-retina="https://alaturkaonline.com/wp-content/uploads/2020/03/29/alaturkaonline-logo-retina.png" src="https://alaturkaonline.com/wp-content/uploads/2020/03/29/alaturkaonline.png" alt="Alaturka Online" title="First Turkish E-Newspaper in the United States" /></span><span class="tdb-logo-text-wrap"><span class="tdb-logo-text-title">Alaturka Online</span><span class="tdb-logo-text-tagline">Alaturka</span></span></a></div></div> </div></div></div></div><div class="vc_row_inner tdi_50  vc_row vc_inner wpb_row td-pb-row">
<style scoped>

/* custom css */
.tdi_50{
                    position: relative !important;
                    top: 0;
                    transform: none;
                    -webkit-transform: none;
                }.tdi_50,
				.tdi_50 .tdc-inner-columns{
				    display: block;
				}.tdi_50 .tdc-inner-columns{
				    width: 100%;
				}
</style><div class="vc_column_inner tdi_52  wpb_column vc_column_container tdc-inner-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_52{
                    vertical-align: baseline;
                }.tdi_52 .vc_column-inner > .wpb_wrapper,
				.tdi_52 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_52 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_menu tdi_53 tds_menu_active1 tds_menu_sub_active1 tdb-head-menu-inline tdb-menu-items-in-more tdb-mm-align-screen td-pb-border-top td_block_template_1 tdb-header-align" data-td-block-uid="tdi_53" style=" z-index: 999;">
<style>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</style>
<style>
.tdi_53 .tdb-menu > li > a:after,
				.tdi_53 .tdb-menu-items-dropdown .td-subcat-more:after{
					background-color: #00bcd4;
				
					bottom: 0px;
				}
</style>
<style>

</style><div id=tdi_53 class="td_block_inner td-fix-index"><div class="tdb-main-sub-icon-fake"><i class="tdb-sub-menu-icon td-icon-down tdb-main-sub-menu-icon"></i></div><div class="tdb-sub-icon-fake"><i class="tdb-sub-menu-icon td-icon-right-arrow"></i></div><div class="tdb-menu-items-pulldown tdb-menu-items-pulldown-inactive"><ul id="menu-header-menu-main" class="tdb-block-menu tdb-menu tdb-menu-items-visible"><li id="menu-item-874376" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-874376"><a href="https://www.alaturkaonline.com/amerika-seri-ilanlar/"><div class="tdb-menu-item-text">Amerika Seri İlanlar</div></a></li>
<li id="menu-item-605076" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-has-children tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-605076 tdb-menu-item-inactive"><a href="https://www.alaturkaonline.com/los-angeles-gezi-rehberi/"><div class="tdb-menu-item-text">Los Angeles Gezi Rehberi</div><i class="tdb-sub-menu-icon td-icon-down tdb-main-sub-menu-icon"></i></a>
<ul class="sub-menu">
<li id="menu-item-605086" class="menu-item menu-item-type-post_type menu-item-object-post tdb-menu-item tdb-normal-menu menu-item-605086"><a href="https://www.alaturkaonline.com/los-angeles-gezileri-1-los-angeles-sehri/"><div class="tdb-menu-item-text">Los Angeles Gezileri – 1 (Los Angeles Şehri)</div></a></li>
<li id="menu-item-605085" class="menu-item menu-item-type-post_type menu-item-object-post tdb-menu-item tdb-normal-menu menu-item-605085"><a href="https://www.alaturkaonline.com/los-angeles-gezileri-2-hollywood-cevresi/"><div class="tdb-menu-item-text">Los Angeles Gezileri – 2 (Hollywood Çevresi)</div></a></li>
<li id="menu-item-605084" class="menu-item menu-item-type-post_type menu-item-object-post tdb-menu-item tdb-normal-menu menu-item-605084"><a href="https://www.alaturkaonline.com/los-angeles-gezileri-3-hollywood-caddesi/"><div class="tdb-menu-item-text">Los Angeles Gezileri – 3 (Hollywood Caddesi)</div></a></li>
<li id="menu-item-605083" class="menu-item menu-item-type-post_type menu-item-object-post tdb-menu-item tdb-normal-menu menu-item-605083"><a href="https://www.alaturkaonline.com/los-angeles-gezileri-4-bati-hollywood/"><div class="tdb-menu-item-text">Los Angeles Gezileri – 4 (Batı Hollywood)</div></a></li>
<li id="menu-item-605082" class="menu-item menu-item-type-post_type menu-item-object-post tdb-menu-item tdb-normal-menu menu-item-605082"><a href="https://www.alaturkaonline.com/los-angeles-gezileri-5-santa-monica/"><div class="tdb-menu-item-text">Los Angeles Gezileri – 5 (Santa Monica)</div></a></li>
<li id="menu-item-605081" class="menu-item menu-item-type-post_type menu-item-object-post tdb-menu-item tdb-normal-menu menu-item-605081"><a href="https://www.alaturkaonline.com/los-angeles-gezileri-6-manhattan-hermosa-kumsali/"><div class="tdb-menu-item-text">Los Angeles Gezileri – 6 (Manhattan ve Hermosa Kumsalı)</div></a></li>
<li id="menu-item-605080" class="menu-item menu-item-type-post_type menu-item-object-post tdb-menu-item tdb-normal-menu menu-item-605080"><a href="https://www.alaturkaonline.com/los-angeles-gezileri-7-long-beach-sehri/"><div class="tdb-menu-item-text">Los Angeles Gezileri – 7 (Long Beach Şehri)</div></a></li>
<li id="menu-item-605079" class="menu-item menu-item-type-post_type menu-item-object-post tdb-menu-item tdb-normal-menu menu-item-605079"><a href="https://www.alaturkaonline.com/los-angeles-gezileri-8-huntington-kumsali/"><div class="tdb-menu-item-text">Los Angeles Gezileri – 8 (Huntington Kumsalı)</div></a></li>
<li id="menu-item-605078" class="menu-item menu-item-type-post_type menu-item-object-post tdb-menu-item tdb-normal-menu menu-item-605078"><a href="https://www.alaturkaonline.com/los-angeles-gezileri-9-newport-laguna-kumsallari-disneyland/"><div class="tdb-menu-item-text">Los Angeles Gezileri – 9 (Newport ve Laguna Kumsalları, Disneyland)</div></a></li>
<li id="menu-item-605077" class="menu-item menu-item-type-post_type menu-item-object-post tdb-menu-item tdb-normal-menu menu-item-605077"><a href="https://www.alaturkaonline.com/los-angeles-gezileri-10-pasadena-sehri/"><div class="tdb-menu-item-text">Los Angeles Gezileri – 10 (Pasadena Şehri)</div></a></li>
</ul>
</li>
<li id="menu-item-843078" class="menu-item menu-item-type-post_type menu-item-object-post tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-843078"><a href="https://www.alaturkaonline.com/amerikan-vatandasligina-gecis-testi-sorulari-ve-cevaplari/"><div class="tdb-menu-item-text">Amerikan vatandaşlığına geçiş testi soruları ve cevapları</div></a></li>
</ul><div class="tdb-menu-items-dropdown"><div class="td-subcat-more"><div class="tdb-menu-item-text">More</div><i class="tdb-menu-more-subicon td-icon-down tdb-main-sub-menu-icon"></i><ul class="td-pulldown-filter-list"></ul></div></div></div></div></div><div class="td_block_wrap tdb_header_search tdi_56 td-pb-border-top td_block_template_1 tdb-header-align" data-td-block-uid="tdi_56">
<style>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</style><div class="tdb-block-inner td-fix-index"><div class="tdb-drop-down-search" aria-labelledby="td-header-search-button"><div class="tdb-drop-down-search-inner"><form method="get" class="tdb-search-form" action="https://www.alaturkaonline.com/"><div class="tdb-search-form-inner"><input class="tdb-head-search-form-input" type="text" value="" name="s" autocomplete="off" /><button class="wpb_button wpb_btn-inverse btn tdb-head-search-form-btn" type="submit"><span>Ara</span></button></div></form><div class="tdb-aj-search"></div></div></div><a href="#" role="button" aria-label="Search" class="tdb-head-search-btn dropdown-toggle" data-toggle="dropdown"><i class="tdb-search-icon td-icon-search"></i></a></div></div> </div></div></div></div></div></div></div></div></div></div> </div>
<div class="td-header-desktop-sticky-wrap tdc-zone-sticky-invisible tdc-zone-sticky-inactive" style="display: none">
<div id="tdi_57" class="tdc-zone"><div class="tdc_zone tdi_58  wpb_row td-pb-row tdc-element-style td-header-sticky-smart" data-sticky-offset="72">
<style scoped>

/* custom css */
.tdi_58{
                    min-height: 0;
                }.tdi_58:before{
                    content: '';
                    display: block;
                    width: 100vw;
                    height: 100%;
                    position: absolute;
                    left: 50%;
                    transform: translateX(-50%);
                    box-shadow:  0px 6px 8px 0px rgba(0, 0, 0, 0.08);
                    z-index: 20;
                    pointer-events: none;
                }.td-header-desktop-sticky-wrap.td-header-active{
                    opacity: 1;
                
                    transform: translateY(0);
                    -webkit-transform: translateY(0);
                    -moz-transform: translateY(0);
                    -ms-transform: translateY(0);
                    -o-transform: translateY(0);
                }.td-header-desktop-sticky-wrap{
                    transform: translateY(-120%);
                    -webkit-transform: translateY(-120%);
                    -moz-transform: translateY(-120%);
                    -ms-transform: translateY(-120%);
                    -o-transform: translateY(-120%);
                
                    -webkit-transition: all 0.3s ease-in-out;
                    -moz-transition: all 0.3s ease-in-out;
                    -o-transition: all 0.3s ease-in-out;
                    transition: all 0.3s ease-in-out;
                }@media (max-width: 767px) {
                    .tdi_58:before {
                        width: 100%;
                    }
                }
/* inline tdc_css att */

.tdi_58{
z-index:999 !important;
position:relative;
}

</style>
<div class="tdi_57_rand_style td-element-style"><style>
.tdi_57_rand_style{
background-color:rgba(255,255,255,0.95) !important;
}
 </style></div><div id="tdi_59" class="tdc-row stretch_row"><div class="vc_row tdi_60  wpb_row td-pb-row tdc-row-content-vert-center">
<style scoped>

/* custom css */
.tdi_60,
                .tdi_60 .tdc-columns{
                    min-height: 0;
                }.tdi_60,
				.tdi_60 .tdc-columns{
				    display: block;
				}.tdi_60 .tdc-columns{
				    width: 100%;
				}@media (min-width: 767px) {
                    .tdi_60.tdc-row-content-vert-center,
                    .tdi_60.tdc-row-content-vert-center .tdc-columns {
                        display: flex;
                        align-items: center;
                        flex: 1;
                    }
                    .tdi_60.tdc-row-content-vert-bottom,
                    .tdi_60.tdc-row-content-vert-bottom .tdc-columns {
                        display: flex;
                        align-items: flex-end;
                        flex: 1;
                    }
                    .tdi_60.tdc-row-content-vert-center .td_block_wrap {
                        vertical-align: middle;
                    }
                    .tdi_60.tdc-row-content-vert-bottom .td_block_wrap {
                        vertical-align: bottom;
                    }
                }
</style><div class="vc_column tdi_62  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_62{
                    vertical-align: baseline;
                }.tdi_62 > .wpb_wrapper,
				.tdi_62 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_62 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_62 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_62 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_logo tdi_63 td-pb-border-top td_block_template_1 tdb-header-align" data-td-block-uid="tdi_63">
<style>

/* inline tdc_css att */

.tdi_63{
margin-right:10px !important;
}

</style>
<style>
/* custom css */
.tdi_63{
                    display: inline-block;
                }.tdi_63 .tdb-logo-a,
                .tdi_63 h1{
                    flex-direction: row;
                
                    align-items: center;
                
                    justify-content: center;
                }.tdi_63 .tdb-logo-svg-wrap{
                    display: block;
                }.tdi_63 .tdb-logo-svg-wrap + .tdb-logo-img-wrap{
                    display: none;
                }.tdi_63 .tdb-logo-text-tagline{
                    margin-top: -3px;
                    margin-left: 0;
                
                    display: none;
                
                    font-family:Montserrat !important;;
                }.tdi_63 .tdb-logo-text-title{
                    display: none;
                
                    color: #000000;
                
                    font-family:Roboto !important;font-size:20px !important;font-weight:900 !important;text-transform:uppercase !important;letter-spacing:1px !important;;
                }.tdi_63 .tdb-logo-text-wrap{
                    flex-direction: column;
                
                    align-items: center;
                }.tdi_63 .tdb-logo-icon{
                    top: 0px;
                
                    display: block;
                }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_63 .tdb-logo-img{
                    max-width: 186px;
                }.tdi_63 .tdb-logo-text-tagline{
                    margin-top: -2px;
                    margin-left: 0;
                }
}
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="https://www.alaturkaonline.com/"><span class="tdb-logo-img-wrap"><img class="tdb-logo-img td-retina-data" data-retina="https://alaturkaonline.com/wp-content/uploads/2020/03/29/alaturkaonline-logo-retina.png" src="https://alaturkaonline.com/wp-content/uploads/2020/03/29/alaturkaonline.png" alt="Alaturka Online" title="First Turkish E-Newspaper in the United States" /></span><span class="tdb-logo-text-wrap"><span class="tdb-logo-text-title">Alaturka Online</span><span class="tdb-logo-text-tagline">First Turkish E-Newspaper in the United States</span></span></a></div></div> <div class="td_block_wrap tdb_header_menu tdi_64 tds_menu_active1 tds_menu_sub_active1 tdb-head-menu-inline tdb-menu-items-in-more tdb-mm-align-screen td-pb-border-top td_block_template_1 tdb-header-align" data-td-block-uid="tdi_64" style=" z-index: 999;">
<style>
/* custom css */
.tdi_64{
                    display: inline-block;
                }.tdi_64 .tdb-menu > li .tdb-menu-sep,
                .tdi_64 .tdb-menu-items-dropdown .tdb-menu-sep{
                    top: -1px;
                }.tdi_64 .tdb-menu > li > a .tdb-sub-menu-icon,
                .tdi_64 .td-subcat-more .tdb-menu-more-subicon{
                    top: -1px;
                }.tdi_64 .td-subcat-more .tdb-menu-more-icon{
                    top: 0px;
                }.tdi_64 .tdb-normal-menu ul .tdb-menu-item > a .tdb-sub-menu-icon,
                .tdi_64 .td-pulldown-filter-list .tdb-menu-item > a .tdb-sub-menu-icon{
                    right: 0;
                
                    margin-top: 1px;
                }.tdi_64 .tdb-menu .tdb-normal-menu ul,
                .tdi_64 .td-pulldown-filter-list,
                .tdi_64 .td-pulldown-filter-list .sub-menu{
                    box-shadow:  1px 1px 4px 0px rgba(0, 0, 0, 0.15);
                }.tdi_64 .tdb-menu .tdb-mega-menu .sub-menu > li{
					box-shadow:  0px 2px 6px 0px rgba(0, 0, 0, 0.1);
				}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_64 .tdb-menu > li > a,
                .tdi_64 .td-subcat-more{
                    padding: 0 9px;
                }.tdi_64 .tdb-menu > li > a,
                .tdi_64 .td-subcat-more,
                .tdi_64 .td-subcat-more > .tdb-menu-item-text{
                    font-size:11px !important;line-height:40px !important;
                }
}
</style>
<style>
.tdi_64 .tdb-menu > li > a:after,
				.tdi_64 .tdb-menu-items-dropdown .td-subcat-more:after{
					background-color:     ;
				
					bottom: 0px;
				}
</style>
<style>

</style><div id=tdi_64 class="td_block_inner td-fix-index"><div class="tdb-main-sub-icon-fake"><i class="tdb-sub-menu-icon td-icon-down tdb-main-sub-menu-icon"></i></div><div class="tdb-sub-icon-fake"><i class="tdb-sub-menu-icon td-icon-right-arrow"></i></div><div class="tdb-menu-items-pulldown tdb-menu-items-pulldown-inactive"><ul id="menu-mobile-menu-1" class="tdb-block-menu tdb-menu tdb-menu-items-visible"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-874388"><a href="https://www.alaturkaonline.com/amerika-seri-ilanlar/"><div class="tdb-menu-item-text">Amerika Seri İlanlar</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-874391"><a href="https://www.alaturkaonline.com/category/alaturkaguide/"><div class="tdb-menu-item-text">Alaturka Guide – Türk Amerika İş Rehberi</div></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-874394"><a href="https://www.alaturkaonline.com/amerikan-vatandasligina-gecis-testi-sorulari-ve-cevaplari/"><div class="tdb-menu-item-text">Amerikan vatandaşlığına geçiş testi soruları ve cevapları</div></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-874395 tdb-menu-item-inactive"><a href="https://www.alaturkaonline.com/los-angeles-gezi-rehberi/"><div class="tdb-menu-item-text">Los Angeles Gezi Rehberi</div><i class="tdb-sub-menu-icon td-icon-down tdb-main-sub-menu-icon"></i></a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-custom menu-item-object-custom tdb-menu-item tdb-normal-menu menu-item-874396"><a href="https://www.alaturkaonline.com/los-angeles-gezileri-1-los-angeles-sehri/"><div class="tdb-menu-item-text">Los Angeles Şehri</div></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom tdb-menu-item tdb-normal-menu menu-item-874398"><a href="https://www.alaturkaonline.com/los-angeles-gezileri-2-hollywood-cevresi/"><div class="tdb-menu-item-text">Hollywood Çevresi</div></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom tdb-menu-item tdb-normal-menu menu-item-874399"><a href="https://www.alaturkaonline.com/los-angeles-gezileri-3-hollywood-caddesi/"><div class="tdb-menu-item-text">Hollywood Caddesi</div></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom tdb-menu-item tdb-normal-menu menu-item-874400"><a href="https://www.alaturkaonline.com/los-angeles-gezileri-4-bati-hollywood/"><div class="tdb-menu-item-text">Batı Hollywood</div></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom tdb-menu-item tdb-normal-menu menu-item-874401"><a href="https://www.alaturkaonline.com/los-angeles-gezileri-5-santa-monica/"><div class="tdb-menu-item-text">Santa Monica</div></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom tdb-menu-item tdb-normal-menu menu-item-874402"><a href="https://www.alaturkaonline.com/los-angeles-gezileri-6-manhattan-hermosa-kumsali/"><div class="tdb-menu-item-text">Manhattan ve Hermosa Kumsalı</div></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom tdb-menu-item tdb-normal-menu menu-item-874403"><a href="https://www.alaturkaonline.com/los-angeles-gezileri-7-long-beach-sehri/"><div class="tdb-menu-item-text">Long Beach Şehri</div></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom tdb-menu-item tdb-normal-menu menu-item-874404"><a href="https://www.alaturkaonline.com/los-angeles-gezileri-8-huntington-kumsali/"><div class="tdb-menu-item-text">Huntington Kumsalı</div></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom tdb-menu-item tdb-normal-menu menu-item-874405"><a href="https://www.alaturkaonline.com/los-angeles-gezileri-9-newport-laguna-kumsallari-disneyland/"><div class="tdb-menu-item-text">(Newport ve Laguna Kumsalları, Disneyland</div></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom tdb-menu-item tdb-normal-menu menu-item-874406"><a href="https://www.alaturkaonline.com/los-angeles-gezileri-10-pasadena-sehri/"><div class="tdb-menu-item-text">Pasadena Şehri</div></a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-874393"><a href="https://www.alaturkaonline.com/greencard/"><div class="tdb-menu-item-text">Green Card</div></a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-874390"><a href="https://www.alaturkaonline.com/donate/"><div class="tdb-menu-item-text">Bağımsız Basına Destek Ol</div></a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-874392"><a href="https://www.alaturkaonline.com/amerika-birlesik-devletlerindeki-turk-konsolosluklari/"><div class="tdb-menu-item-text">Amerika Birleşik Devletleri&#8217;ndeki Türk Konsoloslukları</div></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-874409"><a href="https://www.alaturkaonline.com/turk-hava-yollari-abd-ofisleri-iletisim-bilgileri/"><div class="tdb-menu-item-text">Türk Hava Yolları ABD Ofisleri İletişim Bilgileri</div></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-874411"><a href="https://www.alaturkaonline.com/canli-tv/"><div class="tdb-menu-item-text">Canlı TV – Ücretsiz TV Yayınlarını İzleyin</div></a></li>
</ul><div class="tdb-menu-items-dropdown"><div class="td-subcat-more"><div class="tdb-menu-item-text">More</div><i class="tdb-menu-more-subicon td-icon-down tdb-main-sub-menu-icon"></i><ul class="td-pulldown-filter-list"></ul></div></div></div></div></div><div class="td_block_wrap tdb_header_search tdi_67 td-pb-border-top td_block_template_1 tdb-header-align" data-td-block-uid="tdi_67">
<style>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</style><div class="tdb-block-inner td-fix-index"><div class="tdb-drop-down-search" aria-labelledby="td-header-search-button"><div class="tdb-drop-down-search-inner"><form method="get" class="tdb-search-form" action="https://www.alaturkaonline.com/"><div class="tdb-search-form-inner"><input class="tdb-head-search-form-input" type="text" value="" name="s" autocomplete="off" /><button class="wpb_button wpb_btn-inverse btn tdb-head-search-form-btn" type="submit"><span>Ara</span></button></div></form><div class="tdb-aj-search"></div></div></div><a href="#" role="button" aria-label="Search" class="tdb-head-search-btn dropdown-toggle" data-toggle="dropdown"><i class="tdb-search-icon td-icon-search"></i></a></div></div> </div></div></div></div></div></div> </div>
</div>
<div class="td-main-content-wrap td-container-wrap">
<div class="td-container td-post-template-default ">
<div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://www.alaturkaonline.com/">Anasayfa</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Tüm içerikleri göster Alaturka Online" class="entry-crumb" href="https://www.alaturkaonline.com/category/alaturkaonline/">Alaturka Online</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Gazete 1. Sayfaları &#8211; Gazete Manşetleri &#8211; 2 Mart 2022</span></div></div>
<div class="td-pb-row">
<div class="td-pb-span8 td-main-content" role="main">
<div class="td-ss-main-content">
<article id="post-1546488" class="post-1546488 post type-post status-publish format-standard has-post-thumbnail category-alaturkaonline category-gundem category-manset-haberler category-turkiye-1 tag-gazete-mansetleri" itemscope itemtype="https://schema.org/Article">
<div class="td-post-header">
<ul class="td-category"><li class="entry-category"><a href="https://www.alaturkaonline.com/category/alaturkaonline/">Alaturka Online</a></li><li class="entry-category"><a href="https://www.alaturkaonline.com/category/haberler/">Haberler</a></li><li class="entry-category"><a href="https://www.alaturkaonline.com/category/haberler/gundem/">Gündem</a></li><li class="entry-category"><a href="https://www.alaturkaonline.com/category/manset-haberler/">Manşet Haberler</a></li><li class="entry-category"><a href="https://www.alaturkaonline.com/category/haberler/turkiye-1/">Türkiye</a></li></ul>
<header class="td-post-title">
<h1 class="entry-title">Gazete 1. Sayfaları &#8211; Gazete Manşetleri &#8211; 2 Mart 2022</h1>
<div class="td-module-meta-info">
<div class="td-post-author-name"><div class="td-author-by">Yazan:</div> <a href="https://www.alaturkaonline.com/author/admin/">Alaturka Online</a><div class="td-author-line"> - </div> </div> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-03-01T21:23:14-08:00">1 March 2022</time></span>   </div>
</header>
</div>
<div class="td-post-sharing-top"><div class="td-post-sharing-classic"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://www.alaturkaonline.com/gazete-1-sayfalari-gazete-mansetleri-2-mart-2022/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:auto; height:21px; background-color:transparent;"></iframe></div><div id="td_social_sharing_article_top" class="td-post-sharing td-ps-bg td-ps-padding td-post-sharing-style7 ">
<style>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</style>
<div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.alaturkaonline.com%2Fgazete-1-sayfalari-gazete-mansetleri-2-mart-2022%2F" title="Facebook">
<div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
<div class="td-social-but-text">Facebook</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Gazete+1.+Sayfalar%C4%B1+%E2%80%93+Gazete+Man%C5%9Fetleri+%E2%80%93+2+Mart+2022&url=https%3A%2F%2Fwww.alaturkaonline.com%2Fgazete-1-sayfalari-gazete-mansetleri-2-mart-2022%2F&via=alaturkaonline" title="Twitter">
<div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
<div class="td-social-but-text">Twitter</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-linkedin" href="https://www.linkedin.com/shareArticle?mini=true&url=https://www.alaturkaonline.com/gazete-1-sayfalari-gazete-mansetleri-2-mart-2022/&title=Gazete+1.+Sayfalar%C4%B1+%E2%80%93+Gazete+Man%C5%9Fetleri+%E2%80%93+2+Mart+2022" title="Linkedin">
<div class="td-social-but-icon"><i class="td-icon-linkedin"></i></div>
<div class="td-social-but-text">Linkedin</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="https://api.whatsapp.com/send?text=Gazete+1.+Sayfalar%C4%B1+%E2%80%93+Gazete+Man%C5%9Fetleri+%E2%80%93+2+Mart+2022 %0A%0A https://www.alaturkaonline.com/gazete-1-sayfalari-gazete-mansetleri-2-mart-2022/" title="WhatsApp">
<div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
<div class="td-social-but-text">WhatsApp</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://www.alaturkaonline.com/gazete-1-sayfalari-gazete-mansetleri-2-mart-2022/&amp;media=https://www.alaturkaonline.com/wp-content/uploads/2022/03/01/1-Mart-2022-Gazete-Birinci-Sayfalari-Mansetleri.jpg&description=Gazete+1.+Sayfalar%C4%B1+%E2%80%93+Gazete+Man%C5%9Fetleri+%E2%80%93+2+Mart+2022" title="Pinterest">
<div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
<div class="td-social-but-text">Pinterest</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-mail" href="/cdn-cgi/l/email-protection#77480402151d1214034a30160d1203125746595724160e11161b1605b3c65751544f4546464c5730160d120312573a1619b2e812031b12051e5751544f4546464c5745573a1605035745474545511518130e4a1f030307044d585800000059161b160302051c1618191b1e19125914181a5810160d1203125a465a04160e11161b16051e5a10160d1203125a1a16190412031b12051e5a455a1a1605035a4547454558" title="Email">
<div class="td-social-but-icon"><i class="td-icon-mail"></i></div>
<div class="td-social-but-text">Email</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-print" href="#" title="Print">
<div class="td-social-but-icon"><i class="td-icon-print"></i></div>
<div class="td-social-but-text">Print</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-tumblr" href="https://www.tumblr.com/share/link?url=https://www.alaturkaonline.com/gazete-1-sayfalari-gazete-mansetleri-2-mart-2022/&name=Gazete 1. Sayfaları &#8211; Gazete Manşetleri &#8211; 2 Mart 2022" title="Tumblr">
<div class="td-social-but-icon"><i class="td-icon-tumblr"></i></div>
<div class="td-social-but-text">Tumblr</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-reddit" href="https://reddit.com/submit?url=https://www.alaturkaonline.com/gazete-1-sayfalari-gazete-mansetleri-2-mart-2022/&title=Gazete+1.+Sayfalar%C4%B1+%E2%80%93+Gazete+Man%C5%9Fetleri+%E2%80%93+2+Mart+2022" title="ReddIt">
<div class="td-social-but-icon"><i class="td-icon-reddit"></i></div>
<div class="td-social-but-text">ReddIt</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-telegram" href="https://telegram.me/share/url?url=https://www.alaturkaonline.com/gazete-1-sayfalari-gazete-mansetleri-2-mart-2022/&text=Gazete+1.+Sayfalar%C4%B1+%E2%80%93+Gazete+Man%C5%9Fetleri+%E2%80%93+2+Mart+2022" title="Telegram">
<div class="td-social-but-icon"><i class="td-icon-telegram"></i></div>
<div class="td-social-but-text">Telegram</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-stumbleupon" href="https://www.mix.com/add?url=https://www.alaturkaonline.com/gazete-1-sayfalari-gazete-mansetleri-2-mart-2022/" title="Mix">
<div class="td-social-but-icon"><i class="td-icon-stumbleupon"></i></div>
<div class="td-social-but-text">Mix</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-vk" href="https://vk.com/share.php?url=https://www.alaturkaonline.com/gazete-1-sayfalari-gazete-mansetleri-2-mart-2022/" title="VK">
<div class="td-social-but-icon"><i class="td-icon-vk"></i></div>
<div class="td-social-but-text">VK</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-digg" href="https://www.digg.com/submit?url=https://www.alaturkaonline.com/gazete-1-sayfalari-gazete-mansetleri-2-mart-2022/" title="Digg">
<div class="td-social-but-icon"><i class="td-icon-digg"></i></div>
<div class="td-social-but-text">Digg</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-line" href="https://line.me/R/msg/text/?Gazete+1.+Sayfalar%C4%B1+%E2%80%93+Gazete+Man%C5%9Fetleri+%E2%80%93+2+Mart+2022%0D%0Ahttps://www.alaturkaonline.com/gazete-1-sayfalari-gazete-mansetleri-2-mart-2022/" title="LINE">
<div class="td-social-but-icon"><i class="td-icon-line"></i></div>
<div class="td-social-but-text">LINE</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-viber" href="viber://forward?text=Gazete+1.+Sayfalar%C4%B1+%E2%80%93+Gazete+Man%C5%9Fetleri+%E2%80%93+2+Mart+2022 https://www.alaturkaonline.com/gazete-1-sayfalari-gazete-mansetleri-2-mart-2022/" title="Viber">
<div class="td-social-but-icon"><i class="td-icon-viber"></i></div>
<div class="td-social-but-text">Viber</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-naver" href="https://share.naver.com/web/shareView.nhn?url=https://www.alaturkaonline.com/gazete-1-sayfalari-gazete-mansetleri-2-mart-2022/&title=Gazete+1.+Sayfalar%C4%B1+%E2%80%93+Gazete+Man%C5%9Fetleri+%E2%80%93+2+Mart+2022" title="Naver">
<div class="td-social-but-icon"><i class="td-icon-naver"></i></div>
<div class="td-social-but-text">Naver</div>
</a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_top" title="More">
<div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
</a></div></div></div>
<div class="td-post-content tagdiv-type">

<p><img class="aligncenter wp-image-1546489 size-full jetpack-lazy-image" src="https://i0.wp.com/www.alaturkaonline.com/wp-content/uploads/2022/03/01/1-Mart-2022-Gazete-Birinci-Sayfalari-Mansetleri.jpg?resize=696%2C392&#038;ssl=1" alt="Gazete 1. Sayfaları - Gazete Manşetleri - 2 Mart 2022" width="696" height="392" data-recalc-dims="1" data-lazy-srcset="https://i0.wp.com/www.alaturkaonline.com/wp-content/uploads/2022/03/01/1-Mart-2022-Gazete-Birinci-Sayfalari-Mansetleri.jpg?w=1280&amp;ssl=1 1280w, https://i0.wp.com/www.alaturkaonline.com/wp-content/uploads/2022/03/01/1-Mart-2022-Gazete-Birinci-Sayfalari-Mansetleri.jpg?resize=696%2C392&amp;ssl=1 696w, https://i0.wp.com/www.alaturkaonline.com/wp-content/uploads/2022/03/01/1-Mart-2022-Gazete-Birinci-Sayfalari-Mansetleri.jpg?resize=1068%2C601&amp;ssl=1 1068w" data-lazy-sizes="(max-width: 696px) 100vw, 696px" data-lazy-src="https://i0.wp.com/www.alaturkaonline.com/wp-content/uploads/2022/03/01/1-Mart-2022-Gazete-Birinci-Sayfalari-Mansetleri.jpg?resize=696%2C392&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img class="aligncenter wp-image-1546489 size-full" src="https://i0.wp.com/www.alaturkaonline.com/wp-content/uploads/2022/03/01/1-Mart-2022-Gazete-Birinci-Sayfalari-Mansetleri.jpg?resize=696%2C392&#038;ssl=1" alt="Gazete 1. Sayfaları - Gazete Manşetleri - 2 Mart 2022" width="696" height="392" srcset="https://i0.wp.com/www.alaturkaonline.com/wp-content/uploads/2022/03/01/1-Mart-2022-Gazete-Birinci-Sayfalari-Mansetleri.jpg?w=1280&amp;ssl=1 1280w, https://i0.wp.com/www.alaturkaonline.com/wp-content/uploads/2022/03/01/1-Mart-2022-Gazete-Birinci-Sayfalari-Mansetleri.jpg?resize=696%2C392&amp;ssl=1 696w, https://i0.wp.com/www.alaturkaonline.com/wp-content/uploads/2022/03/01/1-Mart-2022-Gazete-Birinci-Sayfalari-Mansetleri.jpg?resize=1068%2C601&amp;ssl=1 1068w" sizes="(max-width: 696px) 100vw, 696px" data-recalc-dims="1" /></noscript></p>
<p>Gazete 1. Sayfaları &#8211; Gazete Manşetleri &#8211; 2 Mart 2022</p>
<style type="text/css">
                    
                    #tdi_68  .td-doubleSlider-2 .td-item1 {
                        background: url(https://www.alaturkaonline.com/wp-content/uploads/2022/03/01/2-Mart-2022-Gazete-Birinci-Sayfalari-1.jpg) 0 0 no-repeat;
                    }
                    #tdi_68  .td-doubleSlider-2 .td-item2 {
                        background: url(https://www.alaturkaonline.com/wp-content/uploads/2022/03/01/2-Mart-2022-Gazete-Birinci-Sayfalari-2.jpg) 0 0 no-repeat;
                    }
                    #tdi_68  .td-doubleSlider-2 .td-item3 {
                        background: url(https://www.alaturkaonline.com/wp-content/uploads/2022/03/01/2-Mart-2022-Gazete-Birinci-Sayfalari-3.jpg) 0 0 no-repeat;
                    }
                    #tdi_68  .td-doubleSlider-2 .td-item4 {
                        background: url(https://www.alaturkaonline.com/wp-content/uploads/2022/03/01/2-Mart-2022-Gazete-Birinci-Sayfalari-4.jpg) 0 0 no-repeat;
                    }
                    #tdi_68  .td-doubleSlider-2 .td-item5 {
                        background: url(https://www.alaturkaonline.com/wp-content/uploads/2022/03/01/2-Mart-2022-Gazete-Birinci-Sayfalari-5.jpg) 0 0 no-repeat;
                    }
                    #tdi_68  .td-doubleSlider-2 .td-item6 {
                        background: url(https://www.alaturkaonline.com/wp-content/uploads/2022/03/01/2-Mart-2022-Gazete-Birinci-Sayfalari-6.jpg) 0 0 no-repeat;
                    }
                    #tdi_68  .td-doubleSlider-2 .td-item7 {
                        background: url(https://www.alaturkaonline.com/wp-content/uploads/2022/03/01/2-Mart-2022-Gazete-Birinci-Sayfalari-7.jpg) 0 0 no-repeat;
                    }
                    #tdi_68  .td-doubleSlider-2 .td-item8 {
                        background: url(https://www.alaturkaonline.com/wp-content/uploads/2022/03/01/2-Mart-2022-Gazete-Birinci-Sayfalari-8.jpg) 0 0 no-repeat;
                    }
                    #tdi_68  .td-doubleSlider-2 .td-item9 {
                        background: url(https://www.alaturkaonline.com/wp-content/uploads/2022/03/01/2-Mart-2022-Gazete-Birinci-Sayfalari-9.jpg) 0 0 no-repeat;
                    }
                    #tdi_68  .td-doubleSlider-2 .td-item10 {
                        background: url(https://www.alaturkaonline.com/wp-content/uploads/2022/03/01/2-Mart-2022-Gazete-Birinci-Sayfalari-10.jpg) 0 0 no-repeat;
                    }
                    #tdi_68  .td-doubleSlider-2 .td-item11 {
                        background: url(https://www.alaturkaonline.com/wp-content/uploads/2022/03/01/2-Mart-2022-Gazete-Birinci-Sayfalari-11.jpg) 0 0 no-repeat;
                    }
                    #tdi_68  .td-doubleSlider-2 .td-item12 {
                        background: url(https://www.alaturkaonline.com/wp-content/uploads/2022/03/01/2-Mart-2022-Gazete-Birinci-Sayfalari-12.jpg) 0 0 no-repeat;
                    }
                    #tdi_68  .td-doubleSlider-2 .td-item13 {
                        background: url(https://www.alaturkaonline.com/wp-content/uploads/2022/03/01/2-Mart-2022-Gazete-Birinci-Sayfalari-13.jpg) 0 0 no-repeat;
                    }
                    #tdi_68  .td-doubleSlider-2 .td-item14 {
                        background: url(https://www.alaturkaonline.com/wp-content/uploads/2022/03/01/2-Mart-2022-Gazete-Birinci-Sayfalari-14.jpg) 0 0 no-repeat;
                    }
                </style>
<div id="tdi_68" class="td-gallery td-slide-on-2-columns">
<div class="post_td_gallery">
<div class="td-gallery-slide-top">
<div class="td-gallery-title">Gazete 1. Sayfaları - Gazete Manşetleri - 2 Mart 2022</div>
<div class="td-gallery-controls-wrapper">
<div class="td-gallery-slide-count"><span class="td-gallery-slide-item-focus">1</span> - 14</div>
<div class="td-gallery-slide-prev-next-but">
<i class="td-icon-left doubleSliderPrevButton"></i>
<i class="td-icon-right doubleSliderNextButton"></i>
</div>
</div>
</div>
<div class="td-doubleSlider-1 ">
<div class="td-slider">
<div class="td-slide-item td-item1">
<figure class="td-slide-galery-figure td-slide-popup-gallery">
<a class="slide-gallery-image-link" href="https://i0.wp.com/www.alaturkaonline.com/wp-content/uploads/2022/03/01/2-Mart-2022-Gazete-Birinci-Sayfalari-1.jpg?fit=1280%2C2159&ssl=1" title="2-Mart-2022-Gazete-Birinci-Sayfalari (1)" data-caption="" data-description="">
<img src="https://i0.wp.com/www.alaturkaonline.com/wp-content/uploads/2022/03/01/2-Mart-2022-Gazete-Birinci-Sayfalari-1.jpg?w=696&#038;ssl=1" alt data-recalc-dims="1" data-lazy-srcset="https://i0.wp.com/www.alaturkaonline.com/wp-content/uploads/2022/03/01/2-Mart-2022-Gazete-Birinci-Sayfalari-1.jpg?w=1280&amp;ssl=1 1280w, https://i0.wp.com/www.alaturkaonline.com/wp-content/uploads/2022/03/01/2-Mart-2022-Gazete-Birinci-Sayfalari-1.jpg?resize=911%2C1536&amp;ssl=1 911w, https://i0.wp.com/www.alaturkaonline.com/wp-content/uploads/2022/03/01/2-Mart-2022-Gazete-Birinci-Sayfalari-1.jpg?resize=1214%2C2048&amp;ssl=1 1214w, https://i0.wp.com/www.alaturkaonline.com/wp-content/uploads/2022/03/01/2-Mart-2022-Gazete-Birinci-Sayfalari-1.jpg?resize=696%2C1174&amp;ssl=1 696w, https://i0.wp.com/www.alaturkaonline.com/wp-content/uploads/2022/03/01/2-Mart-2022-Gazete-Birinci-Sayfalari-1.jpg?resize=1068%2C1801&amp;ssl=1 1068w, https://i0.wp.com/www.alaturkaonline.com/wp-content/uploads/2022/03/01/2-Mart-2022-Gazete-Birinci-Sayfalari-1.jpg?resize=427%2C720&amp;ssl=1 427w" data-lazy-sizes="(max-width: 696px) 100vw, 696px" data-lazy-src="https://i0.wp.com/www.alaturkaonline.com/wp-content/uploads/2022/03/01/2-Mart-2022-Gazete-Birinci-Sayfalari-1.jpg?w=696&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img src="https://i0.wp.com/www.alaturkaonline.com/wp-content/uploads/2022/03/01/2-Mart-2022-Gazete-Birinci-Sayfalari-1.jpg?w=696&#038;ssl=1" srcset="https://i0.wp.com/www.alaturkaonline.com/wp-content/uploads/2022/03/01/2-Mart-2022-Gazete-Birinci-Sayfalari-1.jpg?w=1280&ssl=1 1280w, https://i0.wp.com/www.alaturkaonline.com/wp-content/uploads/2022/03/01/2-Mart-2022-Gazete-Birinci-Sayfalari-1.jpg?resize=911%2C1536&ssl=1 911w, https://i0.wp.com/www.alaturkaonline.com/wp-content/uploads/2022/03/01/2-Mart-2022-Gazete-Birinci-Sayfalari-1.jpg?resize=1214%2C2048&ssl=1 1214w, https://i0.wp.com/www.alaturkaonline.com/wp-content/uploads/2022/03/01/2-Mart-2022-Gazete-Birinci-Sayfalari-1.jpg?resize=696%2C1174&ssl=1 696w, https://i0.wp.com/www.alaturkaonline.com/wp-content/uploads/2022/03/01/2-Mart-2022-Gazete-Birinci-Sayfalari-1.jpg?resize=1068%2C1801&ssl=1 1068w, https://i0.wp.com/www.alaturkaonline.com/wp-content/uploads/2022/03/01/2-Mart-2022-Gazete-Birinci-Sayfalari-1.jpg?resize=427%2C720&ssl=1 427w" sizes="(max-width: 696px) 100vw, 696px" alt="" data-recalc-dims="1"></noscript>
</a>
</figure>
</div>
<div class="td-slide-item td-item2">
<figure class="td-slide-galery-figure td-slide-popup-gallery">
<a class="slide-gallery-image-link" href="https://i0.wp.com/www.alaturkaonline.com/wp-content/uploads/2022/03/01/2-Mart-2022-Gazete-Birinci-Sayfalari-2.jpg?fit=1280%2C2559&ssl=1" title="2-Mart-2022-Gazete-Birinci-Sayfalari (2)" data-caption="" data-description="">
 <img src="https://i0.wp.com/www.alaturkaonline.com/wp-content/uploads/2022/03/01/2-Mart-2022-Gazete-Birinci-Sayfalari-2.jpg?w=696&#038;ssl=1" alt data-recalc-dims="1" data-lazy-srcset="https://i0.wp.com/www.alaturkaonline.com/wp-content/uploads/2022/03/01/2-Mart-2022-Gazete-Birinci-Sayfalari-2.jpg?w=1280&amp;ssl=1 1280w, https://i0.wp.com/www.alaturkaonline.com/wp-content/uploads/2022/03/01/2-Mart-2022-Gazete-Birinci-Sayfalari-2.jpg?resize=768%2C1536&amp;ssl=1 768w, https://i0.wp.com/www.alaturkaonline.com/wp-content/uploads/2022/03/01/2-Mart-2022-Gazete-Birinci-Sayfalari-2.jpg?resize=1024%2C2048&amp;ssl=1 1024w, https://i0.wp.com/www.alaturkaonline.com/wp-content/uploads/2022/03/01/2-Mart-2022-Gazete-Birinci-Sayfalari-2.jpg?resize=696%2C1391&amp;ssl=1 696w, https://i0.wp.com/www.alaturkaonline.com/wp-content/uploads/2022/03/01/2-Mart-2022-Gazete-Birinci-Sayfalari-2.jpg?resize=1068%2C2135&amp;ssl=1 1068w, https://i0.wp.com/www.alaturkaonline.com/wp-content/uploads/2022/03/01/2-Mart-2022-Gazete-Birinci-Sayfalari-2.jpg?resize=360%2C720&amp;ssl=1 360w" data-lazy-sizes="(max-width: 696px) 100vw, 696px" data-lazy-src="https://i0.wp.com/www.alaturkaonline.com/wp-content/uploads/2022/03/01/2-Mart-2022-Gazete-Birinci-Sayfalari-2.jpg?w=696&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img src="https://i0.wp.com/www.alaturkaonline.com/wp-content/uploads/2022/03/01/2-Mart-2022-Gazete-Birinci-Sayfalari-2.jpg?w=696&#038;ssl=1" srcset="https://i0.wp.com/www.alaturkaonline.com/wp-content/uploads/2022/03/01/2-Mart-2022-Gazete-Birinci-Sayfalari-2.jpg?w=1280&ssl=1 1280w, https://i0.wp.com/www.alaturkaonline.com/wp-content/uploads/2022/03/01/2-Mart-2022-Gazete-Birinci-Sayfalari-2.jpg?resize=768%2C1536&ssl=1 768w, https://i0.wp.com/www.alaturkaonline.com/wp-content/uploads/2022/03/01/2-Mart-2022-Gazete-Birinci-Sayfalari-2.jpg?resize=1024%2C2048&ssl=1 1024w, https://i0.wp.com/www.alaturkaonline.com/wp-content/uploads/2022/03/01/2-Mart-2022-Gazete-Birinci-Sayfalari-2.jpg?resize=696%2C1391&ssl=1 696w, https://i0.wp.com/www.alaturkaonline.com/wp-content/uploads/2022/03/01/2-Mart-2022-Gazete-Birinci-Sayfalari-2.jpg?resize=1068%2C2135&ssl=1 1068w, https://i0.wp.com/www.alaturkaonline.com/wp-content/uploads/2022/03/01/2-Mart-2022-Gazete-Birinci-Sayfalari-2.jpg?resize=360%2C720&ssl=1 360w" sizes="(max-width: 696px) 100vw, 696px" alt="" data-recalc-dims="1"></noscript>
</a>
</figure>
</div>
<div class="td-slide-item td-item3">
<figure class="td-slide-galery-figure td-slide-popup-gallery">
<a class="slide-gallery-image-link" href="https://i0.wp.com/www.alaturkaonline.com/wp-content/uploads/2022/03/01/2-Mart-2022-Gazete-Birinci-Sayfalari-3.jpg?fit=1280%2C2164&ssl=1" title="2-Mart-2022-Gazete-Birinci-Sayfalari (3)" data-caption="" data-description="">
<img src="https://i0.wp.com/www.alaturkaonline.com/wp-content/uploads/2022/03/01/2-Mart-2022-Gazete-Birinci-Sayfalari-3.jpg?w=696&#038;ssl=1" alt data-recalc-dims="1" data-lazy-srcset="https://i0.wp.com/www.alaturkaonline.com/wp-content/uploads/2022/03/01/2-Mart-2022-Gazete-Birinci-Sayfalari-3.jpg?w=1280&amp;ssl=1 1280w, https://i0.wp.com/www.alaturkaonline.com/wp-content/uploads/2022/03/01/2-Mart-2022-Gazete-Birinci-Sayfalari-3.jpg?resize=909%2C1536&amp;ssl=1 909w, https://i0.wp.com/www.alaturkaonline.com/wp-content/uploads/2022/03/01/2-Mart-2022-Gazete-Birinci-Sayfalari-3.jpg?resize=1211%2C2048&amp;ssl=1 1211w, https://i0.wp.com/www.alaturkaonline.com/wp-content/uploads/2022/03/01/2-Mart-2022-Gazete-Birinci-Sayfalari-3.jpg?resize=696%2C1177&amp;ssl=1 696w, https://i0.wp.com/www.alaturkaonline.com/wp-content/uploads/2022/03/01/2-Mart-2022-Gazete-Birinci-Sayfalari-3.jpg?resize=1068%2C1806&amp;ssl=1 1068w, https://i0.wp.com/www.alaturkaonline.com/wp-content/uploads/2022/03/01/2-Mart-2022-Gazete-Birinci-Sayfalari-3.jpg?resize=426%2C720&amp;ssl=1 426w" data-lazy-sizes="(max-width: 696px) 100vw, 696px" data-lazy-src="https://i0.wp.com/www.alaturkaonline.com/wp-content/uploads/2022/03/01/2-Mart-2022-Gazete-Birinci-Sayfalari-3.jpg?w=696&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img src="https://i0.wp.com/www.alaturkaonline.com/wp-content/uploads/2022/03/01/2-Mart-2022-Gazete-Birinci-Sayfalari-3.jpg?w=696&#038;ssl=1" srcset="https://i0.wp.com/www.alaturkaonline.com/wp-content/uploads/2022/03/01/2-Mart-2022-Gazete-Birinci-Sayfalari-3.jpg?w=1280&ssl=1 1280w, https://i0.wp.com/www.alaturkaonline.com/wp-content/uploads/2022/03/01/2-Mart-2022-Gazete-Birinci-Sayfalari-3.jpg?resize=909%2C1536&ssl=1 909w, https://i0.wp.com/www.alaturkaonline.com/wp-content/uploads/2022/03/01/2-Mart-2022-Gazete-Birinci-Sayfalari-3.jpg?resize=1211%2C2048&ssl=1 1211w, https://i0.wp.com/www.alaturkaonline.com/wp-content/uploads/2022/03/01/2-Mart-2022-Gazete-Birinci-Sayfalari-3.jpg?resize=696%2C1177&ssl=1 696w, https://i0.wp.com/www.alaturkaonline.com/wp-content/uploads/2022/03/01/2-Mart-2022-Gazete-Birinci-Sayfalari-3.jpg?resize=1068%2C1806&ssl=1 1068w, https://i0.wp.com/www.alaturkaonline.com/wp-content/uploads/2022/03/01/2-Mart-2022-Gazete-Birinci-Sayfalari-3.jpg?resize=426%2C720&ssl=1 426w" sizes="(max-width: 696px) 100vw, 696px" alt="" data-recalc-dims="1"></noscript>
</a>
</figure>
</div>
<div class="td-slide-item td-item4">
<figure class="td-slide-galery-figure td-slide-popup-gallery">
<a class="slide-gallery-image-link" href="https://i0.wp.com/www.alaturkaonline.com/wp-content/uploads/2022/03/01/2-Mart-2022-Gazete-Birinci-Sayfalari-4.jpg?fit=1280%2C2149&ssl=1" title="2-Mart-2022-Gazete-Birinci-Sayfalari (4)" data-caption="" data-description="">
<img src="https://i0.wp.com/www.alaturkaonline.com/wp-content/uploads/2022/03/01/2-Mart-2022-Gazete-Birinci-Sayfalari-4.jpg?w=696&#038;ssl=1" alt data-recalc-dims="1" data-lazy-srcset="https://i0.wp.com/www.alaturkaonline.com/wp-content/uploads/2022/03/01/2-Mart-2022-Gazete-Birinci-Sayfalari-4.jpg?w=1280&amp;ssl=1 1280w, https://i0.wp.com/www.alaturkaonline.com/wp-content/uploads/2022/03/01/2-Mart-2022-Gazete-Birinci-Sayfalari-4.jpg?resize=915%2C1536&amp;ssl=1 915w, https://i0.wp.com/www.alaturkaonline.com/wp-content/uploads/2022/03/01/2-Mart-2022-Gazete-Birinci-Sayfalari-4.jpg?resize=1220%2C2048&amp;ssl=1 1220w, https://i0.wp.com/www.alaturkaonline.com/wp-content/uploads/2022/03/01/2-Mart-2022-Gazete-Birinci-Sayfalari-4.jpg?resize=696%2C1169&amp;ssl=1 696w, https://i0.wp.com/www.alaturkaonline.com/wp-content/uploads/2022/03/01/2-Mart-2022-Gazete-Birinci-Sayfalari-4.jpg?resize=1068%2C1793&amp;ssl=1 1068w, https://i0.wp.com/www.alaturkaonline.com/wp-content/uploads/2022/03/01/2-Mart-2022-Gazete-Birinci-Sayfalari-4.jpg?resize=429%2C720&amp;ssl=1 429w" data-lazy-sizes="(max-width: 696px) 100vw, 696px" data-lazy-src="https://i0.wp.com/www.alaturkaonline.com/wp-content/uploads/2022/03/01/2-Mart-2022-Gazete-Birinci-Sayfalari-4.jpg?w=696&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img src="https://i0.wp.com/www.alaturkaonline.com/wp-content/uploads/2022/03/01/2-Mart-2022-Gazete-Birinci-Sayfalari-4.jpg?w=696&#038;ssl=1" srcset="https://i0.wp.com/www.alaturkaonline.com/wp-content/uploads/2022/03/01/2-Mart-2022-Gazete-Birinci-Sayfalari-4.jpg?w=1280&ssl=1 1280w, https://i0.wp.com/www.alaturkaonline.com/wp-content/uploads/2022/03/01/2-Mart-2022-Gazete-Birinci-Sayfalari-4.jpg?resize=915%2C1536&ssl=1 915w, https://i0.wp.com/www.alaturkaonline.com/wp-content/uploads/2022/03/01/2-Mart-2022-Gazete-Birinci-Sayfalari-4.jpg?resize=1220%2C2048&ssl=1 1220w, https://i0.wp.com/www.alaturkaonline.com/wp-content/uploads/2022/03/01/2-Mart-2022-Gazete-Birinci-Sayfalari-4.jpg?resize=696%2C1169&ssl=1 696w, https://i0.wp.com/www.alaturkaonline.com/wp-content/uploads/2022/03/01/2-Mart-2022-Gazete-Birinci-Sayfalari-4.jpg?resize=1068%2C1793&ssl=1 1068w, https://i0.wp.com/www.alaturkaonline.com/wp-content/uploads/2022/03/01/2-Mart-2022-Gazete-Birinci-Sayfalari-4.jpg?resize=429%2C720&ssl=1 429w" sizes="(max-width: 696px) 100vw, 696px" alt="" data-recalc-dims="1"></noscript>
</a>
</figure>
</div>
<div class="td-slide-item td-item5">
<figure class="td-slide-galery-figure td-slide-popup-gallery">
<a class="slide-gallery-image-link" href="https://i0.wp.com/www.alaturkaonline.com/wp-content/uploads/2022/03/01/2-Mart-2022-Gazete-Birinci-Sayfalari-5.jpg?fit=1280%2C2180&ssl=1" title="2-Mart-2022-Gazete-Birinci-Sayfalari (5)" data-caption="" data-description="">
<img src="https://i0.wp.com/www.alaturkaonline.com/wp-content/uploads/2022/03/01/2-Mart-2022-Gazete-Birinci-Sayfalari-5.jpg?w=696&#038;ssl=1" alt data-recalc-dims="1" data-lazy-srcset="https://i0.wp.com/www.alaturkaonline.com/wp-content/uploads/2022/03/01/2-Mart-2022-Gazete-Birinci-Sayfalari-5.jpg?w=1280&amp;ssl=1 1280w, https://i0.wp.com/www.alaturkaonline.com/wp-content/uploads/2022/03/01/2-Mart-2022-Gazete-Birinci-Sayfalari-5.jpg?resize=902%2C1536&amp;ssl=1 902w, https://i0.wp.com/www.alaturkaonline.com/wp-content/uploads/2022/03/01/2-Mart-2022-Gazete-Birinci-Sayfalari-5.jpg?resize=1202%2C2048&amp;ssl=1 1202w, https://i0.wp.com/www.alaturkaonline.com/wp-content/uploads/2022/03/01/2-Mart-2022-Gazete-Birinci-Sayfalari-5.jpg?resize=696%2C1185&amp;ssl=1 696w, https://i0.wp.com/www.alaturkaonline.com/wp-content/uploads/2022/03/01/2-Mart-2022-Gazete-Birinci-Sayfalari-5.jpg?resize=1068%2C1819&amp;ssl=1 1068w, https://i0.wp.com/www.alaturkaonline.com/wp-content/uploads/2022/03/01/2-Mart-2022-Gazete-Birinci-Sayfalari-5.jpg?resize=423%2C720&amp;ssl=1 423w" data-lazy-sizes="(max-width: 696px) 100vw, 696px" data-lazy-src="https://i0.wp.com/www.alaturkaonline.com/wp-content/uploads/2022/03/01/2-Mart-2022-Gazete-Birinci-Sayfalari-5.jpg?w=696&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img src="https://i0.wp.com/www.alaturkaonline.com/wp-content/uploads/2022/03/01/2-Mart-2022-Gazete-Birinci-Sayfalari-5.jpg?w=696&#038;ssl=1" srcset="https://i0.wp.com/www.alaturkaonline.com/wp-content/uploads/2022/03/01/2-Mart-2022-Gazete-Birinci-Sayfalari-5.jpg?w=1280&ssl=1 1280w, https://i0.wp.com/www.alaturkaonline.com/wp-content/uploads/2022/03/01/2-Mart-2022-Gazete-Birinci-Sayfalari-5.jpg?resize=902%2C1536&ssl=1 902w, https://i0.wp.com/www.alaturkaonline.com/wp-content/uploads/2022/03/01/2-Mart-2022-Gazete-Birinci-Sayfalari-5.jpg?resize=1202%2C2048&ssl=1 1202w, https://i0.wp.com/www.alaturkaonline.com/wp-content/uploads/2022/03/01/2-Mart-2022-Gazete-Birinci-Sayfalari-5.jpg?resize=696%2C1185&ssl=1 696w, https://i0.wp.com/www.alaturkaonline.com/wp-content/uploads/2022/03/01/2-Mart-2022-Gazete-Birinci-Sayfalari-5.jpg?resize=1068%2C1819&ssl=1 1068w, https://i0.wp.com/www.alaturkaonline.com/wp-content/uploads/2022/03/01/2-Mart-2022-Gazete-Birinci-Sayfalari-5.jpg?resize=423%2C720&ssl=1 423w" sizes="(max-width: 696px) 100vw, 696px" alt="" data-recalc-dims="1"></noscript>
</a>
</figure>
</div>
<div class="td-slide-item td-item6">
<figure class="td-slide-galery-figure td-slide-popup-gallery">
<a class="slide-gallery-image-link" href="https://i0.wp.com/www.alaturkaonline.com/wp-content/uploads/2022/03/01/2-Mart-2022-Gazete-Birinci-Sayfalari-6.jpg?fit=1280%2C2246&ssl=1" title="2-Mart-2022-Gazete-Birinci-Sayfalari (6)" data-caption="" data-description="">
<img src="https://i0.wp.com/www.alaturkaonline.com/wp-content/uploads/2022/03/01/2-Mart-2022-Gazete-Birinci-Sayfalari-6.jpg?w=696&#038;ssl=1" alt data-recalc-dims="1" data-lazy-srcset="https://i0.wp.com/www.alaturkaonline.com/wp-content/uploads/2022/03/01/2-Mart-2022-Gazete-Birinci-Sayfalari-6.jpg?w=1280&amp;ssl=1 1280w, https://i0.wp.com/www.alaturkaonline.com/wp-content/uploads/2022/03/01/2-Mart-2022-Gazete-Birinci-Sayfalari-6.jpg?resize=875%2C1536&amp;ssl=1 875w, https://i0.wp.com/www.alaturkaonline.com/wp-content/uploads/2022/03/01/2-Mart-2022-Gazete-Birinci-Sayfalari-6.jpg?resize=1167%2C2048&amp;ssl=1 1167w, https://i0.wp.com/www.alaturkaonline.com/wp-content/uploads/2022/03/01/2-Mart-2022-Gazete-Birinci-Sayfalari-6.jpg?resize=696%2C1221&amp;ssl=1 696w, https://i0.wp.com/www.alaturkaonline.com/wp-content/uploads/2022/03/01/2-Mart-2022-Gazete-Birinci-Sayfalari-6.jpg?resize=1068%2C1874&amp;ssl=1 1068w, https://i0.wp.com/www.alaturkaonline.com/wp-content/uploads/2022/03/01/2-Mart-2022-Gazete-Birinci-Sayfalari-6.jpg?resize=410%2C720&amp;ssl=1 410w" data-lazy-sizes="(max-width: 696px) 100vw, 696px" data-lazy-src="https://i0.wp.com/www.alaturkaonline.com/wp-content/uploads/2022/03/01/2-Mart-2022-Gazete-Birinci-Sayfalari-6.jpg?w=696&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img src="https://i0.wp.com/www.alaturkaonline.com/wp-content/uploads/2022/03/01/2-Mart-2022-Gazete-Birinci-Sayfalari-6.jpg?w=696&#038;ssl=1" srcset="https://i0.wp.com/www.alaturkaonline.com/wp-content/uploads/2022/03/01/2-Mart-2022-Gazete-Birinci-Sayfalari-6.jpg?w=1280&ssl=1 1280w, https://i0.wp.com/www.alaturkaonline.com/wp-content/uploads/2022/03/01/2-Mart-2022-Gazete-Birinci-Sayfalari-6.jpg?resize=875%2C1536&ssl=1 875w, https://i0.wp.com/www.alaturkaonline.com/wp-content/uploads/2022/03/01/2-Mart-2022-Gazete-Birinci-Sayfalari-6.jpg?resize=1167%2C2048&ssl=1 1167w, https://i0.wp.com/www.alaturkaonline.com/wp-content/uploads/2022/03/01/2-Mart-2022-Gazete-Birinci-Sayfalari-6.jpg?resize=696%2C1221&ssl=1 696w, https://i0.wp.com/www.alaturkaonline.com/wp-content/uploads/2022/03/01/2-Mart-2022-Gazete-Birinci-Sayfalari-6.jpg?resize=1068%2C1874&ssl=1 1068w, https://i0.wp.com/www.alaturkaonline.com/wp-content/uploads/2022/03/01/2-Mart-2022-Gazete-Birinci-Sayfalari-6.jpg?resize=410%2C720&ssl=1 410w" sizes="(max-width: 696px) 100vw, 696px" alt="" data-recalc-dims="1"></noscript>
</a>
</figure>
</div>
<div class="td-slide-item td-item7">
<figure class="td-slide-galery-figure td-slide-popup-gallery">
<a class="slide-gallery-image-link" href="https://i0.wp.com/www.alaturkaonline.com/wp-content/uploads/2022/03/01/2-Mart-2022-Gazete-Birinci-Sayfalari-7.jpg?fit=1280%2C2180&ssl=1" title="2-Mart-2022-Gazete-Birinci-Sayfalari (7)" data-caption="" data-description="">
<img src="https://i0.wp.com/www.alaturkaonline.com/wp-content/uploads/2022/03/01/2-Mart-2022-Gazete-Birinci-Sayfalari-7.jpg?w=696&#038;ssl=1" alt data-recalc-dims="1" data-lazy-srcset="https://i0.wp.com/www.alaturkaonline.com/wp-content/uploads/2022/03/01/2-Mart-2022-Gazete-Birinci-Sayfalari-7.jpg?w=1280&amp;ssl=1 1280w, https://i0.wp.com/www.alaturkaonline.com/wp-content/uploads/2022/03/01/2-Mart-2022-Gazete-Birinci-Sayfalari-7.jpg?resize=902%2C1536&amp;ssl=1 902w, https://i0.wp.com/www.alaturkaonline.com/wp-content/uploads/2022/03/01/2-Mart-2022-Gazete-Birinci-Sayfalari-7.jpg?resize=1202%2C2048&amp;ssl=1 1202w, https://i0.wp.com/www.alaturkaonline.com/wp-content/uploads/2022/03/01/2-Mart-2022-Gazete-Birinci-Sayfalari-7.jpg?resize=696%2C1185&amp;ssl=1 696w, https://i0.wp.com/www.alaturkaonline.com/wp-content/uploads/2022/03/01/2-Mart-2022-Gazete-Birinci-Sayfalari-7.jpg?resize=1068%2C1819&amp;ssl=1 1068w, https://i0.wp.com/www.alaturkaonline.com/wp-content/uploads/2022/03/01/2-Mart-2022-Gazete-Birinci-Sayfalari-7.jpg?resize=423%2C720&amp;ssl=1 423w" data-lazy-sizes="(max-width: 696px) 100vw, 696px" data-lazy-src="https://i0.wp.com/www.alaturkaonline.com/wp-content/uploads/2022/03/01/2-Mart-2022-Gazete-Birinci-Sayfalari-7.jpg?w=696&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img src="https://i0.wp.com/www.alaturkaonline.com/wp-content/uploads/2022/03/01/2-Mart-2022-Gazete-Birinci-Sayfalari-7.jpg?w=696&#038;ssl=1" srcset="https://i0.wp.com/www.alaturkaonline.com/wp-content/uploads/2022/03/01/2-Mart-2022-Gazete-Birinci-Sayfalari-7.jpg?w=1280&ssl=1 1280w, https://i0.wp.com/www.alaturkaonline.com/wp-content/uploads/2022/03/01/2-Mart-2022-Gazete-Birinci-Sayfalari-7.jpg?resize=902%2C1536&ssl=1 902w, https://i0.wp.com/www.alaturkaonline.com/wp-content/uploads/2022/03/01/2-Mart-2022-Gazete-Birinci-Sayfalari-7.jpg?resize=1202%2C2048&ssl=1 1202w, https://i0.wp.com/www.alaturkaonline.com/wp-content/uploads/2022/03/01/2-Mart-2022-Gazete-Birinci-Sayfalari-7.jpg?resize=696%2C1185&ssl=1 696w, https://i0.wp.com/www.alaturkaonline.com/wp-content/uploads/2022/03/01/2-Mart-2022-Gazete-Birinci-Sayfalari-7.jpg?resize=1068%2C1819&ssl=1 1068w, https://i0.wp.com/www.alaturkaonline.com/wp-content/uploads/2022/03/01/2-Mart-2022-Gazete-Birinci-Sayfalari-7.jpg?resize=423%2C720&ssl=1 423w" sizes="(max-width: 696px) 100vw, 696px" alt="" data-recalc-dims="1"></noscript>
</a>
</figure>
</div>
<div class="td-slide-item td-item8">
<figure class="td-slide-galery-figure td-slide-popup-gallery">
<a class="slide-gallery-image-link" href="https://i0.wp.com/www.alaturkaonline.com/wp-content/uploads/2022/03/01/2-Mart-2022-Gazete-Birinci-Sayfalari-8.jpg?fit=1280%2C2149&ssl=1" title="2-Mart-2022-Gazete-Birinci-Sayfalari (8)" data-caption="" data-description="">
<img src="https://i0.wp.com/www.alaturkaonline.com/wp-content/uploads/2022/03/01/2-Mart-2022-Gazete-Birinci-Sayfalari-8.jpg?w=696&#038;ssl=1" alt data-recalc-dims="1" data-lazy-srcset="https://i0.wp.com/www.alaturkaonline.com/wp-content/uploads/2022/03/01/2-Mart-2022-Gazete-Birinci-Sayfalari-8.jpg?w=1280&amp;ssl=1 1280w, https://i0.wp.com/www.alaturkaonline.com/wp-content/uploads/2022/03/01/2-Mart-2022-Gazete-Birinci-Sayfalari-8.jpg?resize=915%2C1536&amp;ssl=1 915w, https://i0.wp.com/www.alaturkaonline.com/wp-content/uploads/2022/03/01/2-Mart-2022-Gazete-Birinci-Sayfalari-8.jpg?resize=1220%2C2048&amp;ssl=1 1220w, https://i0.wp.com/www.alaturkaonline.com/wp-content/uploads/2022/03/01/2-Mart-2022-Gazete-Birinci-Sayfalari-8.jpg?resize=696%2C1169&amp;ssl=1 696w, https://i0.wp.com/www.alaturkaonline.com/wp-content/uploads/2022/03/01/2-Mart-2022-Gazete-Birinci-Sayfalari-8.jpg?resize=1068%2C1793&amp;ssl=1 1068w, https://i0.wp.com/www.alaturkaonline.com/wp-content/uploads/2022/03/01/2-Mart-2022-Gazete-Birinci-Sayfalari-8.jpg?resize=429%2C720&amp;ssl=1 429w" data-lazy-sizes="(max-width: 696px) 100vw, 696px" data-lazy-src="https://i0.wp.com/www.alaturkaonline.com/wp-content/uploads/2022/03/01/2-Mart-2022-Gazete-Birinci-Sayfalari-8.jpg?w=696&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img src="https://i0.wp.com/www.alaturkaonline.com/wp-content/uploads/2022/03/01/2-Mart-2022-Gazete-Birinci-Sayfalari-8.jpg?w=696&#038;ssl=1" srcset="https://i0.wp.com/www.alaturkaonline.com/wp-content/uploads/2022/03/01/2-Mart-2022-Gazete-Birinci-Sayfalari-8.jpg?w=1280&ssl=1 1280w, https://i0.wp.com/www.alaturkaonline.com/wp-content/uploads/2022/03/01/2-Mart-2022-Gazete-Birinci-Sayfalari-8.jpg?resize=915%2C1536&ssl=1 915w, https://i0.wp.com/www.alaturkaonline.com/wp-content/uploads/2022/03/01/2-Mart-2022-Gazete-Birinci-Sayfalari-8.jpg?resize=1220%2C2048&ssl=1 1220w, https://i0.wp.com/www.alaturkaonline.com/wp-content/uploads/2022/03/01/2-Mart-2022-Gazete-Birinci-Sayfalari-8.jpg?resize=696%2C1169&ssl=1 696w, https://i0.wp.com/www.alaturkaonline.com/wp-content/uploads/2022/03/01/2-Mart-2022-Gazete-Birinci-Sayfalari-8.jpg?resize=1068%2C1793&ssl=1 1068w, https://i0.wp.com/www.alaturkaonline.com/wp-content/uploads/2022/03/01/2-Mart-2022-Gazete-Birinci-Sayfalari-8.jpg?resize=429%2C720&ssl=1 429w" sizes="(max-width: 696px) 100vw, 696px" alt="" data-recalc-dims="1"></noscript>
</a>
</figure>
</div>
<div class="td-slide-item td-item9">
<figure class="td-slide-galery-figure td-slide-popup-gallery">
<a class="slide-gallery-image-link" href="https://i0.wp.com/www.alaturkaonline.com/wp-content/uploads/2022/03/01/2-Mart-2022-Gazete-Birinci-Sayfalari-9.jpg?fit=1280%2C2234&ssl=1" title="2-Mart-2022-Gazete-Birinci-Sayfalari (9)" data-caption="" data-description="">
<img src="https://i0.wp.com/www.alaturkaonline.com/wp-content/uploads/2022/03/01/2-Mart-2022-Gazete-Birinci-Sayfalari-9.jpg?w=696&#038;ssl=1" alt data-recalc-dims="1" data-lazy-srcset="https://i0.wp.com/www.alaturkaonline.com/wp-content/uploads/2022/03/01/2-Mart-2022-Gazete-Birinci-Sayfalari-9.jpg?w=1280&amp;ssl=1 1280w, https://i0.wp.com/www.alaturkaonline.com/wp-content/uploads/2022/03/01/2-Mart-2022-Gazete-Birinci-Sayfalari-9.jpg?resize=880%2C1536&amp;ssl=1 880w, https://i0.wp.com/www.alaturkaonline.com/wp-content/uploads/2022/03/01/2-Mart-2022-Gazete-Birinci-Sayfalari-9.jpg?resize=1173%2C2048&amp;ssl=1 1173w, https://i0.wp.com/www.alaturkaonline.com/wp-content/uploads/2022/03/01/2-Mart-2022-Gazete-Birinci-Sayfalari-9.jpg?resize=696%2C1215&amp;ssl=1 696w, https://i0.wp.com/www.alaturkaonline.com/wp-content/uploads/2022/03/01/2-Mart-2022-Gazete-Birinci-Sayfalari-9.jpg?resize=1068%2C1864&amp;ssl=1 1068w, https://i0.wp.com/www.alaturkaonline.com/wp-content/uploads/2022/03/01/2-Mart-2022-Gazete-Birinci-Sayfalari-9.jpg?resize=413%2C720&amp;ssl=1 413w" data-lazy-sizes="(max-width: 696px) 100vw, 696px" data-lazy-src="https://i0.wp.com/www.alaturkaonline.com/wp-content/uploads/2022/03/01/2-Mart-2022-Gazete-Birinci-Sayfalari-9.jpg?w=696&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img src="https://i0.wp.com/www.alaturkaonline.com/wp-content/uploads/2022/03/01/2-Mart-2022-Gazete-Birinci-Sayfalari-9.jpg?w=696&#038;ssl=1" srcset="https://i0.wp.com/www.alaturkaonline.com/wp-content/uploads/2022/03/01/2-Mart-2022-Gazete-Birinci-Sayfalari-9.jpg?w=1280&ssl=1 1280w, https://i0.wp.com/www.alaturkaonline.com/wp-content/uploads/2022/03/01/2-Mart-2022-Gazete-Birinci-Sayfalari-9.jpg?resize=880%2C1536&ssl=1 880w, https://i0.wp.com/www.alaturkaonline.com/wp-content/uploads/2022/03/01/2-Mart-2022-Gazete-Birinci-Sayfalari-9.jpg?resize=1173%2C2048&ssl=1 1173w, https://i0.wp.com/www.alaturkaonline.com/wp-content/uploads/2022/03/01/2-Mart-2022-Gazete-Birinci-Sayfalari-9.jpg?resize=696%2C1215&ssl=1 696w, https://i0.wp.com/www.alaturkaonline.com/wp-content/uploads/2022/03/01/2-Mart-2022-Gazete-Birinci-Sayfalari-9.jpg?resize=1068%2C1864&ssl=1 1068w, https://i0.wp.com/www.alaturkaonline.com/wp-content/uploads/2022/03/01/2-Mart-2022-Gazete-Birinci-Sayfalari-9.jpg?resize=413%2C720&ssl=1 413w" sizes="(max-width: 696px) 100vw, 696px" alt="" data-recalc-dims="1"></noscript>
</a>
</figure>
</div>
<div class="td-slide-item td-item10">
<figure class="td-slide-galery-figure td-slide-popup-gallery">
<a class="slide-gallery-image-link" href="https://i0.wp.com/www.alaturkaonline.com/wp-content/uploads/2022/03/01/2-Mart-2022-Gazete-Birinci-Sayfalari-10.jpg?fit=1280%2C2122&ssl=1" title="2-Mart-2022-Gazete-Birinci-Sayfalari (10)" data-caption="" data-description="">
<img src="https://i0.wp.com/www.alaturkaonline.com/wp-content/uploads/2022/03/01/2-Mart-2022-Gazete-Birinci-Sayfalari-10.jpg?w=696&#038;ssl=1" alt data-recalc-dims="1" data-lazy-srcset="https://i0.wp.com/www.alaturkaonline.com/wp-content/uploads/2022/03/01/2-Mart-2022-Gazete-Birinci-Sayfalari-10.jpg?w=1280&amp;ssl=1 1280w, https://i0.wp.com/www.alaturkaonline.com/wp-content/uploads/2022/03/01/2-Mart-2022-Gazete-Birinci-Sayfalari-10.jpg?resize=927%2C1536&amp;ssl=1 927w, https://i0.wp.com/www.alaturkaonline.com/wp-content/uploads/2022/03/01/2-Mart-2022-Gazete-Birinci-Sayfalari-10.jpg?resize=1235%2C2048&amp;ssl=1 1235w, https://i0.wp.com/www.alaturkaonline.com/wp-content/uploads/2022/03/01/2-Mart-2022-Gazete-Birinci-Sayfalari-10.jpg?resize=696%2C1154&amp;ssl=1 696w, https://i0.wp.com/www.alaturkaonline.com/wp-content/uploads/2022/03/01/2-Mart-2022-Gazete-Birinci-Sayfalari-10.jpg?resize=1068%2C1771&amp;ssl=1 1068w, https://i0.wp.com/www.alaturkaonline.com/wp-content/uploads/2022/03/01/2-Mart-2022-Gazete-Birinci-Sayfalari-10.jpg?resize=434%2C720&amp;ssl=1 434w" data-lazy-sizes="(max-width: 696px) 100vw, 696px" data-lazy-src="https://i0.wp.com/www.alaturkaonline.com/wp-content/uploads/2022/03/01/2-Mart-2022-Gazete-Birinci-Sayfalari-10.jpg?w=696&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img src="https://i0.wp.com/www.alaturkaonline.com/wp-content/uploads/2022/03/01/2-Mart-2022-Gazete-Birinci-Sayfalari-10.jpg?w=696&#038;ssl=1" srcset="https://i0.wp.com/www.alaturkaonline.com/wp-content/uploads/2022/03/01/2-Mart-2022-Gazete-Birinci-Sayfalari-10.jpg?w=1280&ssl=1 1280w, https://i0.wp.com/www.alaturkaonline.com/wp-content/uploads/2022/03/01/2-Mart-2022-Gazete-Birinci-Sayfalari-10.jpg?resize=927%2C1536&ssl=1 927w, https://i0.wp.com/www.alaturkaonline.com/wp-content/uploads/2022/03/01/2-Mart-2022-Gazete-Birinci-Sayfalari-10.jpg?resize=1235%2C2048&ssl=1 1235w, https://i0.wp.com/www.alaturkaonline.com/wp-content/uploads/2022/03/01/2-Mart-2022-Gazete-Birinci-Sayfalari-10.jpg?resize=696%2C1154&ssl=1 696w, https://i0.wp.com/www.alaturkaonline.com/wp-content/uploads/2022/03/01/2-Mart-2022-Gazete-Birinci-Sayfalari-10.jpg?resize=1068%2C1771&ssl=1 1068w, https://i0.wp.com/www.alaturkaonline.com/wp-content/uploads/2022/03/01/2-Mart-2022-Gazete-Birinci-Sayfalari-10.jpg?resize=434%2C720&ssl=1 434w" sizes="(max-width: 696px) 100vw, 696px" alt="" data-recalc-dims="1"></noscript>
</a>
</figure>
</div>
<div class="td-slide-item td-item11">
<figure class="td-slide-galery-figure td-slide-popup-gallery">
<a class="slide-gallery-image-link" href="https://i0.wp.com/www.alaturkaonline.com/wp-content/uploads/2022/03/01/2-Mart-2022-Gazete-Birinci-Sayfalari-11.jpg?fit=1280%2C2123&ssl=1" title="2-Mart-2022-Gazete-Birinci-Sayfalari (11)" data-caption="" data-description="">
<img src="https://i0.wp.com/www.alaturkaonline.com/wp-content/uploads/2022/03/01/2-Mart-2022-Gazete-Birinci-Sayfalari-11.jpg?w=696&#038;ssl=1" alt data-recalc-dims="1" data-lazy-srcset="https://i0.wp.com/www.alaturkaonline.com/wp-content/uploads/2022/03/01/2-Mart-2022-Gazete-Birinci-Sayfalari-11.jpg?w=1280&amp;ssl=1 1280w, https://i0.wp.com/www.alaturkaonline.com/wp-content/uploads/2022/03/01/2-Mart-2022-Gazete-Birinci-Sayfalari-11.jpg?resize=926%2C1536&amp;ssl=1 926w, https://i0.wp.com/www.alaturkaonline.com/wp-content/uploads/2022/03/01/2-Mart-2022-Gazete-Birinci-Sayfalari-11.jpg?resize=1235%2C2048&amp;ssl=1 1235w, https://i0.wp.com/www.alaturkaonline.com/wp-content/uploads/2022/03/01/2-Mart-2022-Gazete-Birinci-Sayfalari-11.jpg?resize=696%2C1154&amp;ssl=1 696w, https://i0.wp.com/www.alaturkaonline.com/wp-content/uploads/2022/03/01/2-Mart-2022-Gazete-Birinci-Sayfalari-11.jpg?resize=1068%2C1771&amp;ssl=1 1068w, https://i0.wp.com/www.alaturkaonline.com/wp-content/uploads/2022/03/01/2-Mart-2022-Gazete-Birinci-Sayfalari-11.jpg?resize=434%2C720&amp;ssl=1 434w" data-lazy-sizes="(max-width: 696px) 100vw, 696px" data-lazy-src="https://i0.wp.com/www.alaturkaonline.com/wp-content/uploads/2022/03/01/2-Mart-2022-Gazete-Birinci-Sayfalari-11.jpg?w=696&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img src="https://i0.wp.com/www.alaturkaonline.com/wp-content/uploads/2022/03/01/2-Mart-2022-Gazete-Birinci-Sayfalari-11.jpg?w=696&#038;ssl=1" srcset="https://i0.wp.com/www.alaturkaonline.com/wp-content/uploads/2022/03/01/2-Mart-2022-Gazete-Birinci-Sayfalari-11.jpg?w=1280&ssl=1 1280w, https://i0.wp.com/www.alaturkaonline.com/wp-content/uploads/2022/03/01/2-Mart-2022-Gazete-Birinci-Sayfalari-11.jpg?resize=926%2C1536&ssl=1 926w, https://i0.wp.com/www.alaturkaonline.com/wp-content/uploads/2022/03/01/2-Mart-2022-Gazete-Birinci-Sayfalari-11.jpg?resize=1235%2C2048&ssl=1 1235w, https://i0.wp.com/www.alaturkaonline.com/wp-content/uploads/2022/03/01/2-Mart-2022-Gazete-Birinci-Sayfalari-11.jpg?resize=696%2C1154&ssl=1 696w, https://i0.wp.com/www.alaturkaonline.com/wp-content/uploads/2022/03/01/2-Mart-2022-Gazete-Birinci-Sayfalari-11.jpg?resize=1068%2C1771&ssl=1 1068w, https://i0.wp.com/www.alaturkaonline.com/wp-content/uploads/2022/03/01/2-Mart-2022-Gazete-Birinci-Sayfalari-11.jpg?resize=434%2C720&ssl=1 434w" sizes="(max-width: 696px) 100vw, 696px" alt="" data-recalc-dims="1"></noscript>
</a>
</figure>
</div>
<div class="td-slide-item td-item12">
<figure class="td-slide-galery-figure td-slide-popup-gallery">
<a class="slide-gallery-image-link" href="https://i0.wp.com/www.alaturkaonline.com/wp-content/uploads/2022/03/01/2-Mart-2022-Gazete-Birinci-Sayfalari-12.jpg?fit=1280%2C2169&ssl=1" title="2-Mart-2022-Gazete-Birinci-Sayfalari (12)" data-caption="" data-description="">
<img src="https://i0.wp.com/www.alaturkaonline.com/wp-content/uploads/2022/03/01/2-Mart-2022-Gazete-Birinci-Sayfalari-12.jpg?w=696&#038;ssl=1" alt data-recalc-dims="1" data-lazy-srcset="https://i0.wp.com/www.alaturkaonline.com/wp-content/uploads/2022/03/01/2-Mart-2022-Gazete-Birinci-Sayfalari-12.jpg?w=1280&amp;ssl=1 1280w, https://i0.wp.com/www.alaturkaonline.com/wp-content/uploads/2022/03/01/2-Mart-2022-Gazete-Birinci-Sayfalari-12.jpg?resize=906%2C1536&amp;ssl=1 906w, https://i0.wp.com/www.alaturkaonline.com/wp-content/uploads/2022/03/01/2-Mart-2022-Gazete-Birinci-Sayfalari-12.jpg?resize=1209%2C2048&amp;ssl=1 1209w, https://i0.wp.com/www.alaturkaonline.com/wp-content/uploads/2022/03/01/2-Mart-2022-Gazete-Birinci-Sayfalari-12.jpg?resize=696%2C1179&amp;ssl=1 696w, https://i0.wp.com/www.alaturkaonline.com/wp-content/uploads/2022/03/01/2-Mart-2022-Gazete-Birinci-Sayfalari-12.jpg?resize=1068%2C1810&amp;ssl=1 1068w, https://i0.wp.com/www.alaturkaonline.com/wp-content/uploads/2022/03/01/2-Mart-2022-Gazete-Birinci-Sayfalari-12.jpg?resize=425%2C720&amp;ssl=1 425w" data-lazy-sizes="(max-width: 696px) 100vw, 696px" data-lazy-src="https://i0.wp.com/www.alaturkaonline.com/wp-content/uploads/2022/03/01/2-Mart-2022-Gazete-Birinci-Sayfalari-12.jpg?w=696&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img src="https://i0.wp.com/www.alaturkaonline.com/wp-content/uploads/2022/03/01/2-Mart-2022-Gazete-Birinci-Sayfalari-12.jpg?w=696&#038;ssl=1" srcset="https://i0.wp.com/www.alaturkaonline.com/wp-content/uploads/2022/03/01/2-Mart-2022-Gazete-Birinci-Sayfalari-12.jpg?w=1280&ssl=1 1280w, https://i0.wp.com/www.alaturkaonline.com/wp-content/uploads/2022/03/01/2-Mart-2022-Gazete-Birinci-Sayfalari-12.jpg?resize=906%2C1536&ssl=1 906w, https://i0.wp.com/www.alaturkaonline.com/wp-content/uploads/2022/03/01/2-Mart-2022-Gazete-Birinci-Sayfalari-12.jpg?resize=1209%2C2048&ssl=1 1209w, https://i0.wp.com/www.alaturkaonline.com/wp-content/uploads/2022/03/01/2-Mart-2022-Gazete-Birinci-Sayfalari-12.jpg?resize=696%2C1179&ssl=1 696w, https://i0.wp.com/www.alaturkaonline.com/wp-content/uploads/2022/03/01/2-Mart-2022-Gazete-Birinci-Sayfalari-12.jpg?resize=1068%2C1810&ssl=1 1068w, https://i0.wp.com/www.alaturkaonline.com/wp-content/uploads/2022/03/01/2-Mart-2022-Gazete-Birinci-Sayfalari-12.jpg?resize=425%2C720&ssl=1 425w" sizes="(max-width: 696px) 100vw, 696px" alt="" data-recalc-dims="1"></noscript>
</a>
</figure>
</div>
<div class="td-slide-item td-item13">
<figure class="td-slide-galery-figure td-slide-popup-gallery">
<a class="slide-gallery-image-link" href="https://i0.wp.com/www.alaturkaonline.com/wp-content/uploads/2022/03/01/2-Mart-2022-Gazete-Birinci-Sayfalari-13.jpg?fit=1280%2C2159&ssl=1" title="2-Mart-2022-Gazete-Birinci-Sayfalari (13)" data-caption="" data-description="">
<img src="https://i0.wp.com/www.alaturkaonline.com/wp-content/uploads/2022/03/01/2-Mart-2022-Gazete-Birinci-Sayfalari-13.jpg?w=696&#038;ssl=1" alt data-recalc-dims="1" data-lazy-srcset="https://i0.wp.com/www.alaturkaonline.com/wp-content/uploads/2022/03/01/2-Mart-2022-Gazete-Birinci-Sayfalari-13.jpg?w=1280&amp;ssl=1 1280w, https://i0.wp.com/www.alaturkaonline.com/wp-content/uploads/2022/03/01/2-Mart-2022-Gazete-Birinci-Sayfalari-13.jpg?resize=911%2C1536&amp;ssl=1 911w, https://i0.wp.com/www.alaturkaonline.com/wp-content/uploads/2022/03/01/2-Mart-2022-Gazete-Birinci-Sayfalari-13.jpg?resize=1214%2C2048&amp;ssl=1 1214w, https://i0.wp.com/www.alaturkaonline.com/wp-content/uploads/2022/03/01/2-Mart-2022-Gazete-Birinci-Sayfalari-13.jpg?resize=696%2C1174&amp;ssl=1 696w, https://i0.wp.com/www.alaturkaonline.com/wp-content/uploads/2022/03/01/2-Mart-2022-Gazete-Birinci-Sayfalari-13.jpg?resize=1068%2C1801&amp;ssl=1 1068w, https://i0.wp.com/www.alaturkaonline.com/wp-content/uploads/2022/03/01/2-Mart-2022-Gazete-Birinci-Sayfalari-13.jpg?resize=427%2C720&amp;ssl=1 427w" data-lazy-sizes="(max-width: 696px) 100vw, 696px" data-lazy-src="https://i0.wp.com/www.alaturkaonline.com/wp-content/uploads/2022/03/01/2-Mart-2022-Gazete-Birinci-Sayfalari-13.jpg?w=696&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img src="https://i0.wp.com/www.alaturkaonline.com/wp-content/uploads/2022/03/01/2-Mart-2022-Gazete-Birinci-Sayfalari-13.jpg?w=696&#038;ssl=1" srcset="https://i0.wp.com/www.alaturkaonline.com/wp-content/uploads/2022/03/01/2-Mart-2022-Gazete-Birinci-Sayfalari-13.jpg?w=1280&ssl=1 1280w, https://i0.wp.com/www.alaturkaonline.com/wp-content/uploads/2022/03/01/2-Mart-2022-Gazete-Birinci-Sayfalari-13.jpg?resize=911%2C1536&ssl=1 911w, https://i0.wp.com/www.alaturkaonline.com/wp-content/uploads/2022/03/01/2-Mart-2022-Gazete-Birinci-Sayfalari-13.jpg?resize=1214%2C2048&ssl=1 1214w, https://i0.wp.com/www.alaturkaonline.com/wp-content/uploads/2022/03/01/2-Mart-2022-Gazete-Birinci-Sayfalari-13.jpg?resize=696%2C1174&ssl=1 696w, https://i0.wp.com/www.alaturkaonline.com/wp-content/uploads/2022/03/01/2-Mart-2022-Gazete-Birinci-Sayfalari-13.jpg?resize=1068%2C1801&ssl=1 1068w, https://i0.wp.com/www.alaturkaonline.com/wp-content/uploads/2022/03/01/2-Mart-2022-Gazete-Birinci-Sayfalari-13.jpg?resize=427%2C720&ssl=1 427w" sizes="(max-width: 696px) 100vw, 696px" alt="" data-recalc-dims="1"></noscript>
</a>
</figure>
</div>
<div class="td-slide-item td-item14">
<figure class="td-slide-galery-figure td-slide-popup-gallery">
<a class="slide-gallery-image-link" href="https://i0.wp.com/www.alaturkaonline.com/wp-content/uploads/2022/03/01/2-Mart-2022-Gazete-Birinci-Sayfalari-14.jpg?fit=1280%2C2159&ssl=1" title="2-Mart-2022-Gazete-Birinci-Sayfalari (14)" data-caption="" data-description="">
<img src="https://i0.wp.com/www.alaturkaonline.com/wp-content/uploads/2022/03/01/2-Mart-2022-Gazete-Birinci-Sayfalari-14.jpg?w=696&#038;ssl=1" alt data-recalc-dims="1" data-lazy-srcset="https://i0.wp.com/www.alaturkaonline.com/wp-content/uploads/2022/03/01/2-Mart-2022-Gazete-Birinci-Sayfalari-14.jpg?w=1280&amp;ssl=1 1280w, https://i0.wp.com/www.alaturkaonline.com/wp-content/uploads/2022/03/01/2-Mart-2022-Gazete-Birinci-Sayfalari-14.jpg?resize=911%2C1536&amp;ssl=1 911w, https://i0.wp.com/www.alaturkaonline.com/wp-content/uploads/2022/03/01/2-Mart-2022-Gazete-Birinci-Sayfalari-14.jpg?resize=1214%2C2048&amp;ssl=1 1214w, https://i0.wp.com/www.alaturkaonline.com/wp-content/uploads/2022/03/01/2-Mart-2022-Gazete-Birinci-Sayfalari-14.jpg?resize=696%2C1174&amp;ssl=1 696w, https://i0.wp.com/www.alaturkaonline.com/wp-content/uploads/2022/03/01/2-Mart-2022-Gazete-Birinci-Sayfalari-14.jpg?resize=1068%2C1801&amp;ssl=1 1068w, https://i0.wp.com/www.alaturkaonline.com/wp-content/uploads/2022/03/01/2-Mart-2022-Gazete-Birinci-Sayfalari-14.jpg?resize=427%2C720&amp;ssl=1 427w" data-lazy-sizes="(max-width: 696px) 100vw, 696px" data-lazy-src="https://i0.wp.com/www.alaturkaonline.com/wp-content/uploads/2022/03/01/2-Mart-2022-Gazete-Birinci-Sayfalari-14.jpg?w=696&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img src="https://i0.wp.com/www.alaturkaonline.com/wp-content/uploads/2022/03/01/2-Mart-2022-Gazete-Birinci-Sayfalari-14.jpg?w=696&#038;ssl=1" srcset="https://i0.wp.com/www.alaturkaonline.com/wp-content/uploads/2022/03/01/2-Mart-2022-Gazete-Birinci-Sayfalari-14.jpg?w=1280&ssl=1 1280w, https://i0.wp.com/www.alaturkaonline.com/wp-content/uploads/2022/03/01/2-Mart-2022-Gazete-Birinci-Sayfalari-14.jpg?resize=911%2C1536&ssl=1 911w, https://i0.wp.com/www.alaturkaonline.com/wp-content/uploads/2022/03/01/2-Mart-2022-Gazete-Birinci-Sayfalari-14.jpg?resize=1214%2C2048&ssl=1 1214w, https://i0.wp.com/www.alaturkaonline.com/wp-content/uploads/2022/03/01/2-Mart-2022-Gazete-Birinci-Sayfalari-14.jpg?resize=696%2C1174&ssl=1 696w, https://i0.wp.com/www.alaturkaonline.com/wp-content/uploads/2022/03/01/2-Mart-2022-Gazete-Birinci-Sayfalari-14.jpg?resize=1068%2C1801&ssl=1 1068w, https://i0.wp.com/www.alaturkaonline.com/wp-content/uploads/2022/03/01/2-Mart-2022-Gazete-Birinci-Sayfalari-14.jpg?resize=427%2C720&ssl=1 427w" sizes="(max-width: 696px) 100vw, 696px" alt="" data-recalc-dims="1"></noscript>
</a>
</figure>
</div>
</div>
</div>
<div class="td-doubleSlider-2">
<div class="td-slider">
<div class="td-button td-item1">
<div class="td-border"></div>
</div>
<div class="td-button td-item2">
<div class="td-border"></div>
</div>
<div class="td-button td-item3">
<div class="td-border"></div>
</div>
<div class="td-button td-item4">
<div class="td-border"></div>
</div>
<div class="td-button td-item5">
<div class="td-border"></div>
</div>
<div class="td-button td-item6">
<div class="td-border"></div>
</div>
<div class="td-button td-item7">
<div class="td-border"></div>
</div>
<div class="td-button td-item8">
<div class="td-border"></div>
</div>
<div class="td-button td-item9">
<div class="td-border"></div>
</div>
<div class="td-button td-item10">
<div class="td-border"></div>
</div>
<div class="td-button td-item11">
<div class="td-border"></div>
</div>
<div class="td-button td-item12">
<div class="td-border"></div>
</div>
<div class="td-button td-item13">
<div class="td-border"></div>
</div>
<div class="td-button td-item14">
<div class="td-border"></div>
</div>
</div>
</div>
</div>
</div>
<p><img loading="lazy" class="aligncenter size-full wp-image-1546490 jetpack-lazy-image" src="https://i0.wp.com/www.alaturkaonline.com/wp-content/uploads/2022/03/01/2-Mart-2022-Gazete-Birinci-Sayfalari-Mansetler.jpg?resize=696%2C392&#038;ssl=1" alt="Gazete 1. Sayfaları - Gazete Manşetleri - 2 Mart 2022" width="696" height="392" data-recalc-dims="1" data-lazy-srcset="https://i0.wp.com/www.alaturkaonline.com/wp-content/uploads/2022/03/01/2-Mart-2022-Gazete-Birinci-Sayfalari-Mansetler.jpg?w=1280&amp;ssl=1 1280w, https://i0.wp.com/www.alaturkaonline.com/wp-content/uploads/2022/03/01/2-Mart-2022-Gazete-Birinci-Sayfalari-Mansetler.jpg?resize=696%2C392&amp;ssl=1 696w, https://i0.wp.com/www.alaturkaonline.com/wp-content/uploads/2022/03/01/2-Mart-2022-Gazete-Birinci-Sayfalari-Mansetler.jpg?resize=1068%2C601&amp;ssl=1 1068w" data-lazy-sizes="(max-width: 696px) 100vw, 696px" data-lazy-src="https://i0.wp.com/www.alaturkaonline.com/wp-content/uploads/2022/03/01/2-Mart-2022-Gazete-Birinci-Sayfalari-Mansetler.jpg?resize=696%2C392&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img loading="lazy" class="aligncenter size-full wp-image-1546490" src="https://i0.wp.com/www.alaturkaonline.com/wp-content/uploads/2022/03/01/2-Mart-2022-Gazete-Birinci-Sayfalari-Mansetler.jpg?resize=696%2C392&#038;ssl=1" alt="Gazete 1. Sayfaları - Gazete Manşetleri - 2 Mart 2022" width="696" height="392" srcset="https://i0.wp.com/www.alaturkaonline.com/wp-content/uploads/2022/03/01/2-Mart-2022-Gazete-Birinci-Sayfalari-Mansetler.jpg?w=1280&amp;ssl=1 1280w, https://i0.wp.com/www.alaturkaonline.com/wp-content/uploads/2022/03/01/2-Mart-2022-Gazete-Birinci-Sayfalari-Mansetler.jpg?resize=696%2C392&amp;ssl=1 696w, https://i0.wp.com/www.alaturkaonline.com/wp-content/uploads/2022/03/01/2-Mart-2022-Gazete-Birinci-Sayfalari-Mansetler.jpg?resize=1068%2C601&amp;ssl=1 1068w" sizes="(max-width: 696px) 100vw, 696px" data-recalc-dims="1" /></noscript></p>
<div id="atatags-117374461-621f77c1ade78"></div>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>
			__ATA.cmd.push(function() {
				__ATA.initDynamicSlot({
					id: 'atatags-117374461-621f77c1ade78',
					location: 120,
					formFactor: '001',
					label: {
						text: 'Advertisements',
					},
					creative: {
						reportAd: {
							text: 'Report this ad',
						},
						privacySettings: {
							text: 'Privacy settings',
						}
					}
				});
			});
		</script><div class="td-a-rec td-a-rec-id-content_bottom  tdi_69 td_block_template_1">
<style>
/* custom css */
.tdi_69.td-a-rec{
					text-align: center;
				}.tdi_69 .td-element-style{
					z-index: -1;
				}.tdi_69.td-a-rec-img{
				    text-align: left;
				}.tdi_69.td-a-rec-img img{
                    margin: 0 auto 0 0;
                }@media (max-width: 767px) {
				    .tdi_69.td-a-rec-img {
				        text-align: center;
				    }
                }
</style><div id="amzn-assoc-ad-6a991c2e-0cda-4e98-8f70-9a37fff72673"></div><script async src="//z-na.amazon-adsystem.com/widgets/onejs?MarketPlace=US&adInstanceId=6a991c2e-0cda-4e98-8f70-9a37fff72673"></script></div> </div>
<footer>
 
<div class="td-post-source-tags">
 <ul class="td-tags td-post-small-box clearfix"><li><span>ETİKETLER</span></li><li><a href="https://www.alaturkaonline.com/tag/gazete-mansetleri/">Gazete Manşetleri</a></li></ul> </div>
<div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Önceki haber</span><a href="https://www.alaturkaonline.com/abd-baskanin-birligin-durumu-konusmasina-odaklandi/">ABD, Başkanın &#8220;Birliğin Durumu&#8221; Konuşmasına Odaklandı</a></div></div><div class="td-next-prev-separator"></div><div class="td-block-span6 td-post-next-post"><div class="td-post-next-prev-content"><span>Sonraki haber</span><a href="https://www.alaturkaonline.com/ekmek-yilmaz-ozdil/">Ekmek &#8211; Yılmaz Özdil</a></div></div></div> <div class="author-box-wrap"><a href="https://www.alaturkaonline.com/author/admin/" aria-label="author-photo"><img alt src="https://secure.gravatar.com/avatar/4b0a51aa1a66b6d8bafcd5e094aafe97?s=96&#038;d=wavatar&#038;r=g" class="avatar avatar-96 photo jetpack-lazy-image" height="96" width="96" loading="lazy" data-lazy-srcset="https://secure.gravatar.com/avatar/4b0a51aa1a66b6d8bafcd5e094aafe97?s=192&#038;d=wavatar&#038;r=g 2x" data-lazy-src="https://secure.gravatar.com/avatar/4b0a51aa1a66b6d8bafcd5e094aafe97?s=96&amp;is-pending-load=1#038;d=wavatar&#038;r=g" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img alt='' src='https://secure.gravatar.com/avatar/4b0a51aa1a66b6d8bafcd5e094aafe97?s=96&#038;d=wavatar&#038;r=g' srcset='https://secure.gravatar.com/avatar/4b0a51aa1a66b6d8bafcd5e094aafe97?s=192&#038;d=wavatar&#038;r=g 2x' class='avatar avatar-96 photo' height='96' width='96' loading='lazy'/></noscript></a><div class="desc"><div class="td-author-name vcard author"><span class="fn"><a href="https://www.alaturkaonline.com/author/admin/">Alaturka Online</a></span></div><div class="td-author-url"><a href="https://www.AlaturkaOnline.com">https://www.AlaturkaOnline.com</a></div><div class="td-author-description">Amerika'nın ilk Türkçe internet Gazetesi, Alaturka Online, 2001 yılından beri Amerika'da en çok okunan, tamamen bağımsız ve tarafsız haber yapan tek Türk Gazetesi.
First Turkish American Newspaper - Amerika'daki Türklere Ulaşmanın en Kolay Yolu !
Habersizsiniz ya da Haber Sizsiniz!
Alaturka, Gerçek insanlar, Gerçek Haberler.
Amerika'daki Aileniz - Alaturka.</div><div class="td-author-social">
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.facebook.com/alaturkaonline" title="Facebook">
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.flickr.com/photos/alaturkaonline/" title="Flickr">
<i class="td-icon-font td-icon-flickr"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://instagram.com/alaturkaonline" title="Instagram">
<i class="td-icon-font td-icon-instagram"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.linkedin.com/in/alaturkanewspaper" title="Linkedin">
<i class="td-icon-font td-icon-linkedin"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="/cdn-cgi/l/email-protection#85e4e9e4f1f0f7eee4c5e4e9e4f1f0f7eee4eaebe9ecebe0abe6eae8" title="Mail">
<i class="td-icon-font td-icon-mail-1"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.pinterest.com/alaturkaonline/" title="Pinterest">
<i class="td-icon-font td-icon-pinterest"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://feeds.feedburner.com/alaturkaonline" title="RSS">
<i class="td-icon-font td-icon-rss"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://alaturkaonline.tumblr.com/" title="Tumblr">
<i class="td-icon-font td-icon-tumblr"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.twitter.com/alaturkaonline" title="Twitter">
<i class="td-icon-font td-icon-twitter"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.youtube.com/alaturkatv" title="Youtube">
<i class="td-icon-font td-icon-youtube"></i>
</a>
</span></div><div class="clearfix"></div></div></div> <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Alaturka Online"><meta itemprop="url" content="https://www.alaturkaonline.com/author/admin/"></span><meta itemprop="datePublished" content="2022-03-01T21:23:14-08:00"><meta itemprop="dateModified" content="2022-03-01T21:23:14-08:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.alaturkaonline.com/gazete-1-sayfalari-gazete-mansetleri-2-mart-2022/" /><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://alaturkaonline.com/wp-content/uploads/2020/03/29/alaturkaonline.png"></span><meta itemprop="name" content="Alaturka Online"></span><meta itemprop="headline " content="Gazete 1. Sayfaları - Gazete Manşetleri - 2 Mart 2022"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://i0.wp.com/www.alaturkaonline.com/wp-content/uploads/2022/03/01/1-Mart-2022-Gazete-Birinci-Sayfalari-Mansetleri.jpg?fit=1280%2C720&ssl=1"><meta itemprop="width" content="1280"><meta itemprop="height" content="720"></span> </footer>
</article> 
<style>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</style>
<div class="comments" id="comments">
<div id="respond" class="comment-respond">
<h3 id="reply-title" class="comment-reply-title">ALATURKA AİLESİ ÜYELERİ NE DİYOR? <small><a rel="nofollow" id="cancel-comment-reply-link" href="/gazete-1-sayfalari-gazete-mansetleri-2-mart-2022/?utm_source=rss&amp;utm_medium=rss&amp;utm_campaign=gazete-1-sayfalari-gazete-mansetleri-2-mart-2022#respond" style="display:none;">Cancel reply</a></small>
</h3>
<form id="commentform" class="comment-form">
<iframe title="Comment Form" src="https://jetpack.wordpress.com/jetpack-comment/?blogid=11737446&#038;postid=1546488&#038;comment_registration=0&#038;require_name_email=1&#038;stc_enabled=0&#038;stb_enabled=0&#038;show_avatars=1&#038;avatar_default=wavatar&#038;greeting=ALATURKA+A%C4%B0LES%C4%B0+%C3%9CYELER%C4%B0+NE+D%C4%B0YOR%3F&#038;greeting_reply=Leave+a+Reply+to+%25s&#038;color_scheme=light&#038;lang=en_US&#038;jetpack_version=10.7&#038;show_cookie_consent=10&#038;has_cookie_consent=0&#038;token_key=%3Bnormal%3B&#038;sig=ec5875eb8b492457948a6f55639b3bd9509a43ed#parent=https%3A%2F%2Fwww.alaturkaonline.com%2Fgazete-1-sayfalari-gazete-mansetleri-2-mart-2022%2F%3Futm_source%3Drss%26utm_medium%3Drss%26utm_campaign%3Dgazete-1-sayfalari-gazete-mansetleri-2-mart-2022" name="jetpack_remote_comment" style="width:100%; height: 430px; border:0;" class="jetpack_remote_comment" id="jetpack_remote_comment" sandbox="allow-same-origin allow-top-navigation allow-scripts allow-forms allow-popups">
									</iframe>
<!--[if !IE]><!-->
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>
						document.addEventListener('DOMContentLoaded', function () {
							var commentForms = document.getElementsByClassName('jetpack_remote_comment');
							for (var i = 0; i < commentForms.length; i++) {
								commentForms[i].allowTransparency = false;
								commentForms[i].scrolling = 'no';
							}
						});
					</script>
<!--<![endif]-->
</form>
</div>
<input type="hidden" name="comment_parent" id="comment_parent" value="" />
</div> 
</div>
</div>
<div class="td-pb-span4 td-main-sidebar" role="complementary">
<div class="td-ss-main-sidebar">
<aside id="text-92" class="td_block_template_1 widget text-92 widget_text"> <div class="textwidget"><div class="dailymotion-widget" data-placement="5b3860eebeb57603eb71b7bb"></div>
<p><script>(function(w,d,s,u,n,e,c){w.PXLObject = n; w[n] = w[n] || function(){(w[n].q =w[n].q || []).push(arguments);};w[n].l = 1 * new Date();e = d.createElement(s); e.async = 1; e.src = u;c = d.getElementsByTagName(s)[0]; c.parentNode.insertBefore(e,c);})(window, document, "script", "//api.dmcdn.net/pxl/client.js","pxl");</script></p>
</div>
</aside><div class="td_block_wrap td_block_social_counter td_block_widget tdi_70 td-social-style8 td-social-boxed td-social-font-icons td-pb-border-top td_block_template_1">
<style>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</style><div class="td-block-title-wrap"></div><div class="td-social-list"><div class="td_social_type td-pb-margin-side td_social_facebook"><div class="td-social-box"><div class="td-sp td-sp-facebook"></div><span class="td_social_info td_social_info_counter">176,430</span><span class="td_social_info td_social_info_name">Fans</span><span class="td_social_button"><a href="https://www.facebook.com/alaturkaonline" target="_blank">Like</a></span></div></div><div class="td_social_type td-pb-margin-side td_social_instagram"><div class="td-social-box"><div class="td-sp td-sp-instagram"></div><span class="td_social_info td_social_info_counter">15,699</span><span class="td_social_info td_social_info_name">Followers</span><span class="td_social_button"><a href="https://instagram.com/alaturkaonline#" target="_blank">Follow</a></span></div></div><div class="td_social_type td-pb-margin-side td_social_pinterest"><div class="td-social-box"><div class="td-sp td-sp-pinterest"></div><span class="td_social_info td_social_info_counter">3,253</span><span class="td_social_info td_social_info_name">Followers</span><span class="td_social_button"><a href="https://pinterest.com/alaturkaonline" target="_blank">Follow</a></span></div></div><div class="td_social_type td-pb-margin-side td_social_twitter"><div class="td-social-box"><div class="td-sp td-sp-twitter"></div><span class="td_social_info td_social_info_counter">7,753</span><span class="td_social_info td_social_info_name">Followers</span><span class="td_social_button"><a href="https://twitter.com/alaturkaonline" target="_blank">Follow</a></span></div></div><div class="td_social_type td-pb-margin-side td_social_youtube"><div class="td-social-box"><div class="td-sp td-sp-youtube"></div><span class="td_social_info td_social_info_counter">26,800</span><span class="td_social_info td_social_info_name">Subscribers</span><span class="td_social_button"><a href="https://www.youtube.com/alaturkatv" target="_blank">Subscribe</a></span></div></div></div></div>  </div>
</div>
</div> 
</div> 
</div> 
<div class="td-footer-page td-footer-container td-container-wrap tdc-zone-invisible">
<div id="tdi_71" class="tdc-zone"><div class="tdc_zone tdi_72  wpb_row td-pb-row">
<style scoped>

/* custom css */
.tdi_72{
                    min-height: 0;
                }
</style><div id="tdi_73" class="tdc-row stretch_row_1400 td-stretch-content"><div class="vc_row tdi_74  wpb_row td-pb-row tdc-element-style tdc-row-content-vert-center">
<style scoped>

/* custom css */
.tdi_74,
                .tdi_74 .tdc-columns{
                    min-height: 0;
                }.tdi_74,
				.tdi_74 .tdc-columns{
				    display: block;
				}.tdi_74 .tdc-columns{
				    width: 100%;
				}@media (min-width: 768px) {
	                .tdi_74 {
	                    margin-left: -0px;
	                    margin-right: -0px;
	                }
	                .tdi_74 .tdc-row-video-background-error,
	                .tdi_74 .vc_column {
	                    padding-left: 0px;
	                    padding-right: 0px;
	                }
                }@media (min-width: 767px) {
                    .tdi_74.tdc-row-content-vert-center,
                    .tdi_74.tdc-row-content-vert-center .tdc-columns {
                        display: flex;
                        align-items: center;
                        flex: 1;
                    }
                    .tdi_74.tdc-row-content-vert-bottom,
                    .tdi_74.tdc-row-content-vert-bottom .tdc-columns {
                        display: flex;
                        align-items: flex-end;
                        flex: 1;
                    }
                    .tdi_74.tdc-row-content-vert-center .td_block_wrap {
                        vertical-align: middle;
                    }
                    .tdi_74.tdc-row-content-vert-bottom .td_block_wrap {
                        vertical-align: bottom;
                    }
                }
/* inline tdc_css att */

.tdi_74{
margin-top:90px !important;
padding-top:30px !important;
padding-bottom:30px !important;
position:relative;
}

.tdi_74 .td_block_wrap{ text-align:left }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_74{
margin-top:70px !important;
padding-top:20px !important;
padding-bottom:20px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_74{
margin-top:60px !important;
padding-top:20px !important;
padding-right:14px !important;
padding-bottom:20px !important;
padding-left:14px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_74{
margin-top:60px !important;
padding-top:28px !important;
padding-bottom:26px !important;
}
}

</style>
<div class="tdi_73_rand_style td-element-style"><div class="td-element-style-before"><style>
.tdi_73_rand_style > .td-element-style-before {
content:'' !important;
width:100% !important;
height:100% !important;
position:absolute !important;
top:0 !important;
left:0 !important;
display:block !important;
z-index:0 !important;
border-color:#e8e8e8 !important;
border-style:solid !important;
border-width: 1px 0px 0px 0px !important;
}
</style></div></div><div class="vc_column tdi_76  wpb_column vc_column_container tdc-column td-pb-span3">
<style scoped>

/* custom css */
.tdi_76{
                    vertical-align: baseline;
                }.tdi_76 > .wpb_wrapper,
				.tdi_76 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_76 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_76 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_76 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
/* inline tdc_css att */

.tdi_76{
width:12% !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_76{
width:20% !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_76{
width:100% !important;
}
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_76{
width:16% !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_logo tdi_77 td-pb-border-top td_block_template_1 tdb-header-align" data-td-block-uid="tdi_77">
<style>

/* inline tdc_css att */

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_77{
margin-right:14px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_77{
margin-bottom:12px !important;
}
}

</style>
<style>
/* custom css */
.tdi_77 .tdb-logo-a,
                .tdi_77 h1{
                    flex-direction: row;
                
                    align-items: center;
                
                    justify-content: center;
                }.tdi_77 .tdb-logo-svg-wrap{
                    display: block;
                }.tdi_77 .tdb-logo-svg-wrap + .tdb-logo-img-wrap{
                    display: none;
                }.tdi_77 .tdb-logo-text-tagline{
                    margin-top: 0;
                    margin-left: 2px;
                
                    display: none;
                
                    color: #000000;
                
                    font-family:Oswald !important;font-size:20px !important;line-height:1 !important;font-weight:700 !important;text-transform:uppercase !important;;
                }.tdi_77 .tdb-logo-text-title{
                    display: none;
                
                    color: #cb1628;
                
                    font-family:Oswald !important;font-size:20px !important;line-height:1 !important;font-weight:700 !important;text-transform:uppercase !important;;
                }.tdi_77 .tdb-logo-text-wrap{
                    flex-direction: row;
                    align-items: baseline;
                
                    align-items: center;
                }.tdi_77 .tdb-logo-icon-svg svg{
                    width: 25px;
                }.tdi_77 .tdb-logo-icon{
                    margin-left: 2px;
                    margin-right: 2px;
                
                    top: 0px;
                
                    display: block;
                
                    color: #cb1628;
                }.tdi_77 .tdb-logo-icon:first-child{
                    margin-left: 0;
                }.tdi_77 .tdb-logo-icon:last-child{
                    margin-right: 0;
                }.tdi_77 .tdb-logo-icon-svg svg,
                .tdi_77 .tdb-logo-icon-svg svg *{
                    fill: #cb1628;
                }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_77 .tdb-logo-icon-svg svg{
                    width: 24px;
                }.tdi_77 .tdb-logo-text-title{
                    font-family:Oswald !important;font-size:19px !important;line-height:1 !important;font-weight:700 !important;text-transform:uppercase !important;;
                }.tdi_77 .tdb-logo-text-tagline{
                    font-family:Oswald !important;font-size:19px !important;line-height:1 !important;font-weight:700 !important;text-transform:uppercase !important;;
                }
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_77 .tdb-logo-icon-svg svg{
                    width: 23px;
                }.tdi_77 .tdb-logo-text-title{
                    font-family:Oswald !important;font-size:18px !important;line-height:1 !important;font-weight:700 !important;text-transform:uppercase !important;;
                }.tdi_77 .tdb-logo-text-tagline{
                    font-family:Oswald !important;font-size:18px !important;line-height:1 !important;font-weight:700 !important;text-transform:uppercase !important;;
                }
}
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="https://alaturkaonline.com/" target="_blank"><span class="tdb-logo-text-wrap"><span class="tdb-logo-text-title">Alaturka Online</span><span class="tdb-logo-img-wrap"><img class="tdb-logo-img td-retina-data jetpack-lazy-image" data-retina="https://alaturkaonline.com/wp-content/uploads/2020/03/29/alaturkaonline-logo-retina.png" src="https://i0.wp.com/alaturkaonline.com/wp-content/uploads/2020/03/29/alaturkaonline.png?w=696&#038;ssl=1" alt="Alaturka Online" title="First Turkish E-Newspaper in the United States" data-recalc-dims="1" data-lazy-src="https://i0.wp.com/alaturkaonline.com/wp-content/uploads/2020/03/29/alaturkaonline.png?w=696&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img class="tdb-logo-img td-retina-data" data-retina="https://alaturkaonline.com/wp-content/uploads/2020/03/29/alaturkaonline-logo-retina.png" src="https://i0.wp.com/alaturkaonline.com/wp-content/uploads/2020/03/29/alaturkaonline.png?w=696&#038;ssl=1" alt="Alaturka Online"  title="First Turkish E-Newspaper in the United States"  data-recalc-dims="1" /></noscript></span><span class="tdb-logo-text-tagline">First Turkish E-Newspaper in the United States</span></span></a></div></div> </div></div><div class="vc_column tdi_79  wpb_column vc_column_container tdc-column td-pb-span6">
<style scoped>

/* custom css */
.tdi_79{
                    vertical-align: baseline;
                }.tdi_79 > .wpb_wrapper,
				.tdi_79 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_79 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_79 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_79 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
/* inline tdc_css att */

.tdi_79{
width:63% !important;
}

/* phone */
@media (max-width: 767px)
{
.tdi_79{
width:100% !important;
}
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_79{
width:59% !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_79{
width:55% !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap td_block_list_menu tdi_80 td-pb-border-top td_block_template_1 widget" data-td-block-uid="tdi_80">
<style>

/* inline tdc_css att */

.tdi_80{
margin-bottom:6px !important;
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_80{
margin-bottom:0px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_80{
margin-bottom:0px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_80{
margin-bottom:0px !important;
}
}

</style>
<style>
/* custom css */
.td_block_list_menu ul{
                  flex-wrap: wrap;
                  margin-left: 12px;
                }.td_block_list_menu ul li{
                  margin-left: 0;
                }.td_block_list_menu .sub-menu{
                  padding-left: 22px;
                }.td_block_list_menu .sub-menu li{
                  font-size: 13px;
                }.tdi_80 li{
					display: inline-block;
				
					font-family:Roboto !important;font-weight:500 !important;
				}.tdi_80 .menu{
					display: flex;
				}.tdi_80 .sub-menu{
					display: none;
				}.tdi_80 ul{
					margin: 0px;
				
					text-align: center;
					justify-content: center;
				}.tdi_80 ul li{
					margin-right: 10px;
				}.tdi_80 ul li:last-child{
					margin-right: 0;
				}.tdi_80 a{
					color: #4f4b4b;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_80 li{
					font-family:Roboto !important;font-size:13px !important;font-weight:500 !important;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_80 li{
					font-family:Roboto !important;font-size:13px !important;font-weight:500 !important;
				}
}

/* phone */
@media (max-width: 767px){
.tdi_80 li{
					font-family:Roboto !important;font-size:13px !important;font-weight:500 !important;
				}
}
</style><div class="td-block-title-wrap"></div><div id=tdi_80 class="td_block_inner td-fix-index"><div class="menu-footer-menu-container"><ul id="menu-footer-menu" class="menu"><li id="menu-item-586042" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-586042"><a href="https://www.alaturkaonline.com/privacy-policy/">Privacy Policy</a></li>
<li id="menu-item-586043" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-586043"><a href="https://www.alaturkaonline.com/alaturka-gazetesi/">Alaturka Gazetesi</a></li>
<li id="menu-item-586044" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-586044"><a href="https://www.alaturkaonline.com/reklam-verin/">Reklam Verin</a></li>
</ul></div></div></div><div class="tdm_block td_block_wrap tdm_block_inline_text tdi_81 td-pb-border-top td_block_template_1" data-td-block-uid="tdi_81">
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_81{
margin-bottom:9px !important;
}
}

</style>
<style>
/* custom css */
.tdm_block.tdm_block_inline_text{
                  margin-bottom: 0;
                  vertical-align: top;
                }.tdm_block.tdm_block_inline_text .tdm-descr{
                  margin-bottom: 0;
                  -webkit-transform: translateZ(0);
                  transform: translateZ(0);
                }.tdc-row-content-vert-center .tdm-inline-text-yes{
                  vertical-align: middle;
                }.tdc-row-content-vert-bottom .tdm-inline-text-yes{
                  vertical-align: bottom;
                }.tdi_81{
                    text-align: center !important;
                    margin-right: auto; 
                    margin-left: auto;
                }.tdi_81 .tdm-descr{
                    color: #939393;
                
					font-family:Roboto !important;font-size:14px !important;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_81 .tdm-descr{
					font-family:Roboto !important;font-size:13px !important;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_81 .tdm-descr{
					font-family:Roboto !important;font-size:13px !important;
				}
}

/* phone */
@media (max-width: 767px){
.tdi_81 .tdm-descr{
					font-family:Roboto !important;font-size:13px !important;
				}
}
</style><p class="tdm-descr">&copy; Alaturka Online - First Turkish American Newspaper in the United States</p></div></div></div><div class="vc_column tdi_83  wpb_column vc_column_container tdc-column td-pb-span3">
<style scoped>

/* custom css */
.tdi_83{
                    vertical-align: baseline;
                }.tdi_83 > .wpb_wrapper,
				.tdi_83 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_83 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_83 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_83 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="tdm_block td_block_wrap tdm_block_socials tdi_84 tdm-content-horiz-left td-pb-border-top td_block_template_1" data-td-block-uid="tdi_84">
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_84{
text-align:left !important;
}
}

</style>
<style>
.tdi_85 .tdm-social-item i{
					font-size: 20px;
					vertical-align: middle;
				
					line-height: 20px;
				}.tdi_85 .tdm-social-item i.td-icon-twitter,
				.tdi_85 .tdm-social-item i.td-icon-linkedin,
				.tdi_85 .tdm-social-item i.td-icon-pinterest,
				.tdi_85 .tdm-social-item i.td-icon-blogger,
				.tdi_85 .tdm-social-item i.td-icon-vimeo{
					font-size: 16px;
				}.tdi_85 .tdm-social-item{
					width: 20px;
					height: 20px;
				
				    margin: 8px 16px 8px 0;
				}.tdi_85 .tdm-social-item-wrap:last-child .tdm-social-item{
				    margin-right: 0 !important;
				}.tdi_85 .tdm-social-item i,
				.tds-team-member2 .tdi_85.tds-social1 .tdm-social-item i{
					color: #cb1628;
				}.tdi_85 .tdm-social-item-wrap:hover i,
				.tds-team-member2 .tdi_85.tds-social1 .tdm-social-item:hover i{
					color: #000000;
				}.tdi_85 .tdm-social-text{
					margin-left: 2px;
				
					margin-right: 0px;
				
					color: #cb1628;
				}.tdi_85 .tdm-social-item-wrap:hover .tdm-social-text{
					color: #000000;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_85 .tdm-social-item i{
					font-size: 18px;
					vertical-align: middle;
				
					line-height: 18px;
				}.tdi_85 .tdm-social-item i.td-icon-twitter,
				.tdi_85 .tdm-social-item i.td-icon-linkedin,
				.tdi_85 .tdm-social-item i.td-icon-pinterest,
				.tdi_85 .tdm-social-item i.td-icon-blogger,
				.tdi_85 .tdm-social-item i.td-icon-vimeo{
					font-size: 14.4px;
				}.tdi_85 .tdm-social-item{
					width: 18px;
					height: 18px;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_85 .tdm-social-item i{
					font-size: 16px;
					vertical-align: middle;
				
					line-height: 16px;
				}.tdi_85 .tdm-social-item i.td-icon-twitter,
				.tdi_85 .tdm-social-item i.td-icon-linkedin,
				.tdi_85 .tdm-social-item i.td-icon-pinterest,
				.tdi_85 .tdm-social-item i.td-icon-blogger,
				.tdi_85 .tdm-social-item i.td-icon-vimeo{
					font-size: 12.8px;
				}.tdi_85 .tdm-social-item{
					width: 16px;
					height: 16px;
				}
}

/* phone */
@media (max-width: 767px){
.tdi_85 .tdm-social-item i{
					font-size: 16px;
					vertical-align: middle;
				
					line-height: 16px;
				}.tdi_85 .tdm-social-item i.td-icon-twitter,
				.tdi_85 .tdm-social-item i.td-icon-linkedin,
				.tdi_85 .tdm-social-item i.td-icon-pinterest,
				.tdi_85 .tdm-social-item i.td-icon-blogger,
				.tdi_85 .tdm-social-item i.td-icon-vimeo{
					font-size: 12.8px;
				}.tdi_85 .tdm-social-item{
					width: 16px;
					height: 16px;
				}
}
</style><div class="tdm-social-wrapper tds-social1 tdi_85"><div class="tdm-social-item-wrap"><a href="https://www.facebook.com/alaturkaonline/" target="_blank" title="Facebook" class="tdm-social-item"><i class="td-icon-font td-icon-facebook"></i></a><a href="https://www.facebook.com/alaturkaonline/" target="_blank" class="tdm-social-text">Facebook</a></div><div class="tdm-social-item-wrap"><a href="https://www.instagram.com/alaturkaonline/" target="_blank" title="Instagram" class="tdm-social-item"><i class="td-icon-font td-icon-instagram"></i></a><a href="https://www.instagram.com/alaturkaonline/" target="_blank" class="tdm-social-text">Instagram</a></div><div class="tdm-social-item-wrap"><a href="https://www.linkedin.com/in/alaturkanewspaper/" target="_blank" title="Linkedin" class="tdm-social-item"><i class="td-icon-font td-icon-linkedin"></i></a><a href="https://www.linkedin.com/in/alaturkanewspaper/" target="_blank" class="tdm-social-text">Linkedin</a></div><div class="tdm-social-item-wrap"><a href="https://www.pinterest.com/alaturkaonline/" target="_blank" title="Pinterest" class="tdm-social-item"><i class="td-icon-font td-icon-pinterest"></i></a><a href="https://www.pinterest.com/alaturkaonline/" target="_blank" class="tdm-social-text">Pinterest</a></div><div class="tdm-social-item-wrap"><a href="https://alaturkaonline.tumblr.com/" target="_blank" title="Tumblr" class="tdm-social-item"><i class="td-icon-font td-icon-tumblr"></i></a><a href="https://alaturkaonline.tumblr.com/" target="_blank" class="tdm-social-text">Tumblr</a></div><div class="tdm-social-item-wrap"><a href="https://twitter.com/alaturkaonline" target="_blank" title="Twitter" class="tdm-social-item"><i class="td-icon-font td-icon-twitter"></i></a><a href="https://twitter.com/alaturkaonline" target="_blank" class="tdm-social-text">Twitter</a></div><div class="tdm-social-item-wrap"><a href="https://www.youtube.com/alaturkatv" target="_blank" title="Youtube" class="tdm-social-item"><i class="td-icon-font td-icon-youtube"></i></a><a href="https://www.youtube.com/alaturkatv" target="_blank" class="tdm-social-text">Youtube</a></div></div></div></div></div></div></div></div></div> <div id="atatags-117374461-621f77c1bce93"></div>
<script>
			__ATA.cmd.push(function() {
				__ATA.initDynamicSlot({
					id: 'atatags-117374461-621f77c1bce93',
					location: 120,
					formFactor: '001',
					label: {
						text: 'Advertisements',
					},
					creative: {
						reportAd: {
							text: 'Report this ad',
						},
						privacySettings: {
							text: 'Privacy settings',
						}
					}
				});
			});
		</script> </div>
<style>
    .tdc-footer-template .td-main-content-wrap {
        padding-bottom: 0;
    }
</style>
</div>

<script type="text/javascript">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</script><script type='text/javascript' src='https://c0.wp.com/p/jetpack/10.7/_inc/build/photon/photon.min.js' id='jetpack-photon-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.9.1/wp-includes/js/underscore.min.js' id='underscore-js'></script>
<script type='text/javascript' src='https://www.alaturkaonline.com/wp-content/plugins/td-cloud-library/assets/js/js_posts_autoload.min.js?ver=ecd3ae9d894693e4aa2a268d920aa306' id='tdb_js_posts_autoload-js'></script>
<script type='text/javascript' src='https://www.alaturkaonline.com/wp-content/plugins/td-composer/legacy/Newspaper/js/tagdiv_theme.min.js?ver=11.4.1' id='td-site-min-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.9.1/wp-includes/js/comment-reply.min.js' id='comment-reply-js'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/10.7/_inc/build/widgets/eu-cookie-law/eu-cookie-law.min.js' id='eu-cookie-law-script-js'></script>
<script type='text/javascript' src='https://www.alaturkaonline.com/wp-content/plugins/jetpack/jetpack_vendor/automattic/jetpack-lazy-images/dist/intersection-observer.js?minify=false&#038;ver=ba2aa80003251440130b63de19cb609d' id='jetpack-lazy-images-polyfill-intersectionobserver-js'></script>
<script type='text/javascript' id='jetpack-lazy-images-js-extra'>
/* <![CDATA[ */
var jetpackLazyImagesL10n = {"loading_warning":"Images are still loading. Please cancel your print and try again."};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.alaturkaonline.com/wp-content/plugins/jetpack/jetpack_vendor/automattic/jetpack-lazy-images/dist/lazy-images.js?minify=false&#038;ver=ae8c0bea6a07ab76470a02053fc74216' id='jetpack-lazy-images-js'></script>
<script type='text/javascript' src='https://www.alaturkaonline.com/wp-content/plugins/td-cloud-library/assets/js/js_files_for_front.min.js?ver=ecd3ae9d894693e4aa2a268d920aa306' id='tdb_js_files_for_front-js'></script>
<script async defer src="//assets.pinterest.com/js/pinit.js"></script>

<script>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</script>
<div id="atatags-117374462-621f77c1c2353"></div>
<script type="text/javascript">
			var adNode       = document.getElementById( 'atatags-117374462-621f77c1c2353' );
			var selector     = "body > :first-child";
			var relocateNode = document.querySelector( selector );
			relocateNode.parentNode.insertBefore( adNode, relocateNode );
			</script>
<script>
			__ATA.cmd.push(function() {
				__ATA.initDynamicSlot({
					id: 'atatags-117374462-621f77c1c2353',
					location: 110,
					formFactor: '002',
					label: {
						text: 'Advertisements',
					},
					creative: {
						reportAd: {
							text: 'Report this ad',
						},
						privacySettings: {
							text: 'Privacy settings',
						}
					}
				});
			});
		</script>
<!--[if IE]>
		<script type="text/javascript">
			if ( 0 === window.location.hash.indexOf( '#comment-' ) ) {
				// window.location.reload() doesn't respect the Hash in IE
				window.location.hash = window.location.hash;
			}
		</script>
		<![endif]-->
<script type="text/javascript">
			(function () {
				var comm_par_el = document.getElementById( 'comment_parent' ),
					comm_par = ( comm_par_el && comm_par_el.value ) ? comm_par_el.value : '',
					frame = document.getElementById( 'jetpack_remote_comment' ),
					tellFrameNewParent;

				tellFrameNewParent = function () {
					if ( comm_par ) {
						frame.src = "https://jetpack.wordpress.com/jetpack-comment/?blogid=11737446&postid=1546488&comment_registration=0&require_name_email=1&stc_enabled=0&stb_enabled=0&show_avatars=1&avatar_default=wavatar&greeting=ALATURKA+A%C4%B0LES%C4%B0+%C3%9CYELER%C4%B0+NE+D%C4%B0YOR%3F&greeting_reply=Leave+a+Reply+to+%25s&color_scheme=light&lang=en_US&jetpack_version=10.7&show_cookie_consent=10&has_cookie_consent=0&token_key=%3Bnormal%3B&sig=ec5875eb8b492457948a6f55639b3bd9509a43ed#parent=https%3A%2F%2Fwww.alaturkaonline.com%2Fgazete-1-sayfalari-gazete-mansetleri-2-mart-2022%2F%3Futm_source%3Drss%26utm_medium%3Drss%26utm_campaign%3Dgazete-1-sayfalari-gazete-mansetleri-2-mart-2022" + '&replytocom=' + parseInt( comm_par, 10 ).toString();
					} else {
						frame.src = "https://jetpack.wordpress.com/jetpack-comment/?blogid=11737446&postid=1546488&comment_registration=0&require_name_email=1&stc_enabled=0&stb_enabled=0&show_avatars=1&avatar_default=wavatar&greeting=ALATURKA+A%C4%B0LES%C4%B0+%C3%9CYELER%C4%B0+NE+D%C4%B0YOR%3F&greeting_reply=Leave+a+Reply+to+%25s&color_scheme=light&lang=en_US&jetpack_version=10.7&show_cookie_consent=10&has_cookie_consent=0&token_key=%3Bnormal%3B&sig=ec5875eb8b492457948a6f55639b3bd9509a43ed#parent=https%3A%2F%2Fwww.alaturkaonline.com%2Fgazete-1-sayfalari-gazete-mansetleri-2-mart-2022%2F%3Futm_source%3Drss%26utm_medium%3Drss%26utm_campaign%3Dgazete-1-sayfalari-gazete-mansetleri-2-mart-2022";
					}
				};

				
				if ( 'undefined' !== typeof addComment ) {
					addComment._Jetpack_moveForm = addComment.moveForm;

					addComment.moveForm = function ( commId, parentId, respondId, postId ) {
						var returnValue = addComment._Jetpack_moveForm( commId, parentId, respondId, postId ),
							cancelClick, cancel;

						if ( false === returnValue ) {
							cancel = document.getElementById( 'cancel-comment-reply-link' );
							cancelClick = cancel.onclick;
							cancel.onclick = function () {
								var cancelReturn = cancelClick.call( this );
								if ( false !== cancelReturn ) {
									return cancelReturn;
								}

								if ( ! comm_par ) {
									return cancelReturn;
								}

								comm_par = 0;

								tellFrameNewParent();

								return cancelReturn;
							};
						}

						if ( comm_par == parentId ) {
							return returnValue;
						}

						comm_par = parentId;

						tellFrameNewParent();

						return returnValue;
					};
				}

				
				// Do the post message bit after the dom has loaded.
				document.addEventListener( 'DOMContentLoaded', function () {
					var iframe_url = "https:\/\/jetpack.wordpress.com";
					if ( window.postMessage ) {
						if ( document.addEventListener ) {
							window.addEventListener( 'message', function ( event ) {
								var origin = event.origin.replace( /^http:\/\//i, 'https://' );
								if ( iframe_url.replace( /^http:\/\//i, 'https://' ) !== origin ) {
									return;
								}
								frame.style.height = event.data + 'px';
							});
						} else if ( document.attachEvent ) {
							window.attachEvent( 'message', function ( event ) {
								var origin = event.origin.replace( /^http:\/\//i, 'https://' );
								if ( iframe_url.replace( /^http:\/\//i, 'https://' ) !== origin ) {
									return;
								}
								frame.style.height = event.data + 'px';
							});
						}
					}
				})

			})();
		</script>
<script src='https://stats.wp.com/e-202209.js' defer></script>
<script>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:10.7',blog:'11737446',post:'1546488',tz:'-8',srv:'www.alaturkaonline.com'} ]);
	_stq.push([ 'clickTrackerInit', '11737446', '1546488' ]);
</script>
<script type="text/javascript">(function(){window['__CF$cv$params']={r:'6e5aa417cabee0a2',m:'IN1aF7MNBWN..xVUR95rYPQBIj7hWsV0YRLdWgPZf74-1646229441-0-AYUO/DuvDtW9Q2cFdK/Ct6nWy834NkRhV2837apSMw+CLkokrH4IdqL/Poanh6gBeW66c6jBrR/5yOmlHIvPQbC/IArckQkk4qtb+KsUl9xxAPpbNhiVr5CIpRjvLzMEJqIoXfLycAnfCeQU0ahvmEhh3uEu64oZCRiZ/+IN925ueHMW4R84zDWKXKBObnNt3aI1P8nCvPhdnPB9wI7+6uvBT5co/UX5f0S+wKAdAU2/wG9aE9CQf4ZAX4FNIJL1WeAiJ9qXwuRUtcSxaZnql7KsLEqu2K3yO2vnqB4jF8ud',s:[0xc5a4166c3e,0xbf91bc64c1],u:'/cdn-cgi/challenge-platform/h/g'}})();</script><script defer src="https://static.cloudflareinsights.com/beacon.min.js/v652eace1692a40cfa3763df669d7439c1639079717194" integrity="sha512-Gi7xpJR8tSkrpF7aordPZQlW2DLtzUlZcumS8dMQjwDHEnw9I7ZLyiOj/6tZStRBGtGgN6ceN6cMH8z7etPGlw==" data-cf-beacon='{"rayId":"6e5aa417cabee0a2","version":"2021.12.0","r":1,"token":"7377b1a6db5040c080bf3b00dfdeb6d4","si":100}' crossorigin="anonymous"></script>
</body>
</html>
