<!doctype html >
<html lang="tr">
<head>
<meta charset="UTF-8" />
<title>IMF has $1 trillion war chest to fight COVID-19 crisis | Alaturka Online</title>
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<link rel="pingback" href="https://www.alaturkaonline.com/xmlrpc.php" />

<meta name="google-site-verification" content="bb81vmPgSqu2LJbjU1ZVo8GxyhVTsdiyUzv_y_STDtU" />
<meta name="msvalidate.01" content="2D80806BC834D6E4FA5D4B0755811849" />
<link rel="icon" type="image/png" href="https://www.alaturkaonline.com/wp-content/uploads/2019/06/14/Alaturka-Online-Logo-Favicon.png"><link rel="apple-touch-icon-precomposed" sizes="76x76" href="https://www.alaturkaonline.com/wp-content/uploads/2019/06/10/Alaturka-IOS-76.png" /><link rel="apple-touch-icon-precomposed" sizes="120x120" href="https://www.alaturkaonline.com/wp-content/uploads/2019/06/10/Alaturka-IOS-120.png" /><link rel="apple-touch-icon-precomposed" sizes="152x152" href="https://www.alaturkaonline.com/wp-content/uploads/2019/06/10/Alaturka-IOS-152.png" /><link rel="apple-touch-icon-precomposed" sizes="114x114" href="https://www.alaturkaonline.com/wp-content/uploads/2019/06/10/Alaturka-IOS-114.png" /><link rel="apple-touch-icon-precomposed" sizes="144x144" href="https://www.alaturkaonline.com/wp-content/uploads/2019/06/10/Alaturka-IOS-144.png" /><link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Alaturka Online &raquo; beslemesi" href="https://www.alaturkaonline.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Alaturka Online &raquo; yorum beslemesi" href="https://www.alaturkaonline.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Alaturka Online &raquo; IMF has $1 trillion war chest to fight COVID-19 crisis yorum beslemesi" href="https://www.alaturkaonline.com/imf-has-1-trillion-war-chest-to-fight-covid-19-crisis/feed/" />
<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.alaturkaonline.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.4"}};
			/*! This file is auto-generated */
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wp-block-library-css' href='https://c0.wp.com/c/5.4/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='td-plugin-multi-purpose-css' href='https://www.alaturkaonline.com/wp-content/plugins/td-composer/td-multi-purpose/style.css?ver=7f1aa22e75244d72bc50388e10a0733a' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css' href='https://www.alaturkaonline.com/wp-content/themes/Newspaper/style.css?ver=10.3.2' type='text/css' media='all' />
<style id='td-theme-inline-css' type='text/css'>
    
        @media (max-width: 767px) {
            .td-header-desktop-wrap {
                display: none;
            }
        }
        @media (min-width: 767px) {
            .td-header-mobile-wrap {
                display: none;
            }
        }
    
	
</style>
<link rel='stylesheet' id='awpcp-font-awesome-css' href='https://use.fontawesome.com/releases/v5.2.0/css/all.css?ver=5.2.0' type='text/css' media='all' />
<link rel='stylesheet' id='awpcp-frontend-style-css' href='https://www.alaturkaonline.com/wp-content/plugins/another-wordpress-classifieds-plugin/resources/css/awpcpstyle.css?ver=4.0.11.1' type='text/css' media='all' />
<!--[if lte IE 6]>
<link rel='stylesheet' id='awpcp-frontend-style-ie-6-css'  href='https://www.alaturkaonline.com/wp-content/plugins/another-wordpress-classifieds-plugin/resources/css/awpcpstyle-ie-6.css?ver=4.0.11.1' type='text/css' media='all' />
<![endif]-->
<!--[if lte IE 7]>
<link rel='stylesheet' id='awpcp-frontend-style-lte-ie-7-css'  href='https://www.alaturkaonline.com/wp-content/plugins/another-wordpress-classifieds-plugin/resources/css/awpcpstyle-lte-ie-7.css?ver=4.0.11.1' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='td-legacy-framework-front-style-css' href='https://www.alaturkaonline.com/wp-content/plugins/td-composer/legacy/Newspaper/assets/css/td_legacy_main.css?ver=7f1aa22e75244d72bc50388e10a0733a' type='text/css' media='all' />
<link rel='stylesheet' id='tdb_front_style-css' href='https://www.alaturkaonline.com/wp-content/plugins/td-cloud-library/assets/css/tdb_less_front.css?ver=5a3020c6756b1af114549ea2a5ae6807' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css' href='https://c0.wp.com/p/jetpack/8.3/css/jetpack.css' type='text/css' media='all' />
<script type='text/javascript' src='https://c0.wp.com/c/5.4/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.4/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<link rel='https://api.w.org/' href='https://www.alaturkaonline.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.alaturkaonline.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.alaturkaonline.com/wp-includes/wlwmanifest.xml" />
<link rel='prev' title='İstanbul&#039;da koronavirüs tedbirlerine uymayan 91 kişiye idari para cezası' href='https://www.alaturkaonline.com/istanbulda-koronavirus-tedbirlerine-uymayan-91-kisiye-idari-para-cezasi/' />
<link rel='next' title='Trabzonspor&#039;da futbolcuların Milli Dayanışma Kampanyası&#039;na desteği sürüyor' href='https://www.alaturkaonline.com/trabzonsporda-futbolcularin-milli-dayanisma-kampanyasina-destegi-suruyor/' />
<meta name="generator" content="WordPress 5.4" />
<link rel='shortlink' href='https://www.alaturkaonline.com/?p=973749' />
<link rel="alternate" type="application/json+oembed" href="https://www.alaturkaonline.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.alaturkaonline.com%2Fimf-has-1-trillion-war-chest-to-fight-covid-19-crisis%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.alaturkaonline.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.alaturkaonline.com%2Fimf-has-1-trillion-war-chest-to-fight-covid-19-crisis%2F&#038;format=xml" />
<link rel='dns-prefetch' href='//c0.wp.com' />
<link rel='dns-prefetch' href='//jetpack.wordpress.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//s1.wp.com' />
<link rel='dns-prefetch' href='//s2.wp.com' />
<link rel='dns-prefetch' href='//public-api.wordpress.com' />
<link rel='dns-prefetch' href='//0.gravatar.com' />
<link rel='dns-prefetch' href='//1.gravatar.com' />
<link rel='dns-prefetch' href='//2.gravatar.com' />
<link rel='dns-prefetch' href='//i0.wp.com' />
<link rel='dns-prefetch' href='//i1.wp.com' />
<link rel='dns-prefetch' href='//i2.wp.com' />
<style type='text/css'>img#wpstats{display:none}</style><!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
<script>
        window.tdb_globals = {"wpRestNonce":"6d441d0469","wpRestUrl":"https:\/\/www.alaturkaonline.com\/wp-json\/","permalinkStructure":"\/%postname%\/","isAjax":false,"isAdminBarShowing":false,"autoloadScrollPercent":50,"postAutoloadStatus":"off","origPostEditUrl":null};
    </script>
<script>
				window.tdwGlobal = {"adminUrl":"https:\/\/www.alaturkaonline.com\/wp-admin\/","wpRestNonce":"6d441d0469","wpRestUrl":"https:\/\/www.alaturkaonline.com\/wp-json\/","permalinkStructure":"\/%postname%\/"};
			</script>
<link rel="canonical" href="https://www.alaturkaonline.com/imf-has-1-trillion-war-chest-to-fight-covid-19-crisis/" />
<style type="text/css">
				/* If html does not have either class, do not show lazy loaded images. */
				html:not( .jetpack-lazy-images-js-enabled ):not( .js ) .jetpack-lazy-image {
					display: none;
				}
			</style>
<script>
				document.documentElement.classList.add(
					'jetpack-lazy-images-js-enabled'
				);
			</script>
<link rel="amphtml" href="https://www.alaturkaonline.com/imf-has-1-trillion-war-chest-to-fight-covid-19-crisis/?utm_source=feedburner&#038;utm_medium=feed&#038;utm_campaign=Feed%3A+alaturkaonline+%28Alaturka%29&#038;amp">

<meta property="og:type" content="article" />
<meta property="og:title" content="IMF has $1 trillion war chest to fight COVID-19 crisis" />
<meta property="og:url" content="https://www.alaturkaonline.com/imf-has-1-trillion-war-chest-to-fight-covid-19-crisis/" />
<meta property="og:description" content="&#8211; Emerging, developing economies most vulnerable in coronavirus crisis, warns IMF head Kristalina Georgieva" />
<meta property="article:published_time" content="2020-04-03T20:50:04+00:00" />
<meta property="article:modified_time" content="2020-04-03T20:50:04+00:00" />
<meta property="og:site_name" content="Alaturka Online" />
<meta property="og:image" content="https://i2.wp.com/www.alaturkaonline.com/wp-content/uploads/2019/06/10/Ekonomi-Haberleri.jpg?fit=1200%2C628&amp;ssl=1" />
<meta property="og:image:width" content="1200" />
<meta property="og:image:height" content="628" />
<meta property="og:image:alt" content="Ekonomi Haberleri" />
<meta property="og:locale" content="tr_TR" />
<meta name="twitter:text:title" content="IMF has $1 trillion war chest to fight COVID-19 crisis" />
<meta name="twitter:image" content="https://i2.wp.com/www.alaturkaonline.com/wp-content/uploads/2019/06/10/Ekonomi-Haberleri.jpg?fit=1200%2C628&#038;ssl=1&#038;w=640" />
<meta name="twitter:image:alt" content="Ekonomi Haberleri" />
<meta name="twitter:card" content="summary_large_image" />


<script>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</script>

<style>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</style>

<script async src="https://www.googletagmanager.com/gtag/js?id=UA-898362-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-898362-1');
</script>
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({
          google_ad_client: "ca-pub-9475521887285213",
          enable_page_level_ads: true
     });
</script>
<script type="application/ld+json">
    {
        "@context": "http://schema.org",
        "@type": "BreadcrumbList",
        "itemListElement": [
            {
                "@type": "ListItem",
                "position": 1,
                "item": {
                    "@type": "WebSite",
                    "@id": "https://www.alaturkaonline.com/",
                    "name": "Anasayfa"
                }
            },
            {
                "@type": "ListItem",
                "position": 2,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://www.alaturkaonline.com/category/son-dakika-haberler/",
                    "name": "Son Dakika Haberler"
                }
            }
            ,{
                "@type": "ListItem",
                "position": 3,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://www.alaturkaonline.com/category/son-dakika-haberler/ekonomi-son-dakika-haberler/",
                    "name": "Ekonomi"                                
                }
            }
            ,{
                "@type": "ListItem",
                "position": 4,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://www.alaturkaonline.com/imf-has-1-trillion-war-chest-to-fight-covid-19-crisis/",
                    "name": "IMF has $1 trillion war chest to fight COVID-19 crisis"                                
                }
            }    
        ]
    }
</script>
<link rel="icon" href="https://i2.wp.com/www.alaturkaonline.com/wp-content/uploads/2019/06/10/cropped-Alaturka-FB-App.png?fit=32%2C32&#038;ssl=1" sizes="32x32" />
<link rel="icon" href="https://i2.wp.com/www.alaturkaonline.com/wp-content/uploads/2019/06/10/cropped-Alaturka-FB-App.png?fit=192%2C192&#038;ssl=1" sizes="192x192" />
<link rel="apple-touch-icon" href="https://i2.wp.com/www.alaturkaonline.com/wp-content/uploads/2019/06/10/cropped-Alaturka-FB-App.png?fit=180%2C180&#038;ssl=1" />
<meta name="msapplication-TileImage" content="https://i2.wp.com/www.alaturkaonline.com/wp-content/uploads/2019/06/10/cropped-Alaturka-FB-App.png?fit=270%2C270&#038;ssl=1" />

<style>
    .tdm_block_column_content:hover .tdm-col-content-title-url .tdm-title,
                .tds-button2 .tdm-btn-text,
                .tds-button2 i,
                .tds-button5:hover .tdm-btn-text,
                .tds-button5:hover i,
                .tds-button6 .tdm-btn-text,
                .tds-button6 i,
                .tdm_block_list .tdm-list-item i,
                .tdm_block_pricing .tdm-pricing-feature i,
                .tdm-social-item i {
                    color: #cc0000;
                }
                .tds-button1,
                .tds-button6:after,
                .tds-title2 .tdm-title-line:after,
                .tds-title3 .tdm-title-line:after,
                .tdm_block_pricing.tdm-pricing-featured:before,
                .tdm_block_pricing.tds_pricing2_block.tdm-pricing-featured .tdm-pricing-header,
                .tds-progress-bar1 .tdm-progress-bar:after,
                .tds-progress-bar2 .tdm-progress-bar:after,
                .tds-social3 .tdm-social-item {
                    background-color: #cc0000;
                }
                .tds-button2:before,
                .tds-button6:before,
                .tds-progress-bar3 .tdm-progress-bar:after {
                  border-color: #cc0000;
                }
                .tdm-btn-style1 {
					background-color: #cc0000;
				}
				.tdm-btn-style2:before {
				    border-color: #cc0000;
				}
				.tdm-btn-style2 {
				    color: #cc0000;
				}
				.tdm-btn-style3 {
				    -webkit-box-shadow: 0 2px 16px #cc0000;
                    -moz-box-shadow: 0 2px 16px #cc0000;
                    box-shadow: 0 2px 16px #cc0000;
				}
				.tdm-btn-style3:hover {
				    -webkit-box-shadow: 0 4px 26px #cc0000;
                    -moz-box-shadow: 0 4px 26px #cc0000;
                    box-shadow: 0 4px 26px #cc0000;
				}
</style>
<style id="tdw-css-placeholder"></style></head>
<body class="post-template-default single single-post postid-973749 single-format-standard imf-has-1-trillion-war-chest-to-fight-covid-19-crisis global-block-template-1  tdc-header-template td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">
<div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
<div class="td-menu-background"></div>
<div id="td-mobile-nav">
<div class="td-mobile-container">

<div class="td-menu-socials-wrap">

<div class="td-menu-socials">
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.dailymotion.com/alaturkatv" title="Dailymotion">
<i class="td-icon-font td-icon-dailymotion"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.facebook.com/alaturkaonline" title="Facebook">
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.instagram.com/alaturkaonline" title="Instagram">
<i class="td-icon-font td-icon-instagram"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.linkedin.com/in/alaturkanewspaper" title="Linkedin">
<i class="td-icon-font td-icon-linkedin"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.pinterest.com/alaturkaonline/" title="Pinterest">
<i class="td-icon-font td-icon-pinterest"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://t.me/alaturkaonline" title="Telegram">
<i class="td-icon-font td-icon-telegram"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="http://alaturkaonline.tumblr.com/" title="Tumblr">
<i class="td-icon-font td-icon-tumblr"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.twitter.com/alaturkaonline" title="Twitter">
<i class="td-icon-font td-icon-twitter"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.youtube.com/alaturkatv" title="Youtube">
<i class="td-icon-font td-icon-youtube"></i>
</a>
</span> </div>

<div class="td-mobile-close">
<a href="#"><i class="td-icon-close-mobile"></i></a>
</div>
</div>


<div class="td-mobile-content">
<div class="menu-mobile-menu-container"><ul id="menu-mobile-menu" class="td-mobile-main-menu"><li id="menu-item-874388" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first menu-item-874388"><a href="https://www.alaturkaonline.com/amerika-seri-ilanlar/">Amerika Seri İlanlar</a></li>
<li id="menu-item-874391" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-874391"><a href="https://www.alaturkaonline.com/category/alaturkaguide/">Alaturka Guide – Türk Amerika İş Rehberi</a></li>
<li id="menu-item-874394" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-874394"><a href="https://www.alaturkaonline.com/amerikan-vatandasligina-gecis-testi-sorulari-ve-cevaplari/">Amerikan vatandaşlığına geçiş testi soruları ve cevapları</a></li>
<li id="menu-item-874395" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-874395"><a href="https://www.alaturkaonline.com/los-angeles-gezi-rehberi/">Los Angeles Gezi Rehberi<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li id="menu-item-874396" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-874396"><a href="https://www.alaturkaonline.com/los-angeles-gezileri-1-los-angeles-sehri/">Los Angeles Şehri</a></li>
<li id="menu-item-874398" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-874398"><a href="https://www.alaturkaonline.com/los-angeles-gezileri-2-hollywood-cevresi/">Hollywood Çevresi</a></li>
<li id="menu-item-874399" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-874399"><a href="https://www.alaturkaonline.com/los-angeles-gezileri-3-hollywood-caddesi/">Hollywood Caddesi</a></li>
<li id="menu-item-874400" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-874400"><a href="https://www.alaturkaonline.com/los-angeles-gezileri-4-bati-hollywood/">Batı Hollywood</a></li>
<li id="menu-item-874401" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-874401"><a href="https://www.alaturkaonline.com/los-angeles-gezileri-5-santa-monica/">Santa Monica</a></li>
<li id="menu-item-874402" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-874402"><a href="https://www.alaturkaonline.com/los-angeles-gezileri-6-manhattan-hermosa-kumsali/">Manhattan ve Hermosa Kumsalı</a></li>
<li id="menu-item-874403" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-874403"><a href="https://www.alaturkaonline.com/los-angeles-gezileri-7-long-beach-sehri/">Long Beach Şehri</a></li>
<li id="menu-item-874404" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-874404"><a href="https://www.alaturkaonline.com/los-angeles-gezileri-8-huntington-kumsali/">Huntington Kumsalı</a></li>
<li id="menu-item-874405" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-874405"><a href="https://www.alaturkaonline.com/los-angeles-gezileri-9-newport-laguna-kumsallari-disneyland/">(Newport ve Laguna Kumsalları, Disneyland</a></li>
<li id="menu-item-874406" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-874406"><a href="https://www.alaturkaonline.com/los-angeles-gezileri-10-pasadena-sehri/">Pasadena Şehri</a></li>
</ul>
</li>
<li id="menu-item-874393" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-874393"><a href="https://www.alaturkaonline.com/greencard/">Green Card</a></li>
<li id="menu-item-874390" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-874390"><a href="https://www.alaturkaonline.com/donate/">Bağımsız Basına Destek Ol</a></li>
<li id="menu-item-874392" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-874392"><a href="https://www.alaturkaonline.com/amerika-birlesik-devletlerindeki-turk-konsolosluklari/">Amerika Birleşik Devletleri&#8217;ndeki Türk Konsoloslukları</a></li>
<li id="menu-item-874409" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-874409"><a href="https://www.alaturkaonline.com/turk-hava-yollari-abd-ofisleri-iletisim-bilgileri/">Türk Hava Yolları ABD Ofisleri İletişim Bilgileri</a></li>
<li id="menu-item-874411" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-874411"><a href="https://www.alaturkaonline.com/canli-tv/">Canlı TV – Ücretsiz TV Yayınlarını İzleyin</a></li>
</ul></div> </div>
</div>

<div id="login-form-mobile" class="td-register-section">
<div id="td-login-mob" class="td-login-animation td-login-hide-mob">

<div class="td-login-close">
<a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
<div class="td-login-title">Kayıt Ol</div>

<div class="td-mobile-close">
<a href="#"><i class="td-icon-close-mobile"></i></a>
</div>
</div>
<div class="td-login-form-wrap">
<div class="td-login-panel-title"><span>Hoşgeldiniz</span>Hesabınıza giriş yapın</div>
<div class="td_display_err"></div>
<div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email-mob" value="" required><label>kullanıcı adınız</label></div>
<div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass-mob" value="" required><label>şifreniz</label></div>
<input type="button" name="login_button" id="login_button-mob" class="td-login-button" value="GİRİŞ YAP">
<div class="td-login-info-text">
<a href="#" id="forgot-pass-link-mob">Şifrenizi mi unuttunuz?</a>
</div>
<div class="td-login-register-link">
</div>
<div class="td-login-info-text"><a class="privacy-policy-link" href="https://www.alaturkaonline.com/privacy-policy/">Privacy Policy</a></div>
</div>
</div>
<div id="td-forgot-pass-mob" class="td-login-animation td-login-hide-mob">

<div class="td-forgot-pass-close">
<a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
<div class="td-login-title">Şifre Hatırlatma</div>
</div>
<div class="td-login-form-wrap">
<div class="td-login-panel-title">Şifreni kurtar</div>
<div class="td_display_err"></div>
<div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email-mob" value="" required><label>emailiniz</label></div>
<input type="button" name="forgot_button" id="forgot_button-mob" class="td-login-button" value="Şifremi Gönder">
</div>
</div>
</div>
</div> <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
<div class="td-drop-down-search">
<form method="get" class="td-search-form" action="https://www.alaturkaonline.com/">

<div class="td-search-close">
<a href="#"><i class="td-icon-close-mobile"></i></a>
</div>
<div role="search" class="td-search-input">
<span>Ara</span>
<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
</div>
</form>
<div id="td-aj-search-mob" class="td-ajax-search-flex"></div>
</div>
</div>
<div id="td-outer-wrap" class="td-theme-wrap">
<div class="td-header-template-wrap" style="position: relative">
<div class="td-header-mobile-wrap ">
<div id="tdi_1_ab8" class="tdc-zone"><div class="tdc_zone tdi_2_ea2  wpb_row td-pb-row tdc-element-style">
<style scoped>

/* custom css */
.tdi_2_ea2{
                    min-height: 0;
                }.td-header-mobile-wrap{
                    position: relative;
                    width: 100%;
                }

/* phone */
@media (max-width: 767px){
.tdi_2_ea2:before{
                    content: '';
                    display: block;
                    width: 100vw;
                    height: 100%;
                    position: absolute;
                    left: 50%;
                    transform: translateX(-50%);
                    box-shadow:  0px 6px 8px 0px rgba(0, 0, 0, 0.08);
                    z-index: 20;
                    pointer-events: none;
                }@media (max-width: 767px) {
                    .tdi_2_ea2:before {
                        width: 100%;
                    }
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_2_ea2{
position:relative;
}
}

</style>
<div class="tdi_1_ab8_rand_style td-element-style"><style>
/* phone */
@media (max-width: 767px)
{
.tdi_1_ab8_rand_style{
background-color:#222222 !important;
}
}
 </style></div><div id="tdi_3_a3a" class="tdc-row"><div class="vc_row tdi_4_8a1  wpb_row td-pb-row tdc-element-style">
<style scoped>

/* custom css */
.tdi_4_8a1{
                    min-height: 0;
                }

/* phone */
@media (max-width: 767px){
@media (min-width: 768px) {
	                .tdi_4_8a1 {
	                    margin-left: -0px;
	                    margin-right: -0px;
	                }
	                .tdi_4_8a1 .vc_column {
	                    padding-left: 0px;
	                    padding-right: 0px;
	                }
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_4_8a1{
border-color:#ffffff !important;
border-style:solid !important;
position:relative;
}
}

</style>
<div class="tdi_3_a3a_rand_style td-element-style"><style>
/* phone */
@media (max-width: 767px)
{
.tdi_3_a3a_rand_style{
background-color:#ffffff !important;
}
}
 </style></div><div class="vc_column tdi_6_251  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_6_251{
                    vertical-align: baseline;
                }

/* phone */
@media (max-width: 767px){
.tdi_6_251{
                    vertical-align: middle;
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_6_251{
width:20% !important;
display:inline-block !important;
position:relative;
}
}

</style>
<div class="tdi_5_77e_rand_style td-element-style"><style>
/* phone */
@media (max-width: 767px)
{
.tdi_5_77e_rand_style{
background-color:#ffffff !important;
}
}
 </style></div><div class="wpb_wrapper"><div class="td_block_wrap tdb_mobile_menu tdi_7_719 td-pb-border-top td_block_template_1 tdb-header-align" data-td-block-uid="tdi_7_719">
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_7_719{
margin-left:-13px !important;
}
}

</style>
<style>
/* custom css */
.tdi_7_719{
                    display: inline-block;
                }.tdi_7_719 .tdb-mobile-menu-button i{
                    font-size: 22px;
                
                    width: 55px;
					height: 55px;
					line-height:  55px;
                }.tdi_7_719 .tdb-mobile-menu-button{
                    color: #cc0000;
                }

/* phone */
@media (max-width: 767px){
.tdi_7_719 .tdb-mobile-menu-button i{
                    font-size: 27px;
                
                    width: 54px;
					height: 54px;
					line-height:  54px;
                }
}
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-mobile-menu-button" href="#"><i class="tdb-mobile-menu-icon td-icon-mobile"></i></a></div></div> </div></div><div class="vc_column tdi_9_7c8  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_9_7c8{
                    vertical-align: baseline;
                }

/* phone */
@media (max-width: 767px){
.tdi_9_7c8{
                    vertical-align: middle;
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_9_7c8{
width:60% !important;
display:inline-block !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_logo tdi_10_728 td-pb-border-top td_block_template_1 tdb-header-align" data-td-block-uid="tdi_10_728">
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_10_728{
position:relative;
}
}

</style>
<style>
/* custom css */
.tdi_10_728 .tdb-logo-a,
                .tdi_10_728 h1{
                    flex-direction: row;
                
                    align-items: center;
                
                    justify-content: center;
                }.tdi_10_728 .tdb-logo-svg-wrap{
                    display: block;
                }.tdi_10_728 .tdb-logo-img-wrap{
                    display: none;
                }.tdi_10_728 .tdb-logo-text-tagline{
                    margin-top: -3px;
                    margin-left: 0;
                
                    font-family:Montserrat !important;;
                }.tdi_10_728 .tdb-logo-text-wrap{
                    flex-direction: column;
                
                    align-items: center;
                }.tdi_10_728 .tdb-logo-icon{
                    top: 0px;
                
                    display: block;
                }.tdi_10_728 .tdb-logo-text-title{
                    color: #ffffff;
                }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_10_728 .tdb-logo-img{
                    max-width: 186px;
                }.tdi_10_728 .tdb-logo-text-tagline{
                    margin-top: -2px;
                    margin-left: 0;
                }
}

/* phone */
@media (max-width: 767px){
.tdi_10_728 .tdb-logo-svg-wrap + .tdb-logo-img-wrap{
                    display: none;
                }.tdi_10_728 .tdb-logo-img-wrap{
                    display: block;
                }.tdi_10_728 .tdb-logo-text-title{
                    display: none;
                
                    font-family:Roboto !important;font-size:20px !important;font-weight:900 !important;text-transform:uppercase !important;letter-spacing:1px !important;;
                }.tdi_10_728 .tdb-logo-text-tagline{
                    display: none;
                }
}
</style>
<div class="tdi_10_728_rand_style td-element-style"><style>
/* phone */
@media (max-width: 767px)
{
.tdi_10_728_rand_style{
background-color:#ffffff !important;
}
}
 </style></div><div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="https://www.alaturkaonline.com/"><span class="tdb-logo-img-wrap"><img class="tdb-logo-img td-retina-data" data-retina="https://www.alaturkaonline.com/wp-content/uploads/2020/03/29/alaturkaonline-logo-retina.png" src="https://www.alaturkaonline.com/wp-content/uploads/2020/03/29/alaturkaonline.png" alt="Alaturka Online" title="First Turkish E-Newspaper in the United States" width="272" /></span><span class="tdb-logo-text-wrap"><span class="tdb-logo-text-title">Alaturka Online</span><span class="tdb-logo-text-tagline">First Turkish E-Newspaper in the United States</span></span></a></div></div> </div></div><div class="vc_column tdi_12_768  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_12_768{
                    vertical-align: baseline;
                }

/* phone */
@media (max-width: 767px){
.tdi_12_768{
                    vertical-align: middle;
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_12_768{
width:20% !important;
display:inline-block !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_mobile_search tdi_13_aee td-pb-border-top td_block_template_1 tdb-header-align" data-td-block-uid="tdi_13_aee">
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_13_aee{
margin-right:-19px !important;
margin-bottom:0px !important;
position:relative;
}
}

</style>
<style>
/* custom css */
.tdi_13_aee{
                    display: inline-block;
                
                    float: right;
                    clear: none;
                }.tdi_13_aee .tdb-header-search-button-mob i{
                    font-size: 22px;
                
                    width: 55px;
					height: 55px;
					line-height:  55px;
                }.tdi_13_aee .tdb-header-search-button-mob{
                    color: #cc0000;
                }
</style>
<div class="tdi_13_aee_rand_style td-element-style"><style>
/* phone */
@media (max-width: 767px)
{
.tdi_13_aee_rand_style{
background-color:#ffffff !important;
}
}
 </style></div><div class="tdb-block-inner td-fix-index"><a class="tdb-header-search-button-mob dropdown-toggle" href="#" role="button" data-toggle="dropdown"><i class="tdb-mobile-search-icon td-icon-search"></i></a></div></div> </div></div></div></div></div></div> </div>
<div class="td-header-mobile-sticky-wrap tdc-zone-sticky-invisible tdc-zone-sticky-inactive" style="display: none">
<div id="tdi_14_f55" class="tdc-zone"><div class="tdc_zone tdi_15_721  wpb_row td-pb-row" data-sticky-offset="0">
<style scoped>

/* custom css */
.tdi_15_721{
                    min-height: 0;
                }.td-header-mobile-sticky-wrap.td-header-active{
                    opacity: 1;
                }
</style><div id="tdi_16_851" class="tdc-row"><div class="vc_row tdi_17_f20  wpb_row td-pb-row">
<style scoped>

/* custom css */
.tdi_17_f20{
                    min-height: 0;
                }
</style><div class="vc_column tdi_19_101  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_19_101{
                    vertical-align: baseline;
                }
</style><div class="wpb_wrapper"></div></div></div></div></div></div> </div>
<div class="td-header-desktop-wrap ">
<div id="tdi_20_871" class="tdc-zone"><div class="tdc_zone tdi_21_037  wpb_row td-pb-row tdc-element-style">
<style scoped>

/* custom css */
.tdi_21_037{
                    min-height: 0;
                }.tdi_21_037:before{
                    content: '';
                    display: block;
                    width: 100vw;
                    height: 100%;
                    position: absolute;
                    left: 50%;
                    transform: translateX(-50%);
                    box-shadow:  0px 6px 8px 0px rgba(0, 0, 0, 0.08);
                    z-index: 20;
                    pointer-events: none;
                }.td-header-desktop-wrap{
                    position: relative;
                }@media (max-width: 767px) {
                    .tdi_21_037:before {
                        width: 100%;
                    }
                }
/* inline tdc_css att */

.tdi_21_037{
position:relative;
}

</style>
<div class="tdi_20_871_rand_style td-element-style"><style>
.tdi_20_871_rand_style{
background-color:#ffffff !important;
}
 </style></div><div id="tdi_22_482" class="tdc-row stretch_row"><div class="vc_row tdi_23_80a  wpb_row td-pb-row tdc-element-style tdc-row-content-vert-center">
<style scoped>

/* custom css */
.tdi_23_80a{
                    min-height: 0;
                }@media (min-width: 768px) {
	                .tdi_23_80a {
	                    margin-left: -0px;
	                    margin-right: -0px;
	                }
	                .tdi_23_80a .vc_column {
	                    padding-left: 0px;
	                    padding-right: 0px;
	                }
                }@media (min-width: 767px) {
                    .tdi_23_80a.tdc-row-content-vert-center,
                    .tdi_23_80a.tdc-row-content-vert-center .tdc-columns {
                        display: flex;
                        align-items: center;
                        flex: 1;
                    }
                    .tdi_23_80a.tdc-row-content-vert-bottom,
                    .tdi_23_80a.tdc-row-content-vert-bottom .tdc-columns {
                        display: flex;
                        align-items: flex-end;
                        flex: 1;
                    }
                    .tdi_23_80a.tdc-row-content-vert-center .td_block_wrap {
                        vertical-align: middle;
                    }
                    .tdi_23_80a.tdc-row-content-vert-bottom .td_block_wrap {
                        vertical-align: bottom;
                    }
                }
/* inline tdc_css att */

.tdi_23_80a{
padding-top:2px !important;
padding-bottom:2px !important;
position:relative;
}

.tdi_23_80a .td_block_wrap{ text-align:left }

</style>
<div class="tdi_22_482_rand_style td-element-style"><style>
.tdi_22_482_rand_style{
background-color:#00bcd4 !important;
}
 </style></div><div class="vc_column tdi_25_801  wpb_column vc_column_container tdc-column td-pb-span9">
<style scoped>

/* custom css */
.tdi_25_801{
                    vertical-align: baseline;
                }
/* inline tdc_css att */

.tdi_25_801{
width:80% !important;
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_weather tdi_26_665 td-pb-border-top td_block_template_1 tdb-header-align" data-td-block-uid="tdi_26_665">
<style>

/* inline tdc_css att */

.tdi_26_665{
margin-right:32px !important;
}

</style>
<style>
/* custom css */
.tdi_26_665{
                    display: inline-block;
                }.tdi_26_665 .td-icons{
                    top: 0px;
                
                    color: #ffffff;
                }.tdi_26_665 .tdb-weather-deg-wrap{
                    color: #ffffff;
                }.tdi_26_665 .tdb-weather-city{
                    color: #ffffff;
                }
</style><div class="tdb-block-inner td-fix-index"> <i class="td-icons few-clouds-d"></i>
<div class="tdb-weather-deg-wrap" data-block-uid="tdb_header_weather_uid">
<span class="tdb-weather-deg">66.2</span>
<span class="tdb-weather-unit">F</span>
</div>
<div class="tdb-weather-city">Los Angeles</div>
</div></div> <div class="td_block_wrap tdb_header_date tdi_27_58a td-pb-border-top td_block_template_1 tdb-header-align" data-td-block-uid="tdi_27_58a">
<style>

/* inline tdc_css att */

.tdi_27_58a{
margin-top:-1px !important;
margin-right:32px !important;
}

</style>
<style>
/* custom css */
.tdi_27_58a{
                    display: inline-block;
                }.tdi_27_58a .tdb-head-date-txt{
                    color: #ffffff;
                }
</style><div class="tdb-block-inner td-fix-index"><div class="tdb-head-date-txt">3 Nisan 2020</div></div></div> <div class="td_block_wrap tdb_mobile_horiz_menu tdi_28_158 td-pb-border-top td_block_template_1 tdb-header-align" data-td-block-uid="tdi_28_158" style=" z-index: 999;">
<style>

/* inline tdc_css att */

.tdi_28_158{
margin-top:-2px !important;
margin-bottom:0px !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_28_158{
display:none !important;
}
}

</style>
<style>
/* custom css */
.tdi_28_158{
                    display: inline-block;
                }.tdi_28_158 .tdb-horiz-menu > li{
                    margin-right: 16px;
                }.tdi_28_158 .tdb-horiz-menu > li:last-child{
                    margin-right: 0;
                }.tdi_28_158 .tdb-horiz-menu > li > a{
                    padding: 0px;
                
                    color: #ffffff;
                
                    font-size:11px !important;line-height:1 !important;font-weight:400 !important;
                }.tdi_28_158 .tdb-horiz-menu > li .tdb-menu-sep{
                    top: 0px;
                }.tdi_28_158 .tdb-horiz-menu > li > a  .tdb-sub-menu-icon{
                    top: 0px;
                }.tdi_28_158 .tdb-horiz-menu ul{
                    box-shadow:  1px 1px 4px 0px rgba(0, 0, 0, 0.15);
                }.tdi_28_158 .tdb-horiz-menu ul li > a{
                    font-weight:400 !important;
                }
</style><div id=tdi_28_158 class="td_block_inner td-fix-index"><div class="menu-top-header-menu-container"><ul id="menu-top-header-menu" class="tdb-horiz-menu"><li id="menu-item-604545" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-has-children menu-item-604545 tdb-menu-item-inactive"><a href="https://www.alaturkaonline.com/abd-deki-turk-temsilcilikleri/"><div class="tdb-menu-item-text">ABD&#8217;deki Türk Temsilcilikleri</div></a>
<ul class="sub-menu">
<li id="menu-item-604552" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-604552"><a href="https://www.alaturkaonline.com/t-c-los-angeles-baskonsoloslugu/"><div class="tdb-menu-item-text">T.C. Los Angeles Başkonsolosluğu</div></a></li>
<li id="menu-item-604550" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-604550"><a href="https://www.alaturkaonline.com/t-c-new-york-baskonsoloslugu/"><div class="tdb-menu-item-text">T.C. New York Başkonsolosluğu</div></a></li>
<li id="menu-item-604546" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-604546"><a href="https://www.alaturkaonline.com/t-c-vasington-washington-buyukelciligi/"><div class="tdb-menu-item-text">T.C. Vaşington (Washington) Büyükelçiliği</div></a></li>
<li id="menu-item-604554" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-604554"><a href="https://www.alaturkaonline.com/t-c-houston-baskonsoloslugu/"><div class="tdb-menu-item-text">T.C. Houston Başkonsolosluğu</div></a></li>
<li id="menu-item-604557" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-604557"><a href="https://www.alaturkaonline.com/t-c-sikago-chicago-baskonsoloslugu/"><div class="tdb-menu-item-text">T.C. Şikago (Chicago) Başkonsolosluğu</div></a></li>
<li id="menu-item-604551" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-604551"><a href="https://www.alaturkaonline.com/t-c-miami-baskonsoloslugu/"><div class="tdb-menu-item-text">T.C. Miami Başkonsolosluğu</div></a></li>
<li id="menu-item-604558" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-604558"><a href="https://www.alaturkaonline.com/t-c-boston-baskonsoloslugu/"><div class="tdb-menu-item-text">T.C. Boston Başkonsolosluğu</div></a></li>
<li id="menu-item-604560" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-604560"><a href="https://www.alaturkaonline.com/t-c-atlanta-fahri-baskonsoloslugu/"><div class="tdb-menu-item-text">T.C. Atlanta Fahri Başkonsolosluğu</div></a></li>
<li id="menu-item-604559" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-604559"><a href="https://www.alaturkaonline.com/t-c-baltimore-fahri-baskonsoloslugu/"><div class="tdb-menu-item-text">T.C. Baltimore Fahri Başkonsolosluğu</div></a></li>
<li id="menu-item-604556" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-604556"><a href="https://www.alaturkaonline.com/t-c-detroit-fahri-baskonsoloslugu/"><div class="tdb-menu-item-text">T.C. Detroit Fahri Başkonsolosluğu</div></a></li>
<li id="menu-item-604555" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-604555"><a href="https://www.alaturkaonline.com/t-c-flowood-fahri-baskonsoloslugu/"><div class="tdb-menu-item-text">T.C. Flowood Fahri Başkonsolosluğu</div></a></li>
<li id="menu-item-604553" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-604553"><a href="https://www.alaturkaonline.com/t-c-kansas-fahri-baskonsoloslugu/"><div class="tdb-menu-item-text">T.C. Kansas Fahri Başkonsolosluğu</div></a></li>
<li id="menu-item-604548" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-604548"><a href="https://www.alaturkaonline.com/t-c-sacremento-fahri-baskonsoloslugu/"><div class="tdb-menu-item-text">T.C. Sacremento Fahri Başkonsolosluğu</div></a></li>
<li id="menu-item-604549" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-604549"><a href="https://www.alaturkaonline.com/t-c-san-francisco-fahri-baskonsoloslugu/"><div class="tdb-menu-item-text">T.C. San Francisco Fahri Başkonsolosluğu</div></a></li>
<li id="menu-item-604547" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-604547"><a href="https://www.alaturkaonline.com/t-c-seattle-fahri-baskonsoloslugu/"><div class="tdb-menu-item-text">T.C. Seattle Fahri Başkonsolosluğu</div></a></li>
</ul>
</li>
<li id="menu-item-604357" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-has-children menu-item-604357 tdb-menu-item-inactive"><a href="https://www.alaturkaonline.com/turk-hava-yollari-abd-ofisleri-iletisim-bilgileri/"><div class="tdb-menu-item-text">THY ABD Ofisleri</div></a>
<ul class="sub-menu">
<li id="menu-item-604215" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-604215"><a href="https://www.alaturkaonline.com/turk-hava-yollari-atlanta-ofisi-iletisim-bilgileri/"><div class="tdb-menu-item-text">Türk Hava Yolları Atlanta Ofisi İletişim Bilgileri</div></a></li>
<li id="menu-item-604214" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-604214"><a href="https://www.alaturkaonline.com/turk-hava-yollari-boston-ofisi-iletisim-bilgileri/"><div class="tdb-menu-item-text">Türk Hava Yolları Boston Ofisi İletişim Bilgileri</div></a></li>
<li id="menu-item-604213" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-604213"><a href="https://www.alaturkaonline.com/turk-hava-yollari-chicago-ofisi-iletisim-bilgileri/"><div class="tdb-menu-item-text">Türk Hava Yolları Chicago Ofisi İletişim Bilgileri</div></a></li>
<li id="menu-item-604212" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-604212"><a href="https://www.alaturkaonline.com/turk-hava-yollari-houston-ofisi-iletisim-bilgileri/"><div class="tdb-menu-item-text">Türk Hava Yolları Houston Ofisi İletişim Bilgileri</div></a></li>
<li id="menu-item-604211" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-604211"><a href="https://www.alaturkaonline.com/turk-hava-yollari-los-angeles-ofisi-iletisim-bilgileri/"><div class="tdb-menu-item-text">Türk Hava Yolları Los Angeles Ofisi İletişim Bilgileri</div></a></li>
<li id="menu-item-604210" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-604210"><a href="https://www.alaturkaonline.com/turk-hava-yollari-miami-ofisi-iletisim-bilgileri/"><div class="tdb-menu-item-text">Türk Hava Yolları Miami Ofisi İletişim Bilgileri</div></a></li>
<li id="menu-item-604209" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-604209"><a href="https://www.alaturkaonline.com/turk-hava-yollari-new-york-ofisi-iletisim-bilgileri/"><div class="tdb-menu-item-text">Türk Hava Yolları New York Ofisi İletişim Bilgileri</div></a></li>
<li id="menu-item-604208" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-604208"><a href="https://www.alaturkaonline.com/turk-hava-yollari-san-francisco-ofisi-iletisim-bilgileri/"><div class="tdb-menu-item-text">Türk Hava Yolları San Francisco Ofisi İletişim Bilgileri</div></a></li>
<li id="menu-item-604206" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-604206"><a href="https://www.alaturkaonline.com/turk-hava-yollari-seattle-ofisi-iletisim-bilgileri/"><div class="tdb-menu-item-text">Türk Hava Yolları Seattle Ofisi İletişim Bilgileri</div></a></li>
<li id="menu-item-604207" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-604207"><a href="https://www.alaturkaonline.com/turk-hava-yollari-washington-dc-ofisi-iletisim-bilgileri/"><div class="tdb-menu-item-text">Türk Hava Yolları Washington DC Ofisi İletişim Bilgileri</div></a></li>
</ul>
</li>
<li id="menu-item-607841" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-607841 tdb-menu-item-inactive"><a href="http://www.AlaturkaOnline.com"><div class="tdb-menu-item-text">Amerika Gezi Rehberi</div></a>
<ul class="sub-menu">
<li id="menu-item-607856" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-607856"><a href="https://www.alaturkaonline.com/los-angeles-sehir-rehberi/"><div class="tdb-menu-item-text">Los Angeles Şehir Rehberi</div></a></li>
<li id="menu-item-607857" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-607857"><a href="https://www.alaturkaonline.com/las-vegas-sehir-rehberi/"><div class="tdb-menu-item-text">Las Vegas Şehir Rehberi</div></a></li>
<li id="menu-item-607845" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-607845"><a href="https://www.alaturkaonline.com/san-francisco-sehir-rehberi/"><div class="tdb-menu-item-text">San Francisco Şehir Rehberi</div></a></li>
<li id="menu-item-607853" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-607853"><a href="https://www.alaturkaonline.com/new-york-sehir-rehberi/"><div class="tdb-menu-item-text">New York Şehir Rehberi</div></a></li>
<li id="menu-item-607855" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-607855"><a href="https://www.alaturkaonline.com/miami-sehir-rehberi/"><div class="tdb-menu-item-text">Miami Şehir Rehberi</div></a></li>
<li id="menu-item-607866" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-607866"><a href="https://www.alaturkaonline.com/atlanta-sehir-rehberi/"><div class="tdb-menu-item-text">Atlanta Şehir Rehberi</div></a></li>
<li id="menu-item-607867" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-607867"><a href="https://www.alaturkaonline.com/boston-sehir-rehberi/"><div class="tdb-menu-item-text">Boston Şehir Rehberi</div></a></li>
<li id="menu-item-607865" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-607865"><a href="https://www.alaturkaonline.com/charlotte-sehir-rehberi/"><div class="tdb-menu-item-text">Charlotte Şehir Rehberi</div></a></li>
<li id="menu-item-607864" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-607864"><a href="https://www.alaturkaonline.com/chicago-sehir-rehberi/"><div class="tdb-menu-item-text">Chicago Şehir Rehberi</div></a></li>
<li id="menu-item-607863" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-607863"><a href="https://www.alaturkaonline.com/cincinnati-sehir-rehberi/"><div class="tdb-menu-item-text">Cincinnati Şehir Rehberi</div></a></li>
<li id="menu-item-607862" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-607862"><a href="https://www.alaturkaonline.com/cleveland-sehir-rehberi/"><div class="tdb-menu-item-text">Cleveland Şehir Rehberi</div></a></li>
<li id="menu-item-607861" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-607861"><a href="https://www.alaturkaonline.com/dallas-sehir-rehberi/"><div class="tdb-menu-item-text">Dallas Şehir Rehberi</div></a></li>
<li id="menu-item-607860" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-607860"><a href="https://www.alaturkaonline.com/denver-sehir-rehberi/"><div class="tdb-menu-item-text">Denver Şehir Rehberi</div></a></li>
<li id="menu-item-607859" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-607859"><a href="https://www.alaturkaonline.com/detroit-sehir-rehberi/"><div class="tdb-menu-item-text">Detroit Şehir Rehberi</div></a></li>
<li id="menu-item-607858" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-607858"><a href="https://www.alaturkaonline.com/houston-sehir-rehberi/"><div class="tdb-menu-item-text">Houston Şehir Rehberi</div></a></li>
<li id="menu-item-607854" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-607854"><a href="https://www.alaturkaonline.com/minneapolis-sehir-rehberi/"><div class="tdb-menu-item-text">Minneapolis Şehir Rehberi</div></a></li>
<li id="menu-item-607852" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-607852"><a href="https://www.alaturkaonline.com/orlando-sehir-rehberi/"><div class="tdb-menu-item-text">Orlando Şehir Rehberi</div></a></li>
<li id="menu-item-607851" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-607851"><a href="https://www.alaturkaonline.com/philadelphia-sehir-rehberi/"><div class="tdb-menu-item-text">Philadelphia Şehir Rehberi</div></a></li>
<li id="menu-item-607850" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-607850"><a href="https://www.alaturkaonline.com/phoenix-sehir-rehberi/"><div class="tdb-menu-item-text">Phoenix Şehir Rehberi</div></a></li>
<li id="menu-item-607849" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-607849"><a href="https://www.alaturkaonline.com/pittsburgh-sehir-rehberi/"><div class="tdb-menu-item-text">Pittsburgh Şehir Rehberi</div></a></li>
<li id="menu-item-607848" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-607848"><a href="https://www.alaturkaonline.com/portland-sehir-rehberi/"><div class="tdb-menu-item-text">Portland Şehir Rehberi</div></a></li>
<li id="menu-item-607847" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-607847"><a href="https://www.alaturkaonline.com/raleigh-durham-sehir-rehberi/"><div class="tdb-menu-item-text">Raleigh Durham Şehir Rehberi</div></a></li>
<li id="menu-item-607846" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-607846"><a href="https://www.alaturkaonline.com/san-diego-sehir-rehberi/"><div class="tdb-menu-item-text">San Diego Şehir Rehberi</div></a></li>
<li id="menu-item-607844" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-607844"><a href="https://www.alaturkaonline.com/seattle-sehir-rehberi/"><div class="tdb-menu-item-text">Seattle Şehir Rehberi</div></a></li>
<li id="menu-item-607843" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-607843"><a href="https://www.alaturkaonline.com/tampa-sehir-rehberi/"><div class="tdb-menu-item-text">Tampa Şehir Rehberi</div></a></li>
<li id="menu-item-607842" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-607842"><a href="https://www.alaturkaonline.com/washington-dc-sehir-rehberi/"><div class="tdb-menu-item-text">Washington DC Şehir Rehberi</div></a></li>
</ul>
</li>
</ul></div></div></div></div></div><div class="vc_column tdi_30_101  wpb_column vc_column_container tdc-column td-pb-span3">
<style scoped>

/* custom css */
.tdi_30_101{
                    vertical-align: baseline;
                }
/* inline tdc_css att */

.tdi_30_101{
width:20% !important;
justify-content:flex-end !important;
text-align:right !important;
}

</style><div class="wpb_wrapper"><div class="tdm_block td_block_wrap tdm_block_socials tdi_31_394 tdm-inline-block tdm-content-horiz-left td-pb-border-top td_block_template_1" data-td-block-uid="tdi_31_394">
<style>
.tdi_32_783 .tdm-social-item i{
					font-size: 12px;
					vertical-align: middle;
				
					line-height: 22.8px;
				}.tdi_32_783 .tdm-social-item i.td-icon-twitter,
				.tdi_32_783 .tdm-social-item i.td-icon-linkedin,
				.tdi_32_783 .tdm-social-item i.td-icon-pinterest,
				.tdi_32_783 .tdm-social-item i.td-icon-blogger,
				.tdi_32_783 .tdm-social-item i.td-icon-vimeo{
					font-size: 9.6px;
				}.tdi_32_783 .tdm-social-item{
					width: 22.8px;
					height: 22.8px;
				
				    margin: 0px 0px 0px 0;
				}.tdi_32_783 .tdm-social-item-wrap:last-child .tdm-social-item{
				    margin-right: 0 !important;
				}.tdi_32_783 .tdm-social-item i,
				.tds-team-member2 .tdi_32_783.tds-social1 .tdm-social-item i{
					color: #ffffff;
				}.tdi_32_783 .tdm-social-item-wrap:hover i,
				.tds-team-member2 .tdi_32_783.tds-social1 .tdm-social-item:hover i{
					color: #000000;
				}.tdi_32_783 .tdm-social-text{
					display: none;
				
					margin-left: 2px;
				
					margin-right: 18px;
				}
</style><div class="tdm-social-wrapper tds-social1 tdi_32_783"><div class="tdm-social-item-wrap"><a href="https://www.facebook.com/alaturkaonline/" target="_blank" class="tdm-social-item"><i class="td-icon-font td-icon-facebook"></i></a><a href="https://www.facebook.com/alaturkaonline/" target="_blank" class="tdm-social-text">Facebook</a></div><div class="tdm-social-item-wrap"><a href="https://www.instagram.com/alaturkaonline/" target="_blank" class="tdm-social-item"><i class="td-icon-font td-icon-instagram"></i></a><a href="https://www.instagram.com/alaturkaonline/" target="_blank" class="tdm-social-text">Instagram</a></div><div class="tdm-social-item-wrap"><a href="https://www.linkedin.com/in/alaturkanewspaper" target="_blank" class="tdm-social-item"><i class="td-icon-font td-icon-linkedin"></i></a><a href="https://www.linkedin.com/in/alaturkanewspaper" target="_blank" class="tdm-social-text">LinkedIn</a></div><div class="tdm-social-item-wrap"><a href="https://www.pinterest.com/alaturkaonline/" target="_blank" class="tdm-social-item"><i class="td-icon-font td-icon-pinterest"></i></a><a href="https://www.pinterest.com/alaturkaonline/" target="_blank" class="tdm-social-text">Pinterest</a></div><div class="tdm-social-item-wrap"><a href="https://alaturkaonline.tumblr.com/" target="_blank" class="tdm-social-item"><i class="td-icon-font td-icon-tumblr"></i></a><a href="https://alaturkaonline.tumblr.com/" target="_blank" class="tdm-social-text">Tumblr</a></div><div class="tdm-social-item-wrap"><a href="https://twitter.com/alaturkaonline" target="_blank" class="tdm-social-item"><i class="td-icon-font td-icon-twitter"></i></a><a href="https://twitter.com/alaturkaonline" target="_blank" class="tdm-social-text">Twitter</a></div><div class="tdm-social-item-wrap"><a href=" https://www.youtube.com/alaturkatv" target="_blank" class="tdm-social-item"><i class="td-icon-font td-icon-youtube"></i></a><a href=" https://www.youtube.com/alaturkatv" target="_blank" class="tdm-social-text">Youtube</a></div></div></div></div></div></div></div><div id="tdi_33_f8b" class="tdc-row"><div class="vc_row tdi_34_efa  wpb_row td-pb-row">
<style scoped>

/* custom css */
.tdi_34_efa{
                    min-height: 0;
                }
</style><div class="vc_column tdi_36_6aa  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_36_6aa{
                    vertical-align: baseline;
                }
</style><div class="wpb_wrapper"><div class="vc_row_inner tdi_38_1ad  vc_row vc_inner wpb_row td-pb-row tdc-row-content-vert-center">
<style scoped>

/* custom css */
.tdi_38_1ad{
                    position: relative !important;
                    top: 0;
                    transform: none;
                    -webkit-transform: none;
                }@media (min-width: 768px) {
	                .tdi_38_1ad {
	                    margin-left: -14px;
	                    margin-right: -14px;
	                }
	                .tdi_38_1ad .vc_column_inner {
	                    padding-left: 14px;
	                    padding-right: 14px;
	                }
                }@media (min-width: 767px) {
                    .tdi_38_1ad.tdc-row-content-vert-center,
                    .tdi_38_1ad.tdc-row-content-vert-center .tdc-inner-columns {
                        display: flex;
                        align-items: center;
                        flex: 1;
                    }
                    .tdi_38_1ad.tdc-row-content-vert-bottom,
                    .tdi_38_1ad.tdc-row-content-vert-bottom .tdc-inner-columns {
                        display: flex;
                        align-items: flex-end;
                        flex: 1;
                    }
                    .tdi_38_1ad.tdc-row-content-vert-center .td_block_wrap {
                        vertical-align: middle;
                    }
                    .tdi_38_1ad.tdc-row-content-vert-bottom .td_block_wrap {
                        vertical-align: bottom;
                    }
                }
/* inline tdc_css att */

.tdi_38_1ad{
padding-top:28px !important;
padding-bottom:9px !important;
}

.tdi_38_1ad .td_block_wrap{ text-align:left }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_38_1ad{
padding-top:14px !important;
padding-bottom:0px !important;
}
}

</style><div class="vc_column_inner tdi_40_e57  wpb_column vc_column_container tdc-inner-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_40_e57{
                    vertical-align: baseline;
                }
</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_logo tdi_41_5b8 td-pb-border-top td_block_template_1 tdb-header-align" data-td-block-uid="tdi_41_5b8">
<style>
/* custom css */
.tdi_41_5b8 .tdb-logo-a,
                .tdi_41_5b8 h1{
                    flex-direction: row;
                
                    align-items: center;
                
                    justify-content: center;
                }.tdi_41_5b8 .tdb-logo-svg-wrap{
                    display: block;
                }.tdi_41_5b8 .tdb-logo-svg-wrap + .tdb-logo-img-wrap{
                    display: none;
                }.tdi_41_5b8 .tdb-logo-text-tagline{
                    margin-top: -3px;
                    margin-left: 0;
                
                    display: none;
                
                    color: #000000;
                
                    font-family:Montserrat !important;font-size:9px !important;font-weight:500 !important;letter-spacing:normal !important;;
                }.tdi_41_5b8 .tdb-logo-text-title{
                    display: none;
                
                    color: #000000;
                
                    font-family:Roboto !important;font-size:39px !important;font-weight:900 !important;text-transform:uppercase !important;letter-spacing:1px !important;;
                }.tdi_41_5b8 .tdb-logo-text-wrap{
                    flex-direction: column;
                
                    align-items: center;
                }.tdi_41_5b8 .tdb-logo-icon{
                    top: 0px;
                
                    display: none;
                }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_41_5b8 .tdb-logo-img{
                    max-width: 186px;
                }.tdi_41_5b8 .tdb-logo-text-tagline{
                    margin-top: -2px;
                    margin-left: 0;
                }.tdi_41_5b8 .tdb-logo-text-title{
                    font-family:Roboto !important;font-size:35px !important;font-weight:900 !important;text-transform:uppercase !important;letter-spacing:1px !important;;
                }
}
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="https://www.alaturkaonline.com/"><span class="tdb-logo-img-wrap"><img class="tdb-logo-img td-retina-data" data-retina="https://www.alaturkaonline.com/wp-content/uploads/2020/03/29/alaturkaonline-logo-retina.png" src="https://www.alaturkaonline.com/wp-content/uploads/2020/03/29/alaturkaonline.png" alt="Alaturka Online" title="First Turkish E-Newspaper in the United States" width="272" /></span><span class="tdb-logo-text-wrap"><span class="tdb-logo-text-title">Alaturka Online</span><span class="tdb-logo-text-tagline">Alaturka</span></span></a></div></div> </div></div></div><div class="vc_column_inner tdi_43_b10  wpb_column vc_column_container tdc-inner-column td-pb-span8">
<style scoped>

/* custom css */
.tdi_43_b10{
                    vertical-align: baseline;
                }
</style><div class="vc_column-inner"><div class="wpb_wrapper">

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-header tdi_44_e83 td_block_template_1 ">
<style>

/* inline tdc_css att */

.tdi_44_e83{
margin-bottom:0px !important;
}

</style>
<style>
/* custom css */
.tdi_44_e83.td-a-rec-img,
				.tdi_44_e83 .td-adspot-title{
				    text-align: left;
				}.tdi_44_e83.td-a-rec-img img{
                    margin: 0 auto 0 0;
                }.tdi_44_e83 .td-element-style{
					z-index: -1;
				}
</style><script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-9475521887285213" data-ad-slot="1799368260"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-9475521887285213" data-ad-slot="1799368260"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-9475521887285213" data-ad-slot="1799368260"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:320px;height:50px" data-ad-client="ca-pub-9475521887285213" data-ad-slot="1799368260"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

</div></div></div></div><div class="vc_row_inner tdi_46_cc7  vc_row vc_inner wpb_row td-pb-row">
<style scoped>

/* custom css */
.tdi_46_cc7{
                    position: relative !important;
                    top: 0;
                    transform: none;
                    -webkit-transform: none;
                }
</style><div class="vc_column_inner tdi_48_551  wpb_column vc_column_container tdc-inner-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_48_551{
                    vertical-align: baseline;
                }
</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_menu tdi_49_783 tds_menu_active1 tds_menu_sub_active1 tdb-head-menu-inline tdb-menu-items-in-more tdb-mm-align-screen td-pb-border-top td_block_template_1 tdb-header-align" data-td-block-uid="tdi_49_783" style=" z-index: 999;">
<style>
/* custom css */
.tdi_49_783{
                    display: inline-block;
                }.tdi_49_783 .tdb-menu > li .tdb-menu-sep,
                .tdi_49_783 .tdb-menu-items-dropdown .tdb-menu-sep{
                    top: -1px;
                }.tdi_49_783 .tdb-menu > li > a .tdb-sub-menu-icon,
                .tdi_49_783 .td-subcat-more .tdb-menu-more-subicon{
                    top: -1px;
                }.tdi_49_783 .td-subcat-more .tdb-menu-more-icon{
                    top: 0px;
                }.tdi_49_783 .tdb-normal-menu ul .tdb-menu-item > a .tdb-sub-menu-icon{
                    right: 0;
                
                    margin-top: 1px;
                }.tdi_49_783 .tdb-menu .tdb-normal-menu ul,
                .tdi_49_783 .td-pulldown-filter-list{
                    box-shadow:  1px 1px 4px 0px rgba(0, 0, 0, 0.15);
                }.tdi_49_783 .tdb-menu .tdb-mega-menu .sub-menu > li{
					box-shadow:  0px 2px 6px 0px rgba(0, 0, 0, 0.1);
				}
</style>
<style>
.tdi_49_783 .tdb-menu > li > a:after,
				.tdi_49_783 .tdb-menu-items-dropdown .td-subcat-more:after{
					background-color: #00bcd4;
				
					bottom: 0px;
				}
</style>
<style>

</style><div id=tdi_49_783 class="td_block_inner td-fix-index"><div class="tdb-menu-items-pulldown tdb-menu-items-pulldown-inactive"><ul id="menu-header-menu-main" class="tdb-block-menu tdb-menu tdb-menu-items-visible"><li id="menu-item-874376" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-874376"><a href="https://www.alaturkaonline.com/amerika-seri-ilanlar/"><div class="tdb-menu-item-text">Amerika Seri İlanlar</div></a></li>
<li id="menu-item-605076" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-has-children tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-605076 tdb-menu-item-inactive"><a href="https://www.alaturkaonline.com/los-angeles-gezi-rehberi/"><div class="tdb-menu-item-text">Los Angeles Gezi Rehberi</div><i class="tdb-sub-menu-icon td-icon-down"></i></a>
<ul class="sub-menu">
<li id="menu-item-605086" class="menu-item menu-item-type-post_type menu-item-object-post tdb-menu-item tdb-normal-menu menu-item-605086"><a href="https://www.alaturkaonline.com/los-angeles-gezileri-1-los-angeles-sehri/"><div class="tdb-menu-item-text">Los Angeles Gezileri – 1 (Los Angeles Şehri)</div></a></li>
<li id="menu-item-605085" class="menu-item menu-item-type-post_type menu-item-object-post tdb-menu-item tdb-normal-menu menu-item-605085"><a href="https://www.alaturkaonline.com/los-angeles-gezileri-2-hollywood-cevresi/"><div class="tdb-menu-item-text">Los Angeles Gezileri – 2 (Hollywood Çevresi)</div></a></li>
<li id="menu-item-605084" class="menu-item menu-item-type-post_type menu-item-object-post tdb-menu-item tdb-normal-menu menu-item-605084"><a href="https://www.alaturkaonline.com/los-angeles-gezileri-3-hollywood-caddesi/"><div class="tdb-menu-item-text">Los Angeles Gezileri – 3 (Hollywood Caddesi)</div></a></li>
<li id="menu-item-605083" class="menu-item menu-item-type-post_type menu-item-object-post tdb-menu-item tdb-normal-menu menu-item-605083"><a href="https://www.alaturkaonline.com/los-angeles-gezileri-4-bati-hollywood/"><div class="tdb-menu-item-text">Los Angeles Gezileri – 4 (Batı Hollywood)</div></a></li>
<li id="menu-item-605082" class="menu-item menu-item-type-post_type menu-item-object-post tdb-menu-item tdb-normal-menu menu-item-605082"><a href="https://www.alaturkaonline.com/los-angeles-gezileri-5-santa-monica/"><div class="tdb-menu-item-text">Los Angeles Gezileri – 5 (Santa Monica)</div></a></li>
<li id="menu-item-605081" class="menu-item menu-item-type-post_type menu-item-object-post tdb-menu-item tdb-normal-menu menu-item-605081"><a href="https://www.alaturkaonline.com/los-angeles-gezileri-6-manhattan-hermosa-kumsali/"><div class="tdb-menu-item-text">Los Angeles Gezileri – 6 (Manhattan ve Hermosa Kumsalı)</div></a></li>
<li id="menu-item-605080" class="menu-item menu-item-type-post_type menu-item-object-post tdb-menu-item tdb-normal-menu menu-item-605080"><a href="https://www.alaturkaonline.com/los-angeles-gezileri-7-long-beach-sehri/"><div class="tdb-menu-item-text">Los Angeles Gezileri – 7 (Long Beach Şehri)</div></a></li>
<li id="menu-item-605079" class="menu-item menu-item-type-post_type menu-item-object-post tdb-menu-item tdb-normal-menu menu-item-605079"><a href="https://www.alaturkaonline.com/los-angeles-gezileri-8-huntington-kumsali/"><div class="tdb-menu-item-text">Los Angeles Gezileri – 8 (Huntington Kumsalı)</div></a></li>
<li id="menu-item-605078" class="menu-item menu-item-type-post_type menu-item-object-post tdb-menu-item tdb-normal-menu menu-item-605078"><a href="https://www.alaturkaonline.com/los-angeles-gezileri-9-newport-laguna-kumsallari-disneyland/"><div class="tdb-menu-item-text">Los Angeles Gezileri – 9 (Newport ve Laguna Kumsalları, Disneyland)</div></a></li>
<li id="menu-item-605077" class="menu-item menu-item-type-post_type menu-item-object-post tdb-menu-item tdb-normal-menu menu-item-605077"><a href="https://www.alaturkaonline.com/los-angeles-gezileri-10-pasadena-sehri/"><div class="tdb-menu-item-text">Los Angeles Gezileri – 10 (Pasadena Şehri)</div></a></li>
</ul>
</li>
<li id="menu-item-843078" class="menu-item menu-item-type-post_type menu-item-object-post tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-843078"><a href="https://www.alaturkaonline.com/amerikan-vatandasligina-gecis-testi-sorulari-ve-cevaplari/"><div class="tdb-menu-item-text">Amerikan vatandaşlığına geçiş testi soruları ve cevapları</div></a></li>
</ul><div class="tdb-menu-items-dropdown"><div class="td-subcat-more"><div class="tdb-menu-item-text">More</div><i class="tdb-menu-more-subicon td-icon-down"></i><ul class="td-pulldown-filter-list"></ul></div></div></div></div></div><div class="td_block_wrap tdb_header_search tdi_52_af8 td-pb-border-top td_block_template_1 tdb-header-align" data-td-block-uid="tdi_52_af8">
<style>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</style><div class="tdb-block-inner td-fix-index"><div class="tdb-drop-down-search" aria-labelledby="td-header-search-button"><div class="tdb-drop-down-search-inner"><form method="get" class="tdb-search-form" action="https://www.alaturkaonline.com/"><div class="tdb-search-form-inner"><input class="tdb-head-search-form-input" type="text" value="" name="s" autocomplete="off" /><button class="wpb_button wpb_btn-inverse btn tdb-head-search-form-btn" type="submit"><span>Search</span></button></div></form><div class="tdb-aj-search"></div></div></div><a href="#" role="button" class="tdb-head-search-btn dropdown-toggle" data-toggle="dropdown"><i class="tdb-search-icon td-icon-search"></i></a></div></div> </div></div></div></div></div></div></div></div></div></div> </div>
<div class="td-header-desktop-sticky-wrap tdc-zone-sticky-invisible tdc-zone-sticky-inactive" style="display: none">
<div id="tdi_53_8e5" class="tdc-zone"><div class="tdc_zone tdi_54_388  wpb_row td-pb-row" data-sticky-offset="0">
<style scoped>

/* custom css */
.tdi_54_388{
                    min-height: 0;
                }.td-header-desktop-sticky-wrap.td-header-active{
                    opacity: 1;
                }
</style><div id="tdi_55_88e" class="tdc-row"><div class="vc_row tdi_56_98e  wpb_row td-pb-row">
<style scoped>

/* custom css */
.tdi_56_98e{
                    min-height: 0;
                }
</style><div class="vc_column tdi_58_a73  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_58_a73{
                    vertical-align: baseline;
                }
</style><div class="wpb_wrapper"></div></div></div></div></div></div> </div>
</div>
<div class="td-main-content-wrap td-container-wrap">
<div class="td-container td-post-template-default ">
<div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://www.alaturkaonline.com/">Anasayfa</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Tüm içerikleri göster Son Dakika Haberler" class="entry-crumb" href="https://www.alaturkaonline.com/category/son-dakika-haberler/">Son Dakika Haberler</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Tüm içerikleri göster Ekonomi" class="entry-crumb" href="https://www.alaturkaonline.com/category/son-dakika-haberler/ekonomi-son-dakika-haberler/">Ekonomi</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">IMF has $1 trillion war chest to fight COVID-19 crisis</span></div></div>
<div class="td-pb-row">
<div class="td-pb-span8 td-main-content" role="main">
<div class="td-ss-main-content">
<article id="post-973749" class="post-973749 post type-post status-publish format-standard has-post-thumbnail category-ekonomi-son-dakika-haberler tag-covid-19 tag-international-monetary-fund tag-kristalina-georgieva tag-who tag-world-health-organization" itemscope itemtype="https://schema.org/Article" 47>
<div class="td-post-header">
<ul class="td-category"><li class="entry-category"><a href="https://www.alaturkaonline.com/category/son-dakika-haberler/">Son Dakika Haberler</a></li><li class="entry-category"><a href="https://www.alaturkaonline.com/category/son-dakika-haberler/ekonomi-son-dakika-haberler/">Ekonomi</a></li></ul>
<header class="td-post-title">
<h1 class="entry-title">IMF has $1 trillion war chest to fight COVID-19 crisis</h1>
<div class="td-module-meta-info">
<div class="td-post-author-name"><div class="td-author-by">Yazan:</div> <a href="https://www.alaturkaonline.com/author/admin/">Alaturka Online</a><div class="td-author-line"> - </div> </div> <span class="td-post-date"><time class="entry-date updated td-module-date">3 Nisan 2020</time></span>   </div>
</header>
</div>
<div class="td-post-sharing-top"><div class="td-post-sharing-classic"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://www.alaturkaonline.com/imf-has-1-trillion-war-chest-to-fight-covid-19-crisis/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:auto; height:21px; background-color:transparent;"></iframe></div><div id="td_social_sharing_article_top" class="td-post-sharing td-ps-bg td-ps-padding td-post-sharing-style7 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.alaturkaonline.com%2Fimf-has-1-trillion-war-chest-to-fight-covid-19-crisis%2F">
<div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
<div class="td-social-but-text">Facebook</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=IMF+has+%241+trillion+war+chest+to+fight+COVID-19+crisis&url=https%3A%2F%2Fwww.alaturkaonline.com%2Fimf-has-1-trillion-war-chest-to-fight-covid-19-crisis%2F&via=alaturkaonline">
<div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
<div class="td-social-but-text">Twitter</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-linkedin" href="https://www.linkedin.com/shareArticle?mini=true&url=https://www.alaturkaonline.com/imf-has-1-trillion-war-chest-to-fight-covid-19-crisis/&title=IMF+has+%241+trillion+war+chest+to+fight+COVID-19+crisis">
<div class="td-social-but-icon"><i class="td-icon-linkedin"></i></div>
<div class="td-social-but-text">Linkedin</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=IMF+has+%241+trillion+war+chest+to+fight+COVID-19+crisis %0A%0A https://www.alaturkaonline.com/imf-has-1-trillion-war-chest-to-fight-covid-19-crisis/">
<div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
<div class="td-social-but-text">WhatsApp</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://www.alaturkaonline.com/imf-has-1-trillion-war-chest-to-fight-covid-19-crisis/&amp;media=https://www.alaturkaonline.com/wp-content/uploads/2019/06/10/Ekonomi-Haberleri.jpg&description=IMF+has+%241+trillion+war+chest+to+fight+COVID-19+crisis">
<div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
<div class="td-social-but-text">Pinterest</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-mail" href="/cdn-cgi/l/email-protection#605f1315020a0503145d292d2640080113404451401412090c0c090f0e4017011240030805131440140f40060907081440232f3629244d51594003120913091346020f04195d08141410135a4f4f1717174e010c011415120b010f0e0c090e054e030f0d4f090d064d0801134d514d1412090c0c090f0e4d1701124d03080513144d140f4d06090708144d030f1609044d51594d0312091309134f">
<div class="td-social-but-icon"><i class="td-icon-mail"></i></div>
<div class="td-social-but-text">Email</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-print" href="#">
<div class="td-social-but-icon"><i class="td-icon-print"></i></div>
<div class="td-social-but-text">Print</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-tumblr" href="https://www.tumblr.com/share/link?url=https://www.alaturkaonline.com/imf-has-1-trillion-war-chest-to-fight-covid-19-crisis/&name=IMF has $1 trillion war chest to fight COVID-19 crisis">
<div class="td-social-but-icon"><i class="td-icon-tumblr"></i></div>
<div class="td-social-but-text">Tumblr</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-reddit" href="https://reddit.com/submit?url=https://www.alaturkaonline.com/imf-has-1-trillion-war-chest-to-fight-covid-19-crisis/&title=IMF+has+%241+trillion+war+chest+to+fight+COVID-19+crisis">
<div class="td-social-but-icon"><i class="td-icon-reddit"></i></div>
<div class="td-social-but-text">ReddIt</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-telegram" href="https://telegram.me/share/url?url=https://www.alaturkaonline.com/imf-has-1-trillion-war-chest-to-fight-covid-19-crisis/&text=IMF+has+%241+trillion+war+chest+to+fight+COVID-19+crisis">
<div class="td-social-but-icon"><i class="td-icon-telegram"></i></div>
<div class="td-social-but-text">Telegram</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-stumbleupon" href="https://www.mix.com/add?url=https://www.alaturkaonline.com/imf-has-1-trillion-war-chest-to-fight-covid-19-crisis/">
<div class="td-social-but-icon"><i class="td-icon-stumbleupon"></i></div>
<div class="td-social-but-text">Mix</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-vk" href="https://vk.com/share.php?url=https://www.alaturkaonline.com/imf-has-1-trillion-war-chest-to-fight-covid-19-crisis/">
<div class="td-social-but-icon"><i class="td-icon-vk"></i></div>
<div class="td-social-but-text">VK</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-digg" href="https://www.digg.com/submit?url=https://www.alaturkaonline.com/imf-has-1-trillion-war-chest-to-fight-covid-19-crisis/">
<div class="td-social-but-icon"><i class="td-icon-digg"></i></div>
<div class="td-social-but-text">Digg</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-line" href="https://line.me/R/msg/text/?IMF+has+%241+trillion+war+chest+to+fight+COVID-19+crisis%0D%0Ahttps://www.alaturkaonline.com/imf-has-1-trillion-war-chest-to-fight-covid-19-crisis/">
<div class="td-social-but-icon"><i class="td-icon-line"></i></div>
<div class="td-social-but-text">LINE</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-viber" href="viber://forward?text=IMF+has+%241+trillion+war+chest+to+fight+COVID-19+crisis https://www.alaturkaonline.com/imf-has-1-trillion-war-chest-to-fight-covid-19-crisis/">
<div class="td-social-but-icon"><i class="td-icon-viber"></i></div>
<div class="td-social-but-text">Viber</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-naver" href="https://share.naver.com/web/shareView.nhn?url=https://www.alaturkaonline.com/imf-has-1-trillion-war-chest-to-fight-covid-19-crisis/&title=IMF+has+%241+trillion+war+chest+to+fight+COVID-19+crisis">
<div class="td-social-but-icon"><i class="td-icon-naver"></i></div>
<div class="td-social-but-text">Naver</div>
</a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_top">
<div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
</a></div></div></div>
<div class="td-post-content tagdiv-type">



<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_top tdi_60_173 td_block_template_1 ">
<style>
/* custom css */
.tdi_60_173.td-a-rec-img,
				.tdi_60_173 .td-adspot-title{
				    text-align: left;
				}.tdi_60_173.td-a-rec-img img{
                    margin: 0 auto 0 0;
                }.tdi_60_173 .td-element-style{
					z-index: -1;
				}
</style><script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<span class="td-adspot-title">Advertisement</span><ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-9475521887285213" data-ad-slot="1799368260"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<span class="td-adspot-title">Advertisement</span><ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-9475521887285213" data-ad-slot="1799368260"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<span class="td-adspot-title">Advertisement</span><ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-9475521887285213" data-ad-slot="1799368260"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<span class="td-adspot-title">Advertisement</span><ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-9475521887285213" data-ad-slot="1799368260"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

<p>By Peter Kenny</p>
<p>GENEVA (AA) &#8211; The current coronavirus crisis is far graver than the global financial crisis a decade ago, but the IMF has a $1 trillion war chest ready to fight it, said the head of the International Monetary Fund on Friday.</p>
<p>“This is way worse than the global financial crisis and it is a crisis that requires us all to come together,” Kristalina Georgieva told more than 400 journalists at a virtual press conference hosted by the World Health Organization (WHO) at its Geneva headquarters.</p>

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_inline tdi_59_38a td_block_template_1 ">
<style>
/* custom css */
.tdi_59_38a.td-a-rec-img,
				.tdi_59_38a .td-adspot-title{
				    text-align: left;
				}.tdi_59_38a.td-a-rec-img img{
                    margin: 0 auto 0 0;
                }.tdi_59_38a .td-element-style{
					z-index: -1;
				}
</style><script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<span class="td-adspot-title">Advertisement</span><ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-9475521887285213" data-ad-slot="6065916330"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<span class="td-adspot-title">Advertisement</span><ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-9475521887285213" data-ad-slot="6065916330"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<span class="td-adspot-title">Advertisement</span><ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-9475521887285213" data-ad-slot="6065916330"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<span class="td-adspot-title">Advertisement</span><ins class="adsbygoogle" style="display:inline-block;width:320px;height:50px" data-ad-client="ca-pub-9475521887285213" data-ad-slot="6065916330"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

<p>“Emerging market and developing economies are particularly vulnerable – and this is a point that I want to emphasize,” she said, noting that more than 90 countries have so far approached the IMF for emergency funding.</p>
<p>“Their health systems are already fragile, and now they have been hit terribly hard economically. The IMF is giving those countries high priority,” said Georgieva.</p>
<p>“We have a $1 trillion war chest,” to deal with this surge, she said.</p>
<p></p>
<p>&#8211; &#039;Find, test, isolate&#039;</p>
<p>At the same event, WHO head Tedros Adhanom Ghebreyesus announced that more than one million confirmed cases of COVID-19 have been reported to WHO, including more than 50,000 deaths.</p>
<p>“We know that this is much more than a health crisis. We are all aware of the profound social and economic consequences of the pandemic,” said Tedros.</p>
<p>“The restrictions many countries have put in place to protect health are taking a heavy toll on the income of individuals and families, and the economies of communities and nations.”</p>
<p>The WHO head said the struggle against the virus is a “shared struggle” to protect both lives and livelihoods.</p>
<p>Tedros said that in the short term, countries can ease the burden on their populations through social welfare programs to ensure people have food and other essentials.</p>
<p>“For some countries, debt relief is essential to enable them to take care of their people and avoid economic collapse. This is an area of cooperation between WHO, the IMF, and the World Bank,” he said.</p>
<p>He said that ultimately, the best way for countries to end restrictions and ease their economic effects is to attack the virus.</p>
<p>“Find, test, isolate, and treat every case, and trace every contact,” said Tedros.</p>
<p>“If countries rush to lift restrictions too quickly, the virus could resurge, and the economic impact could be even more severe and prolonged,” he warned.</p>
<p>Financing the health response is, therefore, an essential investment not just in saving lives, but in the longer-term social and economic recovery.</p></p>
<div class="td-a-rec td-a-rec-id-content_bottom  tdi_61_e78 td_block_template_1">
<style>
/* custom css */
.tdi_61_e78.td-a-rec-img,
				.tdi_61_e78 .td-adspot-title{
				    text-align: left;
				}.tdi_61_e78.td-a-rec-img img{
                    margin: 0 auto 0 0;
                }.tdi_61_e78 .td-element-style{
					z-index: -1;
				}
</style><div id="amzn-assoc-ad-6a991c2e-0cda-4e98-8f70-9a37fff72673"></div><script async src="//z-na.amazon-adsystem.com/widgets/onejs?MarketPlace=US&adInstanceId=6a991c2e-0cda-4e98-8f70-9a37fff72673"></script></div> </div>
<footer>
 
<div class="td-post-source-tags">
 <ul class="td-tags td-post-small-box clearfix"><li><span>ETİKETLER</span></li><li><a href="https://www.alaturkaonline.com/tag/covid-19/">COVID -19</a></li><li><a href="https://www.alaturkaonline.com/tag/international-monetary-fund/">International Monetary Fund</a></li><li><a href="https://www.alaturkaonline.com/tag/kristalina-georgieva/">Kristalina Georgieva</a></li><li><a href="https://www.alaturkaonline.com/tag/who/">WHO</a></li><li><a href="https://www.alaturkaonline.com/tag/world-health-organization/">World Health Organization</a></li></ul> </div>
<div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Önceki haber</span><a href="https://www.alaturkaonline.com/istanbulda-koronavirus-tedbirlerine-uymayan-91-kisiye-idari-para-cezasi/">İstanbul&#039;da koronavirüs tedbirlerine uymayan 91 kişiye idari para cezası</a></div></div><div class="td-next-prev-separator"></div><div class="td-block-span6 td-post-next-post"><div class="td-post-next-prev-content"><span>Sonraki haber</span><a href="https://www.alaturkaonline.com/trabzonsporda-futbolcularin-milli-dayanisma-kampanyasina-destegi-suruyor/">Trabzonspor&#039;da futbolcuların Milli Dayanışma Kampanyası&#039;na desteği sürüyor</a></div></div></div> <div class="author-box-wrap"><a href="https://www.alaturkaonline.com/author/admin/"><img alt src="https://secure.gravatar.com/avatar/4b0a51aa1a66b6d8bafcd5e094aafe97?s=96&#038;d=wavatar&#038;r=g" class="avatar avatar-96 photo jetpack-lazy-image" height="96" width="96" data-lazy-srcset="https://secure.gravatar.com/avatar/4b0a51aa1a66b6d8bafcd5e094aafe97?s=192&#038;d=wavatar&#038;r=g 2x" data-lazy-src="https://secure.gravatar.com/avatar/4b0a51aa1a66b6d8bafcd5e094aafe97?s=96&amp;is-pending-load=1#038;d=wavatar&#038;r=g" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img alt='' src='https://secure.gravatar.com/avatar/4b0a51aa1a66b6d8bafcd5e094aafe97?s=96&#038;d=wavatar&#038;r=g' srcset='https://secure.gravatar.com/avatar/4b0a51aa1a66b6d8bafcd5e094aafe97?s=192&#038;d=wavatar&#038;r=g 2x' class='avatar avatar-96 photo' height='96' width='96' /></noscript></a><div class="desc"><div class="td-author-name vcard author"><span class="fn"><a href="https://www.alaturkaonline.com/author/admin/">Alaturka Online</a></span></div><div class="td-author-url"><a href="https://www.AlaturkaOnline.com">https://www.AlaturkaOnline.com</a></div><div class="td-author-description">Amerika'nın ilk Türkçe internet Gazetesi Alaturka Online yıllardır Amerika'da en çok okunan ve takip edilen tamamen bağımsız ve tarafsız haber yapan tek Türk Gazetesi.
First Turkish American Newspaper -
Amerika'daki Türklere Ulaşmanın en Kolay Yolu !
Habersizsiniz ya da Haber Sizsiniz!
Alaturka, Gerçek insanlar, Gerçek Haberler.
Alaturka - Amerika'daki Aileniz.</div><div class="td-author-social">
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.facebook.com/alaturkaonline" title="Facebook">
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.flickr.com/photos/alaturkaonline/" title="Flickr">
<i class="td-icon-font td-icon-flickr"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://instagram.com/alaturkaonline" title="Instagram">
<i class="td-icon-font td-icon-instagram"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.linkedin.com/in/alaturkanewspaper" title="Linkedin">
<i class="td-icon-font td-icon-linkedin"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="/cdn-cgi/l/email-protection#3b5a575a4f4e49505a7b5a575a4f4e49505a54555752555e15585456" title="Mail">
<i class="td-icon-font td-icon-mail-1"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.pinterest.com/alaturkaonline/" title="Pinterest">
<i class="td-icon-font td-icon-pinterest"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://feeds.feedburner.com/alaturkaonline" title="RSS">
<i class="td-icon-font td-icon-rss"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="http://alaturkaonline.tumblr.com/" title="Tumblr">
<i class="td-icon-font td-icon-tumblr"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.twitter.com/alaturkaonline" title="Twitter">
<i class="td-icon-font td-icon-twitter"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.youtube.com/alaturkatv" title="Youtube">
<i class="td-icon-font td-icon-youtube"></i>
</a>
</span></div><div class="clearfix"></div></div></div> <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Alaturka Online"></span><meta itemprop="datePublished" content="2020-04-03T13:50:04-07:00"><meta itemprop="dateModified" content="2020-04-03T13:50:04-07:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.alaturkaonline.com/imf-has-1-trillion-war-chest-to-fight-covid-19-crisis/" /><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.alaturkaonline.com/wp-content/uploads/2020/03/29/alaturkaonline.png"></span><meta itemprop="name" content="Alaturka Online"></span><meta itemprop="headline " content="IMF has $1 trillion war chest to fight COVID-19 crisis"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://i2.wp.com/www.alaturkaonline.com/wp-content/uploads/2019/06/10/Ekonomi-Haberleri.jpg?fit=1200%2C628&ssl=1"><meta itemprop="width" content="1200"><meta itemprop="height" content="628"></span> </footer>
</article> 
<div class="comments" id="comments">
<div id="respond" class="comment-respond">
<h3 id="reply-title" class="comment-reply-title">ALATURKA AİLESİ ÜYELERİ NE DİYOR? <small><a rel="nofollow" id="cancel-comment-reply-link" href="/imf-has-1-trillion-war-chest-to-fight-covid-19-crisis/?utm_source=feedburner&amp;utm_medium=feed&amp;utm_campaign=Feed%3A+alaturkaonline+%28Alaturka%29#respond" style="display:none;">Cevabı iptal et</a></small>
</h3>
<form id="commentform" class="comment-form">
<iframe title="Yorum Formu" src="https://jetpack.wordpress.com/jetpack-comment/?blogid=11737446&#038;postid=973749&#038;comment_registration=0&#038;require_name_email=1&#038;stc_enabled=0&#038;stb_enabled=0&#038;show_avatars=1&#038;avatar_default=wavatar&#038;greeting=ALATURKA+A%C4%B0LES%C4%B0+%C3%9CYELER%C4%B0+NE+D%C4%B0YOR%3F&#038;greeting_reply=%25s+i%C3%A7in+bir+cevap+yaz%C4%B1n&#038;color_scheme=light&#038;lang=tr_TR&#038;jetpack_version=8.3&#038;show_cookie_consent=10&#038;has_cookie_consent=0&#038;token_key=%3Bnormal%3B&#038;sig=3144db58597bffc6316196cee1e289c06213c2d5#parent=https%3A%2F%2Fwww.alaturkaonline.com%2Fimf-has-1-trillion-war-chest-to-fight-covid-19-crisis%2F%3Futm_source%3Dfeedburner%26utm_medium%3Dfeed%26utm_campaign%3DFeed%253A%2Balaturkaonline%2B%2528Alaturka%2529" style="width:100%; height: 430px; border:0;" name="jetpack_remote_comment" class="jetpack_remote_comment" id="jetpack_remote_comment" sandbox="allow-same-origin allow-top-navigation allow-scripts allow-forms allow-popups"></iframe>
<!--[if !IE]><!-->
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>
						document.addEventListener('DOMContentLoaded', function () {
							var commentForms = document.getElementsByClassName('jetpack_remote_comment');
							for (var i = 0; i < commentForms.length; i++) {
								commentForms[i].allowTransparency = false;
								commentForms[i].scrolling = 'no';
							}
						});
					</script>
<!--<![endif]-->
</form>
</div>
<input type="hidden" name="comment_parent" id="comment_parent" value="" />
</div> 
</div>
</div>
<div class="td-pb-span4 td-main-sidebar" role="complementary">
<div class="td-ss-main-sidebar">

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-sidebar tdi_62_e74 td_block_template_1 ">
<style>
/* custom css */
.tdi_62_e74.td-a-rec-img,
				.tdi_62_e74 .td-adspot-title{
				    text-align: left;
				}.tdi_62_e74.td-a-rec-img img{
                    margin: 0 auto 0 0;
                }.tdi_62_e74 .td-element-style{
					z-index: -1;
				}
</style><script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<span class="td-adspot-title">- Advertisement - </span><ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-9475521887285213" data-ad-slot="1799368260"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<span class="td-adspot-title">- Advertisement - </span><ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-9475521887285213" data-ad-slot="1799368260"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<span class="td-adspot-title">- Advertisement - </span><ins class="adsbygoogle" style="display:inline-block;width:200px;height:200px" data-ad-client="ca-pub-9475521887285213" data-ad-slot="1799368260"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<span class="td-adspot-title">- Advertisement - </span><ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-9475521887285213" data-ad-slot="1799368260"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

<aside id="text-92" class="td_block_template_1 widget text-92 widget_text"> <div class="textwidget"><div class="dailymotion-widget" data-placement="5b3860eebeb57603eb71b7bb"></div>
<p><script>(function(w,d,s,u,n,e,c){w.PXLObject = n; w[n] = w[n] || function(){(w[n].q =w[n].q || []).push(arguments);};w[n].l = 1 * new Date();e = d.createElement(s); e.async = 1; e.src = u;c = d.getElementsByTagName(s)[0]; c.parentNode.insertBefore(e,c);})(window, document, "script", "//api.dmcdn.net/pxl/client.js","pxl");</script></p>
</div>
</aside><div class="td_block_wrap td_block_social_counter td_block_widget tdi_63_558 td-social-style8 td-social-boxed td-social-font-icons td-pb-border-top td_block_template_1"><div class="td-block-title-wrap"></div><div class="td-social-list"><div class="td_social_type td-pb-margin-side td_social_facebook"><div class="td-social-box"><div class="td-sp td-sp-facebook"></div><span class="td_social_info td_social_info_counter">170,064</span><span class="td_social_info td_social_info_name">Beğenenler</span><span class="td_social_button"><a href="https://www.facebook.com/alaturkaonline" target="_blank">Beğen</a></span></div></div><div class="td_social_type td-pb-margin-side td_social_instagram"><div class="td-social-box"><div class="td-sp td-sp-instagram"></div><span class="td_social_info td_social_info_counter">13,807</span><span class="td_social_info td_social_info_name">Takipçiler</span><span class="td_social_button"><a href="https://instagram.com/alaturkaonline#" target="_blank">Takip Et</a></span></div></div><div class="td_social_type td-pb-margin-side td_social_pinterest"><div class="td-social-box"><div class="td-sp td-sp-pinterest"></div><span class="td_social_info td_social_info_counter">854</span><span class="td_social_info td_social_info_name">Takipçiler</span><span class="td_social_button"><a href="https://pinterest.com/alaturkaonline" target="_blank">Takip Et</a></span></div></div><div class="td_social_type td-pb-margin-side td_social_twitter"><div class="td-social-box"><div class="td-sp td-sp-twitter"></div><span class="td_social_info td_social_info_counter">7,833</span><span class="td_social_info td_social_info_name">Takipçiler</span><span class="td_social_button"><a href="https://twitter.com/alaturkaonline" target="_blank">Takip Et</a></span></div></div><div class="td_social_type td-pb-margin-side td_social_youtube"><div class="td-social-box"><div class="td-sp td-sp-youtube"></div><span class="td_social_info td_social_info_counter">11,596</span><span class="td_social_info td_social_info_name">Aboneler</span><span class="td_social_button"><a href="https://www.youtube.com/alaturkatv" target="_blank">Abone</a></span></div></div></div></div>  </div>
</div>
</div> 
</div> 
</div> 
<div class="td-footer-page td-footer-container td-container-wrap tdc-zone-invisible">
<div id="tdi_64_7a8" class="tdc-zone"><div class="tdc_zone tdi_65_e18  wpb_row td-pb-row">
<style scoped>

/* custom css */
.tdi_65_e18{
                    min-height: 0;
                }
</style><div id="tdi_66_fa7" class="tdc-row stretch_row_1400 td-stretch-content"><div class="vc_row tdi_67_fe7  wpb_row td-pb-row tdc-element-style tdc-row-content-vert-center">
<style scoped>

/* custom css */
.tdi_67_fe7{
                    min-height: 0;
                }@media (min-width: 768px) {
	                .tdi_67_fe7 {
	                    margin-left: -0px;
	                    margin-right: -0px;
	                }
	                .tdi_67_fe7 .vc_column {
	                    padding-left: 0px;
	                    padding-right: 0px;
	                }
                }@media (min-width: 767px) {
                    .tdi_67_fe7.tdc-row-content-vert-center,
                    .tdi_67_fe7.tdc-row-content-vert-center .tdc-columns {
                        display: flex;
                        align-items: center;
                        flex: 1;
                    }
                    .tdi_67_fe7.tdc-row-content-vert-bottom,
                    .tdi_67_fe7.tdc-row-content-vert-bottom .tdc-columns {
                        display: flex;
                        align-items: flex-end;
                        flex: 1;
                    }
                    .tdi_67_fe7.tdc-row-content-vert-center .td_block_wrap {
                        vertical-align: middle;
                    }
                    .tdi_67_fe7.tdc-row-content-vert-bottom .td_block_wrap {
                        vertical-align: bottom;
                    }
                }
/* inline tdc_css att */

.tdi_67_fe7{
margin-top:90px !important;
padding-top:30px !important;
padding-bottom:30px !important;
position:relative;
}

.tdi_67_fe7 .td_block_wrap{ text-align:left }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_67_fe7{
margin-top:70px !important;
padding-top:20px !important;
padding-bottom:20px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_67_fe7{
margin-top:60px !important;
padding-top:20px !important;
padding-right:14px !important;
padding-bottom:20px !important;
padding-left:14px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_67_fe7{
margin-top:60px !important;
padding-top:28px !important;
padding-bottom:26px !important;
}
}

</style>
<div class="tdi_66_fa7_rand_style td-element-style"><div class="td-element-style-before"><style>
.tdi_66_fa7_rand_style > .td-element-style-before {
content:'' !important;
width:100% !important;
height:100% !important;
position:absolute !important;
top:0 !important;
left:0 !important;
display:block !important;
z-index:0 !important;
border-color:#e8e8e8 !important;
border-style:solid !important;
border-width: 1px 0px 0px 0px !important;
}
</style></div></div><div class="vc_column tdi_69_e41  wpb_column vc_column_container tdc-column td-pb-span3">
<style scoped>

/* custom css */
.tdi_69_e41{
                    vertical-align: baseline;
                }
/* inline tdc_css att */

.tdi_69_e41{
width:12% !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_69_e41{
width:20% !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_69_e41{
width:100% !important;
}
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_69_e41{
width:16% !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_logo tdi_70_858 td-pb-border-top td_block_template_1 tdb-header-align" data-td-block-uid="tdi_70_858">
<style>

/* inline tdc_css att */

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_70_858{
margin-right:14px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_70_858{
margin-bottom:12px !important;
}
}

</style>
<style>
/* custom css */
.tdi_70_858 .tdb-logo-a,
                .tdi_70_858 h1{
                    flex-direction: row;
                
                    align-items: center;
                
                    justify-content: center;
                }.tdi_70_858 .tdb-logo-svg-wrap{
                    display: block;
                }.tdi_70_858 .tdb-logo-svg-wrap + .tdb-logo-img-wrap{
                    display: none;
                }.tdi_70_858 .tdb-logo-text-tagline{
                    margin-top: 0;
                    margin-left: 2px;
                
                    display: none;
                
                    color: #000000;
                
                    font-family:Oswald !important;font-size:20px !important;line-height:1 !important;font-weight:700 !important;text-transform:uppercase !important;;
                }.tdi_70_858 .tdb-logo-text-title{
                    display: none;
                
                    color: #cb1628;
                
                    font-family:Oswald !important;font-size:20px !important;line-height:1 !important;font-weight:700 !important;text-transform:uppercase !important;;
                }.tdi_70_858 .tdb-logo-text-wrap{
                    flex-direction: row;
                    align-items: baseline;
                
                    align-items: center;
                }.tdi_70_858 .tdb-logo-icon{
                    font-size: 25px;
                
                    margin-left: 2px;
                    margin-right: 2px;
                
                    top: 0px;
                
                    display: block;
                
                    color: #cb1628;
                }.tdi_70_858 .tdb-logo-icon:first-child{
                    margin-left: 0;
                }.tdi_70_858 .tdb-logo-icon:last-child{
                    margin-right: 0;
                }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_70_858 .tdb-logo-icon{
                    font-size: 24px;
                }.tdi_70_858 .tdb-logo-text-title{
                    font-family:Oswald !important;font-size:19px !important;line-height:1 !important;font-weight:700 !important;text-transform:uppercase !important;;
                }.tdi_70_858 .tdb-logo-text-tagline{
                    font-family:Oswald !important;font-size:19px !important;line-height:1 !important;font-weight:700 !important;text-transform:uppercase !important;;
                }
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_70_858 .tdb-logo-icon{
                    font-size: 23px;
                }.tdi_70_858 .tdb-logo-text-title{
                    font-family:Oswald !important;font-size:18px !important;line-height:1 !important;font-weight:700 !important;text-transform:uppercase !important;;
                }.tdi_70_858 .tdb-logo-text-tagline{
                    font-family:Oswald !important;font-size:18px !important;line-height:1 !important;font-weight:700 !important;text-transform:uppercase !important;;
                }
}
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="https://www.alaturkaonline.com/" target="_blank"><span class="tdb-logo-text-wrap"><span class="tdb-logo-text-title">Alaturka Online</span><span class="tdb-logo-img-wrap"><img class="tdb-logo-img td-retina-data jetpack-lazy-image" data-retina="https://www.alaturkaonline.com/wp-content/uploads/2020/03/29/alaturkaonline-logo-retina.png" src="https://i1.wp.com/www.alaturkaonline.com/wp-content/uploads/2020/03/29/alaturkaonline.png?w=272&#038;ssl=1" alt="Alaturka Online" title="First Turkish E-Newspaper in the United States" data-recalc-dims="1" data-lazy-src="https://i1.wp.com/www.alaturkaonline.com/wp-content/uploads/2020/03/29/alaturkaonline.png?w=272&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img class="tdb-logo-img td-retina-data" data-retina="https://www.alaturkaonline.com/wp-content/uploads/2020/03/29/alaturkaonline-logo-retina.png" src="https://i1.wp.com/www.alaturkaonline.com/wp-content/uploads/2020/03/29/alaturkaonline.png?w=272&#038;ssl=1" alt="Alaturka Online"  title="First Turkish E-Newspaper in the United States" data-recalc-dims="1" /></noscript></span><span class="tdb-logo-text-tagline">First Turkish E-Newspaper in the United States</span></span></a></div></div> </div></div><div class="vc_column tdi_72_a88  wpb_column vc_column_container tdc-column td-pb-span6">
<style scoped>

/* custom css */
.tdi_72_a88{
                    vertical-align: baseline;
                }
/* inline tdc_css att */

.tdi_72_a88{
width:63% !important;
}

/* phone */
@media (max-width: 767px)
{
.tdi_72_a88{
width:100% !important;
}
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_72_a88{
width:59% !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_72_a88{
width:55% !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap td_block_list_menu tdi_73_e8b td-pb-border-top td_block_template_1 widget" data-td-block-uid="tdi_73_e8b">
<style>

/* inline tdc_css att */

.tdi_73_e8b{
margin-bottom:6px !important;
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_73_e8b{
margin-bottom:0px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_73_e8b{
margin-bottom:0px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_73_e8b{
margin-bottom:0px !important;
}
}

</style>
<style>
/* custom css */
.tdi_73_e8b li{
					display: inline-block;
				
					font-family:Roboto !important;font-weight:500 !important;
				}.tdi_73_e8b .menu{
					display: flex;
				}.tdi_73_e8b .sub-menu{
					display: none;
				}.tdi_73_e8b ul{
					margin: 0px;
				
					text-align: center;
					justify-content: center;
				}.tdi_73_e8b ul li{
					margin-right: 10px;
				}.tdi_73_e8b ul li:last-child{
					margin-right: 0;
				}.tdi_73_e8b a{
					color: #4f4b4b;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_73_e8b li{
					font-family:Roboto !important;font-size:13px !important;font-weight:500 !important;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_73_e8b li{
					font-family:Roboto !important;font-size:13px !important;font-weight:500 !important;
				}
}

/* phone */
@media (max-width: 767px){
.tdi_73_e8b li{
					font-family:Roboto !important;font-size:13px !important;font-weight:500 !important;
				}
}
</style><div class="td-block-title-wrap"></div><div id=tdi_73_e8b class="td_block_inner td-fix-index"><div class="menu-footer-menu-container"><ul id="menu-footer-menu" class="menu"><li id="menu-item-586042" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-586042"><a href="https://www.alaturkaonline.com/privacy-policy/">Privacy Policy</a></li>
<li id="menu-item-586043" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-586043"><a href="https://www.alaturkaonline.com/alaturka-gazetesi/">Alaturka Gazetesi</a></li>
<li id="menu-item-586044" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-586044"><a href="https://www.alaturkaonline.com/reklam-verin/">Reklam Verin</a></li>
</ul></div></div></div><div class="tdm_block td_block_wrap tdm_block_inline_text tdi_74_a3d tdm-content-horiz-center td-pb-border-top td_block_template_1" data-td-block-uid="tdi_74_a3d">
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_74_a3d{
margin-bottom:9px !important;
}
}

</style>
<style>
/* custom css */
.tdi_74_a3d .tdm-descr{
                    color: #939393;
                
					font-family:Roboto !important;font-size:14px !important;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_74_a3d .tdm-descr{
					font-family:Roboto !important;font-size:13px !important;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_74_a3d .tdm-descr{
					font-family:Roboto !important;font-size:13px !important;
				}
}

/* phone */
@media (max-width: 767px){
.tdi_74_a3d .tdm-descr{
					font-family:Roboto !important;font-size:13px !important;
				}
}
</style><p class="tdm-descr">&copy; Alaturka Online - First Turkish American Newspaper in the United States</p></div></div></div><div class="vc_column tdi_76_a17  wpb_column vc_column_container tdc-column td-pb-span3">
<style scoped>

/* custom css */
.tdi_76_a17{
                    vertical-align: baseline;
                }
</style><div class="wpb_wrapper"><div class="tdm_block td_block_wrap tdm_block_socials tdi_77_58a tdm-content-horiz-left td-pb-border-top td_block_template_1" data-td-block-uid="tdi_77_58a">
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_77_58a{
text-align:left !important;
}
}

</style>
<style>
.tdi_78_b37 .tdm-social-item i{
					font-size: 20px;
					vertical-align: middle;
				
					line-height: 20px;
				}.tdi_78_b37 .tdm-social-item i.td-icon-twitter,
				.tdi_78_b37 .tdm-social-item i.td-icon-linkedin,
				.tdi_78_b37 .tdm-social-item i.td-icon-pinterest,
				.tdi_78_b37 .tdm-social-item i.td-icon-blogger,
				.tdi_78_b37 .tdm-social-item i.td-icon-vimeo{
					font-size: 16px;
				}.tdi_78_b37 .tdm-social-item{
					width: 20px;
					height: 20px;
				
				    margin: 8px 16px 8px 0;
				}.tdi_78_b37 .tdm-social-item-wrap:last-child .tdm-social-item{
				    margin-right: 0 !important;
				}.tdi_78_b37 .tdm-social-item i,
				.tds-team-member2 .tdi_78_b37.tds-social1 .tdm-social-item i{
					color: #cb1628;
				}.tdi_78_b37 .tdm-social-item-wrap:hover i,
				.tds-team-member2 .tdi_78_b37.tds-social1 .tdm-social-item:hover i{
					color: #000000;
				}.tdi_78_b37 .tdm-social-text{
					margin-left: 2px;
				
					margin-right: 0px;
				
					color: #cb1628;
				}.tdi_78_b37 .tdm-social-item-wrap:hover .tdm-social-text{
					color: #000000;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_78_b37 .tdm-social-item i{
					font-size: 18px;
					vertical-align: middle;
				
					line-height: 18px;
				}.tdi_78_b37 .tdm-social-item i.td-icon-twitter,
				.tdi_78_b37 .tdm-social-item i.td-icon-linkedin,
				.tdi_78_b37 .tdm-social-item i.td-icon-pinterest,
				.tdi_78_b37 .tdm-social-item i.td-icon-blogger,
				.tdi_78_b37 .tdm-social-item i.td-icon-vimeo{
					font-size: 14.4px;
				}.tdi_78_b37 .tdm-social-item{
					width: 18px;
					height: 18px;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_78_b37 .tdm-social-item i{
					font-size: 16px;
					vertical-align: middle;
				
					line-height: 16px;
				}.tdi_78_b37 .tdm-social-item i.td-icon-twitter,
				.tdi_78_b37 .tdm-social-item i.td-icon-linkedin,
				.tdi_78_b37 .tdm-social-item i.td-icon-pinterest,
				.tdi_78_b37 .tdm-social-item i.td-icon-blogger,
				.tdi_78_b37 .tdm-social-item i.td-icon-vimeo{
					font-size: 12.8px;
				}.tdi_78_b37 .tdm-social-item{
					width: 16px;
					height: 16px;
				}
}

/* phone */
@media (max-width: 767px){
.tdi_78_b37 .tdm-social-item i{
					font-size: 16px;
					vertical-align: middle;
				
					line-height: 16px;
				}.tdi_78_b37 .tdm-social-item i.td-icon-twitter,
				.tdi_78_b37 .tdm-social-item i.td-icon-linkedin,
				.tdi_78_b37 .tdm-social-item i.td-icon-pinterest,
				.tdi_78_b37 .tdm-social-item i.td-icon-blogger,
				.tdi_78_b37 .tdm-social-item i.td-icon-vimeo{
					font-size: 12.8px;
				}.tdi_78_b37 .tdm-social-item{
					width: 16px;
					height: 16px;
				}
}
</style><div class="tdm-social-wrapper tds-social1 tdi_78_b37"><div class="tdm-social-item-wrap"><a href="https://www.facebook.com/alaturkaonline/" target="_blank" class="tdm-social-item"><i class="td-icon-font td-icon-facebook"></i></a><a href="https://www.facebook.com/alaturkaonline/" target="_blank" class="tdm-social-text">Facebook</a></div><div class="tdm-social-item-wrap"><a href="https://www.instagram.com/alaturkaonline/" target="_blank" class="tdm-social-item"><i class="td-icon-font td-icon-instagram"></i></a><a href="https://www.instagram.com/alaturkaonline/" target="_blank" class="tdm-social-text">Instagram</a></div><div class="tdm-social-item-wrap"><a href="https://www.linkedin.com/in/alaturkanewspaper/" target="_blank" class="tdm-social-item"><i class="td-icon-font td-icon-linkedin"></i></a><a href="https://www.linkedin.com/in/alaturkanewspaper/" target="_blank" class="tdm-social-text">LinkedIn</a></div><div class="tdm-social-item-wrap"><a href="https://www.pinterest.com/alaturkaonline/" target="_blank" class="tdm-social-item"><i class="td-icon-font td-icon-pinterest"></i></a><a href="https://www.pinterest.com/alaturkaonline/" target="_blank" class="tdm-social-text">Pinterest</a></div><div class="tdm-social-item-wrap"><a href="https://alaturkaonline.tumblr.com/" target="_blank" class="tdm-social-item"><i class="td-icon-font td-icon-tumblr"></i></a><a href="https://alaturkaonline.tumblr.com/" target="_blank" class="tdm-social-text">Tumblr</a></div><div class="tdm-social-item-wrap"><a href="https://twitter.com/alaturkaonline" target="_blank" class="tdm-social-item"><i class="td-icon-font td-icon-twitter"></i></a><a href="https://twitter.com/alaturkaonline" target="_blank" class="tdm-social-text">Twitter</a></div><div class="tdm-social-item-wrap"><a href="https://www.youtube.com/alaturkatv" target="_blank" class="tdm-social-item"><i class="td-icon-font td-icon-youtube"></i></a><a href="https://www.youtube.com/alaturkatv" target="_blank" class="tdm-social-text">Youtube</a></div></div></div></div></div></div></div></div></div> </div>
</div>

<script type='text/javascript' src='https://c0.wp.com/p/jetpack/8.3/_inc/build/photon/photon.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.4/wp-includes/js/underscore.min.js'></script>
<script type='text/javascript' src='https://www.alaturkaonline.com/wp-content/plugins/td-cloud-library/assets/js/js_posts_autoload.min.js?ver=5a3020c6756b1af114549ea2a5ae6807'></script>
<script type='text/javascript' src='https://www.alaturkaonline.com/wp-content/plugins/td-composer/legacy/Newspaper/js/tagdiv_theme.min.js?ver=10.3.2'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.4/wp-includes/js/comment-reply.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/8.3/_inc/build/lazy-images/js/lazy-images.min.js'></script>
<script type='text/javascript' src='https://www.alaturkaonline.com/wp-content/plugins/td-cloud-library/assets/js/js_files_for_front.min.js?ver=5a3020c6756b1af114549ea2a5ae6807'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.4/wp-includes/js/wp-embed.min.js'></script>
<script async="async" type='text/javascript' src='https://www.alaturkaonline.com/wp-content/plugins/akismet/_inc/form.js?ver=4.1.4'></script>
<script async defer src="//assets.pinterest.com/js/pinit.js"></script>

<script>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</script>
<!--[if IE]>
		<script type="text/javascript">
			if ( 0 === window.location.hash.indexOf( '#comment-' ) ) {
				// window.location.reload() doesn't respect the Hash in IE
				window.location.hash = window.location.hash;
			}
		</script>
		<![endif]-->
<script type="text/javascript">
			(function () {
				var comm_par_el = document.getElementById( 'comment_parent' ),
					comm_par = ( comm_par_el && comm_par_el.value ) ? comm_par_el.value : '',
					frame = document.getElementById( 'jetpack_remote_comment' ),
					tellFrameNewParent;

				tellFrameNewParent = function () {
					if ( comm_par ) {
						frame.src = "https://jetpack.wordpress.com/jetpack-comment/?blogid=11737446&postid=973749&comment_registration=0&require_name_email=1&stc_enabled=0&stb_enabled=0&show_avatars=1&avatar_default=wavatar&greeting=ALATURKA+A%C4%B0LES%C4%B0+%C3%9CYELER%C4%B0+NE+D%C4%B0YOR%3F&greeting_reply=%25s+i%C3%A7in+bir+cevap+yaz%C4%B1n&color_scheme=light&lang=tr_TR&jetpack_version=8.3&show_cookie_consent=10&has_cookie_consent=0&token_key=%3Bnormal%3B&sig=3144db58597bffc6316196cee1e289c06213c2d5#parent=https%3A%2F%2Fwww.alaturkaonline.com%2Fimf-has-1-trillion-war-chest-to-fight-covid-19-crisis%2F%3Futm_source%3Dfeedburner%26utm_medium%3Dfeed%26utm_campaign%3DFeed%253A%2Balaturkaonline%2B%2528Alaturka%2529" + '&replytocom=' + parseInt( comm_par, 10 ).toString();
					} else {
						frame.src = "https://jetpack.wordpress.com/jetpack-comment/?blogid=11737446&postid=973749&comment_registration=0&require_name_email=1&stc_enabled=0&stb_enabled=0&show_avatars=1&avatar_default=wavatar&greeting=ALATURKA+A%C4%B0LES%C4%B0+%C3%9CYELER%C4%B0+NE+D%C4%B0YOR%3F&greeting_reply=%25s+i%C3%A7in+bir+cevap+yaz%C4%B1n&color_scheme=light&lang=tr_TR&jetpack_version=8.3&show_cookie_consent=10&has_cookie_consent=0&token_key=%3Bnormal%3B&sig=3144db58597bffc6316196cee1e289c06213c2d5#parent=https%3A%2F%2Fwww.alaturkaonline.com%2Fimf-has-1-trillion-war-chest-to-fight-covid-19-crisis%2F%3Futm_source%3Dfeedburner%26utm_medium%3Dfeed%26utm_campaign%3DFeed%253A%2Balaturkaonline%2B%2528Alaturka%2529";
					}
				};

				
				if ( 'undefined' !== typeof addComment ) {
					addComment._Jetpack_moveForm = addComment.moveForm;

					addComment.moveForm = function ( commId, parentId, respondId, postId ) {
						var returnValue = addComment._Jetpack_moveForm( commId, parentId, respondId, postId ),
							cancelClick, cancel;

						if ( false === returnValue ) {
							cancel = document.getElementById( 'cancel-comment-reply-link' );
							cancelClick = cancel.onclick;
							cancel.onclick = function () {
								var cancelReturn = cancelClick.call( this );
								if ( false !== cancelReturn ) {
									return cancelReturn;
								}

								if ( ! comm_par ) {
									return cancelReturn;
								}

								comm_par = 0;

								tellFrameNewParent();

								return cancelReturn;
							};
						}

						if ( comm_par == parentId ) {
							return returnValue;
						}

						comm_par = parentId;

						tellFrameNewParent();

						return returnValue;
					};
				}

				
				// Do the post message bit after the dom has loaded.
				document.addEventListener( 'DOMContentLoaded', function () {
					var iframe_url = "https:\/\/jetpack.wordpress.com";
					if ( window.postMessage ) {
						if ( document.addEventListener ) {
							window.addEventListener( 'message', function ( event ) {
								var origin = event.origin.replace( /^http:\/\//i, 'https://' );
								if ( iframe_url.replace( /^http:\/\//i, 'https://' ) !== origin ) {
									return;
								}
								jQuery( frame ).height( event.data );
							});
						} else if ( document.attachEvent ) {
							window.attachEvent( 'message', function ( event ) {
								var origin = event.origin.replace( /^http:\/\//i, 'https://' );
								if ( iframe_url.replace( /^http:\/\//i, 'https://' ) !== origin ) {
									return;
								}
								jQuery( frame ).height( event.data );
							});
						}
					}
				})

			})();
		</script>
<script type='text/javascript' src='https://stats.wp.com/e-202014.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:8.3',blog:'11737446',post:'973749',tz:'-7',srv:'www.alaturkaonline.com'} ]);
	_stq.push([ 'clickTrackerInit', '11737446', '973749' ]);
</script>
</body>
</html>
