<!doctype html >
<html lang="tr">
<head>
<meta charset="UTF-8" />
<title>Sağanak yağış, kar, soğuk! Kış geri döndü… - Alaturka Online</title>
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<link rel="pingback" href="https://www.alaturkaonline.com/xmlrpc.php" />

<meta name="google-site-verification" content="bb81vmPgSqu2LJbjU1ZVo8GxyhVTsdiyUzv_y_STDtU" />
<meta name="msvalidate.01" content="2D80806BC834D6E4FA5D4B0755811849" />
<link rel="icon" type="image/png" href="https://www.alaturkaonline.com/wp-content/uploads/2019/06/14/Alaturka-Online-Logo-Favicon.png"><link rel="apple-touch-icon-precomposed" sizes="76x76" href="https://www.alaturkaonline.com/wp-content/uploads/2019/06/10/Alaturka-IOS-76.png" /><link rel="apple-touch-icon-precomposed" sizes="120x120" href="https://www.alaturkaonline.com/wp-content/uploads/2019/06/10/Alaturka-IOS-120.png" /><link rel="apple-touch-icon-precomposed" sizes="152x152" href="https://www.alaturkaonline.com/wp-content/uploads/2019/06/10/Alaturka-IOS-152.png" /><link rel="apple-touch-icon-precomposed" sizes="114x114" href="https://www.alaturkaonline.com/wp-content/uploads/2019/06/10/Alaturka-IOS-114.png" /><link rel="apple-touch-icon-precomposed" sizes="144x144" href="https://www.alaturkaonline.com/wp-content/uploads/2019/06/10/Alaturka-IOS-144.png" />

<meta name="description" content="Yurdu etkilemeye başlayan yağışlı havayla birlikte hava sıcaklıklarında da önemli derecede düşüş gerçekleşti. Özellikle yurdun kuzeybatı kesimlerinde sıcaklıklar 5 ila 12 derece arasında düşüş yaşarken, Doğu Anadolu Bölgesi&#8217;nin birçok şehrinde kar yağışı bekleniyor. KAR, SAĞANAK, SOĞUK&#8230; Meteoroloji Genel Müdürlüğü tarafından yapılan son değerlendirmelere göre; ülke genelinin (Mersin dışında) yağışlı geçeceği tahmin ediliyor. Yağışların genellikle yağmur" />
<meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
<link rel="canonical" href="https://www.alaturkaonline.com/saganak-yagis-kar-soguk-kis-geri-dondu/" />
<meta property="og:locale" content="tr_TR" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Sağanak yağış, kar, soğuk! Kış geri döndü… - Alaturka Online" />
<meta property="og:description" content="Yurdu etkilemeye başlayan yağışlı havayla birlikte hava sıcaklıklarında da önemli derecede düşüş gerçekleşti. Özellikle yurdun kuzeybatı kesimlerinde sıcaklıklar 5 ila 12 derece arasında düşüş yaşarken, Doğu Anadolu Bölgesi&#8217;nin birçok şehrinde kar yağışı bekleniyor. KAR, SAĞANAK, SOĞUK&#8230; Meteoroloji Genel Müdürlüğü tarafından yapılan son değerlendirmelere göre; ülke genelinin (Mersin dışında) yağışlı geçeceği tahmin ediliyor. Yağışların genellikle yağmur" />
<meta property="og:url" content="https://www.alaturkaonline.com/saganak-yagis-kar-soguk-kis-geri-dondu/" />
<meta property="og:site_name" content="Alaturka Online" />
<meta property="article:publisher" content="https://www.facebook.com/alaturkaonline" />
<meta property="article:author" content="https://www.facebook.com/alaturkaonline" />
<meta property="article:published_time" content="2021-03-11T05:42:49+00:00" />
<meta property="og:image" content="https://i.sozcu.com.tr/wp-content/uploads/2021/03/11/1-1.jpg" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:creator" content="@https://www.twitter.com/alaturkaonline" />
<meta name="twitter:site" content="@alaturkaonline" />
<meta name="twitter:label1" content="Yazan:">
<meta name="twitter:data1" content="Alaturka Online">
<meta name="twitter:label2" content="Tahmini okuma süresi">
<meta name="twitter:data2" content="1 dakika">
<script type="application/ld+json" class="yoast-schema-graph">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</script>

<link rel='dns-prefetch' href='//s.w.org' />
<link rel='dns-prefetch' href='//c0.wp.com' />
<link rel='dns-prefetch' href='//jetpack.wordpress.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//s1.wp.com' />
<link rel='dns-prefetch' href='//s2.wp.com' />
<link rel='dns-prefetch' href='//public-api.wordpress.com' />
<link rel='dns-prefetch' href='//0.gravatar.com' />
<link rel='dns-prefetch' href='//1.gravatar.com' />
<link rel='dns-prefetch' href='//2.gravatar.com' />
<link rel='dns-prefetch' href='//i0.wp.com' />
<link rel='dns-prefetch' href='//i1.wp.com' />
<link rel='dns-prefetch' href='//i2.wp.com' />
<link rel="alternate" type="application/rss+xml" title="Alaturka Online &raquo; beslemesi" href="https://www.alaturkaonline.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Alaturka Online &raquo; yorum beslemesi" href="https://www.alaturkaonline.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Alaturka Online &raquo; Sağanak yağış, kar, soğuk! Kış geri döndü… yorum beslemesi" href="https://www.alaturkaonline.com/saganak-yagis-kar-soguk-kis-geri-dondu/feed/" />
<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.alaturkaonline.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.6.2"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wp-block-library-css' href='https://c0.wp.com/c/5.6.2/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='td-plugin-multi-purpose-css' href='https://www.alaturkaonline.com/wp-content/plugins/td-composer/td-multi-purpose/style.css?ver=c784b8db3e66cd68082f3ff7aa2d70e6' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css' href='https://www.alaturkaonline.com/wp-content/themes/Newspaper/style.css?ver=10.3.9.1' type='text/css' media='all' />
<style id='td-theme-inline-css' type='text/css'>
    
        @media (max-width: 767px) {
            .td-header-desktop-wrap {
                display: none;
            }
        }
        @media (min-width: 767px) {
            .td-header-mobile-wrap {
                display: none;
            }
        }
    
	
</style>
<link rel='stylesheet' id='awpcp-font-awesome-css' href='https://use.fontawesome.com/releases/v5.2.0/css/all.css?ver=5.2.0' type='text/css' media='all' />
<link rel='stylesheet' id='awpcp-frontend-style-css' href='https://www.alaturkaonline.com/wp-content/plugins/another-wordpress-classifieds-plugin/resources/css/awpcpstyle.css?ver=4.1.3' type='text/css' media='all' />
<!--[if lte IE 6]>
<link rel='stylesheet' id='awpcp-frontend-style-ie-6-css'  href='https://www.alaturkaonline.com/wp-content/plugins/another-wordpress-classifieds-plugin/resources/css/awpcpstyle-ie-6.css?ver=4.1.3' type='text/css' media='all' />
<![endif]-->
<!--[if lte IE 7]>
<link rel='stylesheet' id='awpcp-frontend-style-lte-ie-7-css'  href='https://www.alaturkaonline.com/wp-content/plugins/another-wordpress-classifieds-plugin/resources/css/awpcpstyle-lte-ie-7.css?ver=4.1.3' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='td-legacy-framework-front-style-css' href='https://www.alaturkaonline.com/wp-content/plugins/td-composer/legacy/Newspaper/assets/css/td_legacy_main.css?ver=c784b8db3e66cd68082f3ff7aa2d70e6' type='text/css' media='all' />
<link rel='stylesheet' id='tdb_front_style-css' href='https://www.alaturkaonline.com/wp-content/plugins/td-cloud-library/assets/css/tdb_less_front.css?ver=a50385a2d79d6600973a7e697f735a0b' type='text/css' media='all, print' />
<link rel='stylesheet' id='jetpack_css-css' href='https://c0.wp.com/p/jetpack/9.4/css/jetpack.css' type='text/css' media='all' />
<script type='text/javascript' src='https://c0.wp.com/c/5.6.2/wp-includes/js/jquery/jquery.min.js' id='jquery-core-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.6.2/wp-includes/js/jquery/jquery-migrate.min.js' id='jquery-migrate-js'></script>
<link rel="https://api.w.org/" href="https://www.alaturkaonline.com/wp-json/" /><link rel="alternate" type="application/json" href="https://www.alaturkaonline.com/wp-json/wp/v2/posts/1271816" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.alaturkaonline.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.alaturkaonline.com/wp-includes/wlwmanifest.xml" />
<meta name="generator" content="WordPress 5.6.2" />
<link rel='shortlink' href='https://www.alaturkaonline.com/?p=1271816' />
<link rel="alternate" type="application/json+oembed" href="https://www.alaturkaonline.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.alaturkaonline.com%2Fsaganak-yagis-kar-soguk-kis-geri-dondu%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.alaturkaonline.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.alaturkaonline.com%2Fsaganak-yagis-kar-soguk-kis-geri-dondu%2F&#038;format=xml" />
<style type='text/css'>img#wpstats{display:none}</style><!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
<script>
        window.tdb_globals = {"wpRestNonce":"b7c68fe86c","wpRestUrl":"https:\/\/www.alaturkaonline.com\/wp-json\/","permalinkStructure":"\/%postname%\/","isAjax":false,"isAdminBarShowing":false,"autoloadScrollPercent":50,"postAutoloadStatus":"off","origPostEditUrl":null};
    </script>
<script>
				window.tdwGlobal = {"adminUrl":"https:\/\/www.alaturkaonline.com\/wp-admin\/","wpRestNonce":"b7c68fe86c","wpRestUrl":"https:\/\/www.alaturkaonline.com\/wp-json\/","permalinkStructure":"\/%postname%\/"};
			</script>
<style type="text/css">
				/* If html does not have either class, do not show lazy loaded images. */
				html:not( .jetpack-lazy-images-js-enabled ):not( .js ) .jetpack-lazy-image {
					display: none;
				}
			</style>
<script>
				document.documentElement.classList.add(
					'jetpack-lazy-images-js-enabled'
				);
			</script>

<script>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</script>

<style>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</style>

<script async src="https://www.googletagmanager.com/gtag/js?id=UA-898362-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-898362-1');
</script>
<script data-ad-client="ca-pub-9475521887285213" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script type="application/ld+json">
    {
        "@context": "http://schema.org",
        "@type": "BreadcrumbList",
        "itemListElement": [
            {
                "@type": "ListItem",
                "position": 1,
                "item": {
                    "@type": "WebSite",
                    "@id": "https://www.alaturkaonline.com/",
                    "name": "Anasayfa"
                }
            },
            {
                "@type": "ListItem",
                "position": 2,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://www.alaturkaonline.com/haberler/",
                    "name": "Haberler"
                }
            }
            ,{
                "@type": "ListItem",
                "position": 3,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://www.alaturkaonline.com/haberler/gundem/",
                    "name": "Gündem"                                
                }
            }
            ,{
                "@type": "ListItem",
                "position": 4,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://www.alaturkaonline.com/saganak-yagis-kar-soguk-kis-geri-dondu/",
                    "name": "Sağanak yağış, kar, soğuk! Kış geri döndü…"                                
                }
            }    
        ]
    }
</script>
<link rel="icon" href="https://i2.wp.com/www.alaturkaonline.com/wp-content/uploads/2019/06/10/cropped-Alaturka-FB-App.png?fit=32%2C32&#038;ssl=1" sizes="32x32" />
<link rel="icon" href="https://i2.wp.com/www.alaturkaonline.com/wp-content/uploads/2019/06/10/cropped-Alaturka-FB-App.png?fit=192%2C192&#038;ssl=1" sizes="192x192" />
<link rel="apple-touch-icon" href="https://i2.wp.com/www.alaturkaonline.com/wp-content/uploads/2019/06/10/cropped-Alaturka-FB-App.png?fit=180%2C180&#038;ssl=1" />
<meta name="msapplication-TileImage" content="https://i2.wp.com/www.alaturkaonline.com/wp-content/uploads/2019/06/10/cropped-Alaturka-FB-App.png?fit=270%2C270&#038;ssl=1" />

<style>
    .tdm_block_column_content:hover .tdm-col-content-title-url .tdm-title,
                .tds-button2 .tdm-btn-text,
                .tds-button2 i,
                .tds-button5:hover .tdm-btn-text,
                .tds-button5:hover i,
                .tds-button6 .tdm-btn-text,
                .tds-button6 i,
                .tdm_block_list .tdm-list-item i,
                .tdm_block_pricing .tdm-pricing-feature i,
                .tdm-social-item i {
                    color: #cc0000;
                }
                .tds-button1,
                .tds-button6:after,
                .tds-title2 .tdm-title-line:after,
                .tds-title3 .tdm-title-line:after,
                .tdm_block_pricing.tdm-pricing-featured:before,
                .tdm_block_pricing.tds_pricing2_block.tdm-pricing-featured .tdm-pricing-header,
                .tds-progress-bar1 .tdm-progress-bar:after,
                .tds-progress-bar2 .tdm-progress-bar:after,
                .tds-social3 .tdm-social-item {
                    background-color: #cc0000;
                }
                .tds-button2:before,
                .tds-button6:before,
                .tds-progress-bar3 .tdm-progress-bar:after {
                  border-color: #cc0000;
                }
                .tdm-btn-style1 {
					background-color: #cc0000;
				}
				.tdm-btn-style2:before {
				    border-color: #cc0000;
				}
				.tdm-btn-style2 {
				    color: #cc0000;
				}
				.tdm-btn-style3 {
				    -webkit-box-shadow: 0 2px 16px #cc0000;
                    -moz-box-shadow: 0 2px 16px #cc0000;
                    box-shadow: 0 2px 16px #cc0000;
				}
				.tdm-btn-style3:hover {
				    -webkit-box-shadow: 0 4px 26px #cc0000;
                    -moz-box-shadow: 0 4px 26px #cc0000;
                    box-shadow: 0 4px 26px #cc0000;
				}
</style>
<style id="tdw-css-placeholder"></style></head>
<body class="post-template-default single single-post postid-1271816 single-format-standard saganak-yagis-kar-soguk-kis-geri-dondu global-block-template-1  tdc-header-template td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">
<div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
<div class="td-menu-background"></div>
<div id="td-mobile-nav">
<div class="td-mobile-container">

<div class="td-menu-socials-wrap">

<div class="td-menu-socials">
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.dailymotion.com/alaturkatv" title="Dailymotion">
<i class="td-icon-font td-icon-dailymotion"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.facebook.com/alaturkaonline" title="Facebook">
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.instagram.com/alaturkaonline" title="Instagram">
<i class="td-icon-font td-icon-instagram"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.linkedin.com/in/alaturkanewspaper" title="Linkedin">
<i class="td-icon-font td-icon-linkedin"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.pinterest.com/alaturkaonline/" title="Pinterest">
<i class="td-icon-font td-icon-pinterest"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://t.me/alaturkaonline" title="Telegram">
<i class="td-icon-font td-icon-telegram"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="http://alaturkaonline.tumblr.com/" title="Tumblr">
<i class="td-icon-font td-icon-tumblr"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.twitter.com/alaturkaonline" title="Twitter">
<i class="td-icon-font td-icon-twitter"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.youtube.com/alaturkatv" title="Youtube">
<i class="td-icon-font td-icon-youtube"></i>
</a>
</span> </div>

<div class="td-mobile-close">
<a href="#"><i class="td-icon-close-mobile"></i></a>
</div>
</div>


<div class="td-mobile-content">
<div class="menu-mobile-menu-container"><ul id="menu-mobile-menu" class="td-mobile-main-menu"><li id="menu-item-874388" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first menu-item-874388"><a href="https://www.alaturkaonline.com/amerika-seri-ilanlar/">Amerika Seri İlanlar</a></li>
<li id="menu-item-874391" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-874391"><a href="https://www.alaturkaonline.com/alaturkaguide/">Alaturka Guide – Türk Amerika İş Rehberi</a></li>
<li id="menu-item-874394" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-874394"><a href="https://www.alaturkaonline.com/amerikan-vatandasligina-gecis-testi-sorulari-ve-cevaplari/">Amerikan vatandaşlığına geçiş testi soruları ve cevapları</a></li>
<li id="menu-item-874395" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-874395"><a href="https://www.alaturkaonline.com/los-angeles-gezi-rehberi/">Los Angeles Gezi Rehberi<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li id="menu-item-874396" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-874396"><a href="https://www.alaturkaonline.com/los-angeles-gezileri-1-los-angeles-sehri/">Los Angeles Şehri</a></li>
<li id="menu-item-874398" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-874398"><a href="https://www.alaturkaonline.com/los-angeles-gezileri-2-hollywood-cevresi/">Hollywood Çevresi</a></li>
<li id="menu-item-874399" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-874399"><a href="https://www.alaturkaonline.com/los-angeles-gezileri-3-hollywood-caddesi/">Hollywood Caddesi</a></li>
<li id="menu-item-874400" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-874400"><a href="https://www.alaturkaonline.com/los-angeles-gezileri-4-bati-hollywood/">Batı Hollywood</a></li>
<li id="menu-item-874401" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-874401"><a href="https://www.alaturkaonline.com/los-angeles-gezileri-5-santa-monica/">Santa Monica</a></li>
<li id="menu-item-874402" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-874402"><a href="https://www.alaturkaonline.com/los-angeles-gezileri-6-manhattan-hermosa-kumsali/">Manhattan ve Hermosa Kumsalı</a></li>
<li id="menu-item-874403" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-874403"><a href="https://www.alaturkaonline.com/los-angeles-gezileri-7-long-beach-sehri/">Long Beach Şehri</a></li>
<li id="menu-item-874404" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-874404"><a href="https://www.alaturkaonline.com/los-angeles-gezileri-8-huntington-kumsali/">Huntington Kumsalı</a></li>
<li id="menu-item-874405" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-874405"><a href="https://www.alaturkaonline.com/los-angeles-gezileri-9-newport-laguna-kumsallari-disneyland/">(Newport ve Laguna Kumsalları, Disneyland</a></li>
<li id="menu-item-874406" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-874406"><a href="https://www.alaturkaonline.com/los-angeles-gezileri-10-pasadena-sehri/">Pasadena Şehri</a></li>
</ul>
</li>
<li id="menu-item-874393" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-874393"><a href="https://www.alaturkaonline.com/greencard/">Green Card</a></li>
<li id="menu-item-874390" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-874390"><a href="https://www.alaturkaonline.com/donate/">Bağımsız Basına Destek Ol</a></li>
<li id="menu-item-874392" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-874392"><a href="https://www.alaturkaonline.com/amerika-birlesik-devletlerindeki-turk-konsolosluklari/">Amerika Birleşik Devletleri&#8217;ndeki Türk Konsoloslukları</a></li>
<li id="menu-item-874409" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-874409"><a href="https://www.alaturkaonline.com/turk-hava-yollari-abd-ofisleri-iletisim-bilgileri/">Türk Hava Yolları ABD Ofisleri İletişim Bilgileri</a></li>
<li id="menu-item-874411" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-874411"><a href="https://www.alaturkaonline.com/canli-tv/">Canlı TV – Ücretsiz TV Yayınlarını İzleyin</a></li>
</ul></div> </div>
</div>

<div id="login-form-mobile" class="td-register-section">
<div id="td-login-mob" class="td-login-animation td-login-hide-mob">

<div class="td-login-close">
<a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
<div class="td-login-title">Kayıt Ol</div>

<div class="td-mobile-close">
<a href="#"><i class="td-icon-close-mobile"></i></a>
</div>
</div>
<div class="td-login-form-wrap">
<div class="td-login-panel-title"><span>Hoşgeldiniz</span>Hesabınıza giriş yapın</div>
<div class="td_display_err"></div>
<div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email-mob" value="" required><label>kullanıcı adınız</label></div>
<div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass-mob" value="" required><label>şifreniz</label></div>
<input type="button" name="login_button" id="login_button-mob" class="td-login-button" value="GİRİŞ YAP">
<div class="td-login-info-text">
<a href="#" id="forgot-pass-link-mob">Şifrenizi mi unuttunuz?</a>
</div>
<div class="td-login-register-link">
</div>
<div class="td-login-info-text"><a class="privacy-policy-link" href="https://www.alaturkaonline.com/privacy-policy/">Privacy Policy</a></div>
</div>
</div>
<div id="td-forgot-pass-mob" class="td-login-animation td-login-hide-mob">

<div class="td-forgot-pass-close">
<a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
<div class="td-login-title">Şifre Hatırlatma</div>
</div>
<div class="td-login-form-wrap">
<div class="td-login-panel-title">Şifreni kurtar</div>
<div class="td_display_err"></div>
<div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email-mob" value="" required><label>emailiniz</label></div>
<input type="button" name="forgot_button" id="forgot_button-mob" class="td-login-button" value="Şifremi Gönder">
</div>
</div>
</div>
</div> <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
<div class="td-drop-down-search">
<form method="get" class="td-search-form" action="https://www.alaturkaonline.com/">

<div class="td-search-close">
<a href="#"><i class="td-icon-close-mobile"></i></a>
</div>
<div role="search" class="td-search-input">
<span>Ara</span>
<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
</div>
</form>
<div id="td-aj-search-mob" class="td-ajax-search-flex"></div>
</div>
</div>
<div id="td-outer-wrap" class="td-theme-wrap">
<div class="td-header-template-wrap" style="position: relative">
<div class="td-header-mobile-wrap ">
<div id="tdi_1_006" class="tdc-zone"><div class="tdc_zone tdi_2_d0b  wpb_row td-pb-row tdc-element-style">
<style scoped>

/* custom css */
.tdi_2_d0b{
                    min-height: 0;
                }.td-header-mobile-wrap{
                    position: relative;
                    width: 100%;
                }

/* phone */
@media (max-width: 767px){
.tdi_2_d0b:before{
                    content: '';
                    display: block;
                    width: 100vw;
                    height: 100%;
                    position: absolute;
                    left: 50%;
                    transform: translateX(-50%);
                    box-shadow:  0px 6px 8px 0px rgba(0, 0, 0, 0.08);
                    z-index: 20;
                    pointer-events: none;
                }@media (max-width: 767px) {
                    .tdi_2_d0b:before {
                        width: 100%;
                    }
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_2_d0b{
position:relative;
}
}

</style>
<div class="tdi_1_006_rand_style td-element-style"><style>
/* phone */
@media (max-width: 767px)
{
.tdi_1_006_rand_style{
background-color:#222222 !important;
}
}
 </style></div><div id="tdi_3_388" class="tdc-row"><div class="vc_row tdi_4_808  wpb_row td-pb-row tdc-element-style">
<style scoped>

/* custom css */
.tdi_4_808,
                .tdi_4_808 .tdc-columns{
                    min-height: 0;
                }.tdi_4_808,
				.tdi_4_808 .tdc-columns{
				    display: block;
				}.tdi_4_808 .tdc-columns{
				    width: 100%;
				}

/* phone */
@media (max-width: 767px){
@media (min-width: 768px) {
	                .tdi_4_808 {
	                    margin-left: -0px;
	                    margin-right: -0px;
	                }
	                .tdi_4_808 .vc_column {
	                    padding-left: 0px;
	                    padding-right: 0px;
	                }
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_4_808{
position:relative;
}
}

</style>
<div class="tdi_3_388_rand_style td-element-style"><style>
/* phone */
@media (max-width: 767px)
{
.tdi_3_388_rand_style{
background-color:#ffffff !important;
}
}
 
/* phone */
@media (max-width: 767px)
{

.tdi_3_388_rand_style::after{
content:'' !important;
width:100% !important;
height:100% !important;
position:absolute !important;
top:0 !important;
left:0 !important;
z-index:0 !important;
display:block !important;
background: linear-gradient(#ffffff, #ffffff) !important;
}
}
</style></div><div class="vc_column tdi_6_88a  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_6_88a{
                    vertical-align: baseline;
                }.tdi_6_88a > .wpb_wrapper,
				.tdi_6_88a > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_6_88a > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_6_88a > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}

/* phone */
@media (max-width: 767px){
.tdi_6_88a{
                    vertical-align: middle;
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_6_88a{
width:20% !important;
display:inline-block !important;
position:relative;
}
}

</style>
<div class="tdi_5_28c_rand_style td-element-style"><style>
/* phone */
@media (max-width: 767px)
{
.tdi_5_28c_rand_style{
background-color:#ffffff !important;
}
}
 </style></div><div class="wpb_wrapper"><div class="td_block_wrap tdb_mobile_menu tdi_7_444 td-pb-border-top td_block_template_1 tdb-header-align" data-td-block-uid="tdi_7_444">
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_7_444{
margin-left:-13px !important;
border-color:#ffffff !important;
border-style:solid !important;
position:relative;
}
}

</style>
<style>
/* custom css */
.tdi_7_444{
                    display: inline-block;
                }.tdi_7_444 .tdb-mobile-menu-button i{
                    font-size: 22px;
                
                    width: 55px;
					height: 55px;
					line-height:  55px;
                }.tdi_7_444 .tdb-mobile-menu-button{
                    color: #cc0000;
                }

/* phone */
@media (max-width: 767px){
.tdi_7_444 .tdb-mobile-menu-button i{
                    font-size: 27px;
                
                    width: 54px;
					height: 54px;
					line-height:  54px;
                }
}
</style>
<div class="tdi_7_444_rand_style td-element-style"><style> 
/* phone */
@media (max-width: 767px)
{

.tdi_7_444_rand_style::after{
content:'' !important;
width:100% !important;
height:100% !important;
position:absolute !important;
top:0 !important;
left:0 !important;
z-index:0 !important;
display:block !important;
background: linear-gradient(#ffffff, #ffffff) !important;
}
}
</style></div><div class="tdb-block-inner td-fix-index"><a class="tdb-mobile-menu-button" href="#"><i class="tdb-mobile-menu-icon td-icon-mobile"></i></a></div></div> </div></div><div class="vc_column tdi_9_84b  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_9_84b{
                    vertical-align: baseline;
                }.tdi_9_84b > .wpb_wrapper,
				.tdi_9_84b > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_9_84b > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_9_84b > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}

/* phone */
@media (max-width: 767px){
.tdi_9_84b{
                    vertical-align: middle;
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_9_84b{
width:60% !important;
display:inline-block !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_logo tdi_10_086 td-pb-border-top td_block_template_1 tdb-header-align" data-td-block-uid="tdi_10_086">
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_10_086{
border-style:none !important;
border-color:#ffffff !important;
position:relative;
}
}

</style>
<style>
/* custom css */
.tdi_10_086 .tdb-logo-a,
                .tdi_10_086 h1{
                    flex-direction: row;
                
                    align-items: center;
                
                    justify-content: center;
                }.tdi_10_086 .tdb-logo-svg-wrap{
                    display: block;
                }.tdi_10_086 .tdb-logo-img-wrap{
                    display: none;
                }.tdi_10_086 .tdb-logo-text-tagline{
                    margin-top: -3px;
                    margin-left: 0;
                
                    font-family:Montserrat !important;;
                }.tdi_10_086 .tdb-logo-text-wrap{
                    flex-direction: column;
                
                    align-items: center;
                }.tdi_10_086 .tdb-logo-icon{
                    top: 0px;
                
                    display: block;
                }.tdi_10_086 .tdb-logo-text-title{
                    color: #ffffff;
                }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_10_086 .tdb-logo-img{
                    max-width: 186px;
                }.tdi_10_086 .tdb-logo-text-tagline{
                    margin-top: -2px;
                    margin-left: 0;
                }
}

/* phone */
@media (max-width: 767px){
.tdi_10_086 .tdb-logo-svg-wrap + .tdb-logo-img-wrap{
                    display: none;
                }.tdi_10_086 .tdb-logo-img-wrap{
                    display: block;
                }.tdi_10_086 .tdb-logo-text-title{
                    display: none;
                
                    font-family:Roboto !important;font-size:20px !important;font-weight:900 !important;text-transform:uppercase !important;letter-spacing:1px !important;;
                }.tdi_10_086 .tdb-logo-text-tagline{
                    display: none;
                }
}
</style>
<div class="tdi_10_086_rand_style td-element-style"><style>
/* phone */
@media (max-width: 767px)
{
.tdi_10_086_rand_style{
background-color:#ffffff !important;
}
}
 
/* phone */
@media (max-width: 767px)
{

.tdi_10_086_rand_style::after{
content:'' !important;
width:100% !important;
height:100% !important;
position:absolute !important;
top:0 !important;
left:0 !important;
z-index:0 !important;
display:block !important;
background: #ffffff !important;
}
}
</style></div><div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="https://www.alaturkaonline.com/"><span class="tdb-logo-img-wrap"><img class="tdb-logo-img td-retina-data" data-retina="https://www.alaturkaonline.com/wp-content/uploads/2020/03/29/alaturkaonline-logo-retina.png" src="https://www.alaturkaonline.com/wp-content/uploads/2020/03/29/alaturkaonline.png" alt="Alaturka Online" title="First Turkish E-Newspaper in the United States" /></span><span class="tdb-logo-text-wrap"><span class="tdb-logo-text-title">Alaturka Online</span><span class="tdb-logo-text-tagline">First Turkish E-Newspaper in the United States</span></span></a></div></div> </div></div><div class="vc_column tdi_12_096  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_12_096{
                    vertical-align: baseline;
                }.tdi_12_096 > .wpb_wrapper,
				.tdi_12_096 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_12_096 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_12_096 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}

/* phone */
@media (max-width: 767px){
.tdi_12_096{
                    vertical-align: middle;
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_12_096{
border-color:#ffffff !important;
width:20% !important;
display:inline-block !important;
border-style:solid !important;
position:relative;
}
}

</style>
<div class="tdi_11_876_rand_style td-element-style"><style>
/* phone */
@media (max-width: 767px)
{
.tdi_11_876_rand_style{
background-color:#ffffff !important;
}
}
 
/* phone */
@media (max-width: 767px)
{

.tdi_11_876_rand_style::after{
content:'' !important;
width:100% !important;
height:100% !important;
position:absolute !important;
top:0 !important;
left:0 !important;
z-index:0 !important;
display:block !important;
background: linear-gradient(#ffffff, #ffffff) !important;
}
}
</style></div><div class="wpb_wrapper"><div class="td_block_wrap tdb_mobile_search tdi_13_603 td-pb-border-top td_block_template_1 tdb-header-align" data-td-block-uid="tdi_13_603">
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_13_603{
margin-right:-19px !important;
margin-bottom:0px !important;
border-color:#ffffff !important;
border-style:solid !important;
position:relative;
}
}

</style>
<style>
/* custom css */
.tdi_13_603{
                    display: inline-block;
                
                    float: right;
                    clear: none;
                }.tdi_13_603 .tdb-header-search-button-mob i{
                    font-size: 22px;
                
                    width: 55px;
					height: 55px;
					line-height:  55px;
                }.tdi_13_603 .tdb-header-search-button-mob{
                    color: #cc0000;
                }
</style>
<div class="tdi_13_603_rand_style td-element-style"><style>
/* phone */
@media (max-width: 767px)
{
.tdi_13_603_rand_style{
background-color:#ffffff !important;
}
}
 </style></div><div class="tdb-block-inner td-fix-index"><a class="tdb-header-search-button-mob dropdown-toggle" href="#" role="button" data-toggle="dropdown"><i class="tdb-mobile-search-icon td-icon-search"></i></a></div></div> </div></div></div></div></div></div> </div>
<div class="td-header-mobile-sticky-wrap tdc-zone-sticky-invisible tdc-zone-sticky-inactive" style="display: none">
<div id="tdi_14_633" class="tdc-zone"><div class="tdc_zone tdi_15_c64  wpb_row td-pb-row tdc-element-style" data-sticky-offset="0">
<style scoped>

/* custom css */
.tdi_15_c64{
                    min-height: 0;
                }.td-header-mobile-sticky-wrap.td-header-active{
                    opacity: 1;
                }.td-header-mobile-sticky-wrap{
                    -webkit-transition: all 0.3s ease-in-out;
                    -moz-transition: all 0.3s ease-in-out;
                    -o-transition: all 0.3s ease-in-out;
                    transition: all 0.3s ease-in-out;
                }

/* phone */
@media (max-width: 767px){
.tdi_15_c64:before{
                    content: '';
                    display: block;
                    width: 100vw;
                    height: 100%;
                    position: absolute;
                    left: 50%;
                    transform: translateX(-50%);
                    box-shadow:  0px 6px 8px 0px rgba(0, 0, 0, 0.08);
                    z-index: 20;
                    pointer-events: none;
                }.td-header-mobile-sticky-wrap{
                    transform: translateY(-120%);
                    -webkit-transform: translateY(-120%);
                    -moz-transform: translateY(-120%);
                    -ms-transform: translateY(-120%);
                    -o-transform: translateY(-120%);
                }.td-header-mobile-sticky-wrap.td-header-active{
                    transform: translateY(0);
                    -webkit-transform: translateY(0);
                    -moz-transform: translateY(0);
                    -ms-transform: translateY(0);
                    -o-transform: translateY(0);
                }@media (max-width: 767px) {
                    .tdi_15_c64:before {
                        width: 100%;
                    }
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_15_c64{
position:relative;
}
}

</style>
<div class="tdi_14_633_rand_style td-element-style"><style>
/* phone */
@media (max-width: 767px)
{
.tdi_14_633_rand_style{
background-color:#222222 !important;
}
}
 </style></div><div id="tdi_16_988" class="tdc-row"><div class="vc_row tdi_17_c1a  wpb_row td-pb-row tdc-element-style">
<style scoped>

/* custom css */
.tdi_17_c1a,
                .tdi_17_c1a .tdc-columns{
                    min-height: 0;
                }.tdi_17_c1a,
				.tdi_17_c1a .tdc-columns{
				    display: block;
				}.tdi_17_c1a .tdc-columns{
				    width: 100%;
				}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_17_c1a{
position:relative;
}
}

</style>
<div class="tdi_16_988_rand_style td-element-style"><style>
/* phone */
@media (max-width: 767px)
{
.tdi_16_988_rand_style{
background-color:#ffffff !important;
}
}
 </style></div><div class="vc_column tdi_19_90b  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_19_90b{
                    vertical-align: baseline;
                }.tdi_19_90b > .wpb_wrapper,
				.tdi_19_90b > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_19_90b > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_19_90b > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}

/* phone */
@media (max-width: 767px){
.tdi_19_90b{
                    vertical-align: middle;
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_19_90b{
width:20% !important;
display:inline-block !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_mobile_menu tdi_20_e4b td-pb-border-top td_block_template_1 tdb-header-align" data-td-block-uid="tdi_20_e4b">
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_20_e4b{
margin-left:-14px !important;
}
}

</style>
<style>
/* custom css */
.tdi_20_e4b{
                    display: inline-block;
                }.tdi_20_e4b .tdb-mobile-menu-button i{
                    font-size: 22px;
                
                    width: 55px;
					height: 55px;
					line-height:  55px;
                }.tdi_20_e4b .tdb-mobile-menu-button{
                    color: #cc0000;
                }

/* phone */
@media (max-width: 767px){
.tdi_20_e4b .tdb-mobile-menu-button i{
                    font-size: 27px;
                
                    width: 54px;
					height: 54px;
					line-height:  54px;
                }
}
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-mobile-menu-button" href="#"><i class="tdb-mobile-menu-icon td-icon-mobile"></i></a></div></div> </div></div><div class="vc_column tdi_22_a68  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_22_a68{
                    vertical-align: baseline;
                }.tdi_22_a68 > .wpb_wrapper,
				.tdi_22_a68 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_22_a68 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_22_a68 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}

/* phone */
@media (max-width: 767px){
.tdi_22_a68{
                    vertical-align: middle;
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_22_a68{
width:60% !important;
display:inline-block !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_logo tdi_23_0a4 td-pb-border-top td_block_template_1 tdb-header-align" data-td-block-uid="tdi_23_0a4">
<style>
/* custom css */
.tdi_23_0a4 .tdb-logo-a,
                .tdi_23_0a4 h1{
                    flex-direction: row;
                
                    align-items: center;
                
                    justify-content: center;
                }.tdi_23_0a4 .tdb-logo-svg-wrap{
                    display: block;
                }.tdi_23_0a4 .tdb-logo-img-wrap{
                    display: none;
                }.tdi_23_0a4 .tdb-logo-text-tagline{
                    margin-top: -3px;
                    margin-left: 0;
                
                    font-family:Montserrat !important;;
                }.tdi_23_0a4 .tdb-logo-text-wrap{
                    flex-direction: column;
                
                    align-items: center;
                }.tdi_23_0a4 .tdb-logo-icon{
                    top: 0px;
                
                    display: block;
                }.tdi_23_0a4 .tdb-logo-text-title{
                    color: #ffffff;
                }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_23_0a4 .tdb-logo-img{
                    max-width: 186px;
                }.tdi_23_0a4 .tdb-logo-text-tagline{
                    margin-top: -2px;
                    margin-left: 0;
                }
}

/* phone */
@media (max-width: 767px){
.tdi_23_0a4 .tdb-logo-svg-wrap + .tdb-logo-img-wrap{
                    display: none;
                }.tdi_23_0a4 .tdb-logo-img-wrap{
                    display: block;
                }.tdi_23_0a4 .tdb-logo-text-title{
                    display: none;
                
                    font-family:Roboto !important;font-size:20px !important;font-weight:900 !important;text-transform:uppercase !important;letter-spacing:1px !important;;
                }.tdi_23_0a4 .tdb-logo-text-tagline{
                    display: none;
                }
}
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="https://www.alaturkaonline.com/"><span class="tdb-logo-img-wrap"><img class="tdb-logo-img td-retina-data" data-retina="https://www.alaturkaonline.com/wp-content/uploads/2020/03/29/alaturkaonline-logo-retina.png" src="https://www.alaturkaonline.com/wp-content/uploads/2020/03/29/alaturkaonline.png" alt="Alaturka Online" title="First Turkish E-Newspaper in the United States" /></span><span class="tdb-logo-text-wrap"><span class="tdb-logo-text-title">Alaturka Online</span><span class="tdb-logo-text-tagline">First Turkish E-Newspaper in the United States</span></span></a></div></div> </div></div><div class="vc_column tdi_25_beb  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_25_beb{
                    vertical-align: baseline;
                }.tdi_25_beb > .wpb_wrapper,
				.tdi_25_beb > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_25_beb > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_25_beb > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}

/* phone */
@media (max-width: 767px){
.tdi_25_beb{
                    vertical-align: middle;
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_25_beb{
width:20% !important;
display:inline-block !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_search tdi_26_bff td-pb-border-top td_block_template_1 tdb-header-align" data-td-block-uid="tdi_26_bff">
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_26_bff{
margin-right:-19px !important;
}
}

</style>
<style>
/* custom css */
.tdi_26_bff .tdb-head-search-btn i{
                    font-size: 20px;
                
                    width: 48px;
					height: 48px;
					line-height:  48px;
                
                    color: #ffffff;
                }.tdi_26_bff{
                    display: inline-block;
                
                    float: right;
                    clear: none;
                }.tdi_26_bff .tdb-search-txt{
                    top: 0px;
                }.tdi_26_bff .tdb-head-search-form-btn i{
                    top: 0px;
                
                    color: #cc0000;
                }.tdi_26_bff .result-msg{
                    text-align: center;
                }.tdi_26_bff .tdb-drop-down-search-inner{
                    box-shadow:  0px 2px 6px 0px rgba(0, 0, 0, 0.2);
                }.tdi_26_bff .td_module_wrap{
					width: 100%;
					float: left;
				
					padding-left: 11px;
					padding-right: 11px;
				
					padding-bottom: 10px;
					margin-bottom: 10px;
				}.tdi_26_bff .td_module_wrap:nth-last-child(-n+1){
					margin-bottom: 0;
					padding-bottom: 0;
				}.tdi_26_bff .td_module_wrap:nth-last-child(-n+1) .td-module-container:before{
					display: none;
				}.tdi_26_bff .tdb-aj-search-inner{
					margin-left: -11px;
					margin-right: -11px;
				}.tdi_26_bff .td-module-container:before{
					bottom: -10px;
				
					border-color: #eaeaea;
				}.tdi_26_bff .td-module-container{
				    border-color: #eaeaea;
				
					flex-direction: row;
				}.tdi_26_bff .entry-thumb{
					background-position: center 50%;
				}.tdi_26_bff .td-image-container{
				 	flex: 0 0 30%;
				 	width: 30%;
			    
                	display: block; order: 0;
                }.ie10 .tdi_26_bff .td-image-container,
				.ie11 .tdi_26_bff .td-image-container{
				 	flex: 0 0 auto;
			    }.ie10 .tdi_26_bff .td-module-meta-info,
				.ie11 .tdi_26_bff .td-module-meta-info{
				 	flex: 1;
			    }.tdi_26_bff .td-post-vid-time{
					display: block;
				}.tdi_26_bff .td-module-meta-info{
					padding: 2px 0 0 15px;
				
					border-color: #eaeaea;
				}.tdi_26_bff .entry-title{
					margin: 0 0 5px;
				}.tdi_26_bff .td-excerpt{
					column-count: 1;
				
					column-gap: 48px;
				
					display: none;
				}.tdi_26_bff .td-post-category{
					display: none;
				}.tdi_26_bff .td-read-more{
					display: none;
				}.tdi_26_bff .td-post-author-name{
					display: none;
				}.tdi_26_bff .entry-review-stars{
					display: none;
				}.tdi_26_bff .td-icon-star,
                .tdi_26_bff .td-icon-star-empty,
                .tdi_26_bff .td-icon-star-half{
					font-size: 15px;
				}.tdi_26_bff .td-module-comments{
					display: none;
				}.tdi_26_bff .tdb-author-photo .avatar{
				    width: 20px;
				    height: 20px;
				
				    margin-right: 6px;
				
				    border-radius: 50%;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_26_bff .td_module_wrap{
					padding-bottom: 10px !important;
					margin-bottom: 10px !important;
				
					padding-bottom: 10px;
					margin-bottom: 10px;
				}.tdi_26_bff .td_module_wrap:nth-last-child(-n+1){
					margin-bottom: 0 !important;
					padding-bottom: 0 !important;
				}.tdi_26_bff .td_module_wrap .td-module-container:before{
					display: block !important;
				}.tdi_26_bff .td_module_wrap:nth-last-child(-n+1) .td-module-container:before{
					display: none !important;
				}.tdi_26_bff .td-module-container:before{
					bottom: -10px;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_26_bff .td_module_wrap{
					padding-bottom: 10px !important;
					margin-bottom: 10px !important;
				
					padding-bottom: 10px;
					margin-bottom: 10px;
				}.tdi_26_bff .td_module_wrap:nth-last-child(-n+1){
					margin-bottom: 0 !important;
					padding-bottom: 0 !important;
				}.tdi_26_bff .td_module_wrap .td-module-container:before{
					display: block !important;
				}.tdi_26_bff .td_module_wrap:nth-last-child(-n+1) .td-module-container:before{
					display: none !important;
				}.tdi_26_bff .td-module-container:before{
					bottom: -10px;
				}
}

/* phone */
@media (max-width: 767px){
.tdi_26_bff .td_module_wrap{
					padding-bottom: 10px !important;
					margin-bottom: 10px !important;
				
					padding-bottom: 10px;
					margin-bottom: 10px;
				}.tdi_26_bff .td_module_wrap:nth-last-child(-n+1){
					margin-bottom: 0 !important;
					padding-bottom: 0 !important;
				}.tdi_26_bff .td_module_wrap .td-module-container:before{
					display: block !important;
				}.tdi_26_bff .td_module_wrap:nth-last-child(-n+1) .td-module-container:before{
					display: none !important;
				}.tdi_26_bff .td-module-container:before{
					bottom: -10px;
				}
}
</style><div class="tdb-block-inner td-fix-index"><div class="tdb-drop-down-search" aria-labelledby="td-header-search-button"><div class="tdb-drop-down-search-inner"><form method="get" class="tdb-search-form" action="https://www.alaturkaonline.com/"><div class="tdb-search-form-inner"><input class="tdb-head-search-form-input" type="text" value="" name="s" autocomplete="off" /><button class="wpb_button wpb_btn-inverse btn tdb-head-search-form-btn" type="submit"><span>Search</span></button></div></form><div class="tdb-aj-search"></div></div></div><a href="#" role="button" class="tdb-head-search-btn dropdown-toggle" data-toggle="dropdown"><i class="tdb-search-icon td-icon-search"></i></a></div></div> </div></div></div></div></div></div> </div>
<div class="td-header-desktop-wrap ">
<div id="tdi_27_c07" class="tdc-zone"><div class="tdc_zone tdi_28_a0b  wpb_row td-pb-row tdc-element-style">
<style scoped>

/* custom css */
.tdi_28_a0b{
                    min-height: 0;
                }.tdi_28_a0b:before{
                    content: '';
                    display: block;
                    width: 100vw;
                    height: 100%;
                    position: absolute;
                    left: 50%;
                    transform: translateX(-50%);
                    box-shadow:  0px 6px 8px 0px rgba(0, 0, 0, 0.08);
                    z-index: 20;
                    pointer-events: none;
                }.td-header-desktop-wrap{
                    position: relative;
                }@media (max-width: 767px) {
                    .tdi_28_a0b:before {
                        width: 100%;
                    }
                }
/* inline tdc_css att */

.tdi_28_a0b{
position:relative;
}

</style>
<div class="tdi_27_c07_rand_style td-element-style"><style>
.tdi_27_c07_rand_style{
background-color:#ffffff !important;
}
 </style></div><div id="tdi_29_000" class="tdc-row stretch_row"><div class="vc_row tdi_30_e0e  wpb_row td-pb-row tdc-element-style tdc-row-content-vert-center">
<style scoped>

/* custom css */
.tdi_30_e0e,
                .tdi_30_e0e .tdc-columns{
                    min-height: 0;
                }.tdi_30_e0e,
				.tdi_30_e0e .tdc-columns{
				    display: block;
				}.tdi_30_e0e .tdc-columns{
				    width: 100%;
				}@media (min-width: 768px) {
	                .tdi_30_e0e {
	                    margin-left: -0px;
	                    margin-right: -0px;
	                }
	                .tdi_30_e0e .vc_column {
	                    padding-left: 0px;
	                    padding-right: 0px;
	                }
                }@media (min-width: 767px) {
                    .tdi_30_e0e.tdc-row-content-vert-center,
                    .tdi_30_e0e.tdc-row-content-vert-center .tdc-columns {
                        display: flex;
                        align-items: center;
                        flex: 1;
                    }
                    .tdi_30_e0e.tdc-row-content-vert-bottom,
                    .tdi_30_e0e.tdc-row-content-vert-bottom .tdc-columns {
                        display: flex;
                        align-items: flex-end;
                        flex: 1;
                    }
                    .tdi_30_e0e.tdc-row-content-vert-center .td_block_wrap {
                        vertical-align: middle;
                    }
                    .tdi_30_e0e.tdc-row-content-vert-bottom .td_block_wrap {
                        vertical-align: bottom;
                    }
                }
/* inline tdc_css att */

.tdi_30_e0e{
padding-top:2px !important;
padding-bottom:2px !important;
position:relative;
}

.tdi_30_e0e .td_block_wrap{ text-align:left }

</style>
<div class="tdi_29_000_rand_style td-element-style"><style>
.tdi_29_000_rand_style{
background-color:#00bcd4 !important;
}
 </style></div><div class="vc_column tdi_32_b9b  wpb_column vc_column_container tdc-column td-pb-span9">
<style scoped>

/* custom css */
.tdi_32_b9b{
                    vertical-align: baseline;
                }.tdi_32_b9b > .wpb_wrapper,
				.tdi_32_b9b > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_32_b9b > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_32_b9b > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
/* inline tdc_css att */

.tdi_32_b9b{
width:80% !important;
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_weather tdi_33_808 td-pb-border-top td_block_template_1 tdb-header-align" data-td-block-uid="tdi_33_808">
<style>

/* inline tdc_css att */

.tdi_33_808{
margin-right:32px !important;
}

</style>
<style>
/* custom css */
.tdi_33_808{
                    display: inline-block;
                }.tdi_33_808 .td-icons{
                    top: 0px;
                
                    color: #ffffff;
                }.tdi_33_808 .tdb-weather-deg-wrap{
                    color: #ffffff;
                }.tdi_33_808 .tdb-weather-city{
                    color: #ffffff;
                }
</style><div class="tdb-block-inner td-fix-index"> <i class="td-icons rain-n"></i>
<div class="tdb-weather-deg-wrap" data-block-uid="tdb_header_weather_uid">
<span class="tdb-weather-deg">47.4</span>
<span class="tdb-weather-unit">F</span>
</div>
<div class="tdb-weather-city">Los Angeles</div>
</div></div> <div class="td_block_wrap tdb_header_date tdi_34_0c0 td-pb-border-top td_block_template_1 tdb-header-align" data-td-block-uid="tdi_34_0c0">
<style>

/* inline tdc_css att */

.tdi_34_0c0{
margin-top:-1px !important;
margin-right:32px !important;
}

</style>
<style>
/* custom css */
.tdi_34_0c0{
                    display: inline-block;
                }.tdi_34_0c0 .tdb-head-date-txt{
                    color: #ffffff;
                }
</style><div class="tdb-block-inner td-fix-index"><div class="tdb-head-date-txt">10 Mart 2021</div></div></div> <div class="td_block_wrap tdb_mobile_horiz_menu tdi_35_0aa td-pb-border-top td_block_template_1 tdb-header-align" data-td-block-uid="tdi_35_0aa" style=" z-index: 999;">
<style>

/* inline tdc_css att */

.tdi_35_0aa{
margin-top:-2px !important;
margin-bottom:0px !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_35_0aa{
display:none !important;
}
}

</style>
<style>
/* custom css */
.tdi_35_0aa{
                    display: inline-block;
                }.tdi_35_0aa .tdb-horiz-menu > li{
                    margin-right: 16px;
                }.tdi_35_0aa .tdb-horiz-menu > li:last-child{
                    margin-right: 0;
                }.tdi_35_0aa .tdb-horiz-menu > li > a{
                    padding: 0px;
                
                    color: #ffffff;
                
                    font-size:11px !important;line-height:1 !important;font-weight:400 !important;
                }.tdi_35_0aa .tdb-horiz-menu > li .tdb-menu-sep{
                    top: 0px;
                }.tdi_35_0aa .tdb-horiz-menu > li > a  .tdb-sub-menu-icon{
                    top: 0px;
                }.tdi_35_0aa .tdb-horiz-menu ul{
                    box-shadow:  1px 1px 4px 0px rgba(0, 0, 0, 0.15);
                }.tdi_35_0aa .tdb-horiz-menu ul li > a{
                    font-weight:400 !important;
                }
</style><div id=tdi_35_0aa class="td_block_inner td-fix-index"><div class="menu-top-header-menu-container"><ul id="menu-top-header-menu" class="tdb-horiz-menu"><li id="menu-item-604545" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-has-children menu-item-604545 tdb-menu-item-inactive"><a href="https://www.alaturkaonline.com/abd-deki-turk-temsilcilikleri/"><div class="tdb-menu-item-text">ABD&#8217;deki Türk Temsilcilikleri</div></a>
<ul class="sub-menu">
<li id="menu-item-604552" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-604552"><a href="https://www.alaturkaonline.com/t-c-los-angeles-baskonsoloslugu/"><div class="tdb-menu-item-text">T.C. Los Angeles Başkonsolosluğu</div></a></li>
<li id="menu-item-604550" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-604550"><a href="https://www.alaturkaonline.com/t-c-new-york-baskonsoloslugu/"><div class="tdb-menu-item-text">T.C. New York Başkonsolosluğu</div></a></li>
<li id="menu-item-604546" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-604546"><a href="https://www.alaturkaonline.com/t-c-vasington-washington-buyukelciligi/"><div class="tdb-menu-item-text">T.C. Vaşington (Washington) Büyükelçiliği</div></a></li>
<li id="menu-item-604554" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-604554"><a href="https://www.alaturkaonline.com/t-c-houston-baskonsoloslugu/"><div class="tdb-menu-item-text">T.C. Houston Başkonsolosluğu</div></a></li>
<li id="menu-item-604557" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-604557"><a href="https://www.alaturkaonline.com/t-c-sikago-chicago-baskonsoloslugu/"><div class="tdb-menu-item-text">T.C. Şikago (Chicago) Başkonsolosluğu</div></a></li>
<li id="menu-item-604551" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-604551"><a href="https://www.alaturkaonline.com/t-c-miami-baskonsoloslugu/"><div class="tdb-menu-item-text">T.C. Miami Başkonsolosluğu</div></a></li>
<li id="menu-item-604558" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-604558"><a href="https://www.alaturkaonline.com/t-c-boston-baskonsoloslugu/"><div class="tdb-menu-item-text">T.C. Boston Başkonsolosluğu</div></a></li>
<li id="menu-item-604560" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-604560"><a href="https://www.alaturkaonline.com/t-c-atlanta-fahri-baskonsoloslugu/"><div class="tdb-menu-item-text">T.C. Atlanta Fahri Başkonsolosluğu</div></a></li>
<li id="menu-item-604559" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-604559"><a href="https://www.alaturkaonline.com/t-c-baltimore-fahri-baskonsoloslugu/"><div class="tdb-menu-item-text">T.C. Baltimore Fahri Başkonsolosluğu</div></a></li>
<li id="menu-item-604556" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-604556"><a href="https://www.alaturkaonline.com/t-c-detroit-fahri-baskonsoloslugu/"><div class="tdb-menu-item-text">T.C. Detroit Fahri Başkonsolosluğu</div></a></li>
<li id="menu-item-604555" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-604555"><a href="https://www.alaturkaonline.com/t-c-flowood-fahri-baskonsoloslugu/"><div class="tdb-menu-item-text">T.C. Flowood Fahri Başkonsolosluğu</div></a></li>
<li id="menu-item-604553" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-604553"><a href="https://www.alaturkaonline.com/t-c-kansas-fahri-baskonsoloslugu/"><div class="tdb-menu-item-text">T.C. Kansas Fahri Başkonsolosluğu</div></a></li>
<li id="menu-item-604548" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-604548"><a href="https://www.alaturkaonline.com/t-c-sacremento-fahri-baskonsoloslugu/"><div class="tdb-menu-item-text">T.C. Sacremento Fahri Başkonsolosluğu</div></a></li>
<li id="menu-item-604549" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-604549"><a href="https://www.alaturkaonline.com/t-c-san-francisco-fahri-baskonsoloslugu/"><div class="tdb-menu-item-text">T.C. San Francisco Fahri Başkonsolosluğu</div></a></li>
<li id="menu-item-604547" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-604547"><a href="https://www.alaturkaonline.com/t-c-seattle-fahri-baskonsoloslugu/"><div class="tdb-menu-item-text">T.C. Seattle Fahri Başkonsolosluğu</div></a></li>
</ul>
</li>
<li id="menu-item-604357" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-has-children menu-item-604357 tdb-menu-item-inactive"><a href="https://www.alaturkaonline.com/turk-hava-yollari-abd-ofisleri-iletisim-bilgileri/"><div class="tdb-menu-item-text">THY ABD Ofisleri</div></a>
<ul class="sub-menu">
<li id="menu-item-604215" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-604215"><a href="https://www.alaturkaonline.com/turk-hava-yollari-atlanta-ofisi-iletisim-bilgileri/"><div class="tdb-menu-item-text">Türk Hava Yolları Atlanta Ofisi İletişim Bilgileri</div></a></li>
<li id="menu-item-604214" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-604214"><a href="https://www.alaturkaonline.com/turk-hava-yollari-boston-ofisi-iletisim-bilgileri/"><div class="tdb-menu-item-text">Türk Hava Yolları Boston Ofisi İletişim Bilgileri</div></a></li>
<li id="menu-item-604213" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-604213"><a href="https://www.alaturkaonline.com/turk-hava-yollari-chicago-ofisi-iletisim-bilgileri/"><div class="tdb-menu-item-text">Türk Hava Yolları Chicago Ofisi İletişim Bilgileri</div></a></li>
<li id="menu-item-604212" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-604212"><a href="https://www.alaturkaonline.com/turk-hava-yollari-houston-ofisi-iletisim-bilgileri/"><div class="tdb-menu-item-text">Türk Hava Yolları Houston Ofisi İletişim Bilgileri</div></a></li>
<li id="menu-item-604211" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-604211"><a href="https://www.alaturkaonline.com/turk-hava-yollari-los-angeles-ofisi-iletisim-bilgileri/"><div class="tdb-menu-item-text">Türk Hava Yolları Los Angeles Ofisi İletişim Bilgileri</div></a></li>
<li id="menu-item-604210" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-604210"><a href="https://www.alaturkaonline.com/turk-hava-yollari-miami-ofisi-iletisim-bilgileri/"><div class="tdb-menu-item-text">Türk Hava Yolları Miami Ofisi İletişim Bilgileri</div></a></li>
<li id="menu-item-604209" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-604209"><a href="https://www.alaturkaonline.com/turk-hava-yollari-new-york-ofisi-iletisim-bilgileri/"><div class="tdb-menu-item-text">Türk Hava Yolları New York Ofisi İletişim Bilgileri</div></a></li>
<li id="menu-item-604208" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-604208"><a href="https://www.alaturkaonline.com/turk-hava-yollari-san-francisco-ofisi-iletisim-bilgileri/"><div class="tdb-menu-item-text">Türk Hava Yolları San Francisco Ofisi İletişim Bilgileri</div></a></li>
<li id="menu-item-604206" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-604206"><a href="https://www.alaturkaonline.com/turk-hava-yollari-seattle-ofisi-iletisim-bilgileri/"><div class="tdb-menu-item-text">Türk Hava Yolları Seattle Ofisi İletişim Bilgileri</div></a></li>
<li id="menu-item-604207" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-604207"><a href="https://www.alaturkaonline.com/turk-hava-yollari-washington-dc-ofisi-iletisim-bilgileri/"><div class="tdb-menu-item-text">Türk Hava Yolları Washington DC Ofisi İletişim Bilgileri</div></a></li>
</ul>
</li>
<li id="menu-item-607841" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-607841 tdb-menu-item-inactive"><a href="http://www.AlaturkaOnline.com"><div class="tdb-menu-item-text">Amerika Gezi Rehberi</div></a>
<ul class="sub-menu">
<li id="menu-item-607856" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-607856"><a href="https://www.alaturkaonline.com/los-angeles-sehir-rehberi/"><div class="tdb-menu-item-text">Los Angeles Şehir Rehberi</div></a></li>
<li id="menu-item-607857" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-607857"><a href="https://www.alaturkaonline.com/las-vegas-sehir-rehberi/"><div class="tdb-menu-item-text">Las Vegas Şehir Rehberi</div></a></li>
<li id="menu-item-607845" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-607845"><a href="https://www.alaturkaonline.com/san-francisco-sehir-rehberi/"><div class="tdb-menu-item-text">San Francisco Şehir Rehberi</div></a></li>
<li id="menu-item-607853" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-607853"><a href="https://www.alaturkaonline.com/new-york-sehir-rehberi/"><div class="tdb-menu-item-text">New York Şehir Rehberi</div></a></li>
<li id="menu-item-607855" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-607855"><a href="https://www.alaturkaonline.com/miami-sehir-rehberi/"><div class="tdb-menu-item-text">Miami Şehir Rehberi</div></a></li>
<li id="menu-item-607866" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-607866"><a href="https://www.alaturkaonline.com/atlanta-sehir-rehberi/"><div class="tdb-menu-item-text">Atlanta Şehir Rehberi</div></a></li>
<li id="menu-item-607867" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-607867"><a href="https://www.alaturkaonline.com/boston-sehir-rehberi/"><div class="tdb-menu-item-text">Boston Şehir Rehberi</div></a></li>
<li id="menu-item-607865" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-607865"><a href="https://www.alaturkaonline.com/charlotte-sehir-rehberi/"><div class="tdb-menu-item-text">Charlotte Şehir Rehberi</div></a></li>
<li id="menu-item-607864" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-607864"><a href="https://www.alaturkaonline.com/chicago-sehir-rehberi/"><div class="tdb-menu-item-text">Chicago Şehir Rehberi</div></a></li>
<li id="menu-item-607863" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-607863"><a href="https://www.alaturkaonline.com/cincinnati-sehir-rehberi/"><div class="tdb-menu-item-text">Cincinnati Şehir Rehberi</div></a></li>
<li id="menu-item-607862" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-607862"><a href="https://www.alaturkaonline.com/cleveland-sehir-rehberi/"><div class="tdb-menu-item-text">Cleveland Şehir Rehberi</div></a></li>
<li id="menu-item-607861" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-607861"><a href="https://www.alaturkaonline.com/dallas-sehir-rehberi/"><div class="tdb-menu-item-text">Dallas Şehir Rehberi</div></a></li>
<li id="menu-item-607860" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-607860"><a href="https://www.alaturkaonline.com/denver-sehir-rehberi/"><div class="tdb-menu-item-text">Denver Şehir Rehberi</div></a></li>
<li id="menu-item-607859" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-607859"><a href="https://www.alaturkaonline.com/detroit-sehir-rehberi/"><div class="tdb-menu-item-text">Detroit Şehir Rehberi</div></a></li>
<li id="menu-item-607858" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-607858"><a href="https://www.alaturkaonline.com/houston-sehir-rehberi/"><div class="tdb-menu-item-text">Houston Şehir Rehberi</div></a></li>
<li id="menu-item-607854" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-607854"><a href="https://www.alaturkaonline.com/minneapolis-sehir-rehberi/"><div class="tdb-menu-item-text">Minneapolis Şehir Rehberi</div></a></li>
<li id="menu-item-607852" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-607852"><a href="https://www.alaturkaonline.com/orlando-sehir-rehberi/"><div class="tdb-menu-item-text">Orlando Şehir Rehberi</div></a></li>
<li id="menu-item-607851" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-607851"><a href="https://www.alaturkaonline.com/philadelphia-sehir-rehberi/"><div class="tdb-menu-item-text">Philadelphia Şehir Rehberi</div></a></li>
<li id="menu-item-607850" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-607850"><a href="https://www.alaturkaonline.com/phoenix-sehir-rehberi/"><div class="tdb-menu-item-text">Phoenix Şehir Rehberi</div></a></li>
<li id="menu-item-607849" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-607849"><a href="https://www.alaturkaonline.com/pittsburgh-sehir-rehberi/"><div class="tdb-menu-item-text">Pittsburgh Şehir Rehberi</div></a></li>
<li id="menu-item-607848" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-607848"><a href="https://www.alaturkaonline.com/portland-sehir-rehberi/"><div class="tdb-menu-item-text">Portland Şehir Rehberi</div></a></li>
<li id="menu-item-607847" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-607847"><a href="https://www.alaturkaonline.com/raleigh-durham-sehir-rehberi/"><div class="tdb-menu-item-text">Raleigh Durham Şehir Rehberi</div></a></li>
<li id="menu-item-607846" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-607846"><a href="https://www.alaturkaonline.com/san-diego-sehir-rehberi/"><div class="tdb-menu-item-text">San Diego Şehir Rehberi</div></a></li>
<li id="menu-item-607844" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-607844"><a href="https://www.alaturkaonline.com/seattle-sehir-rehberi/"><div class="tdb-menu-item-text">Seattle Şehir Rehberi</div></a></li>
<li id="menu-item-607843" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-607843"><a href="https://www.alaturkaonline.com/tampa-sehir-rehberi/"><div class="tdb-menu-item-text">Tampa Şehir Rehberi</div></a></li>
<li id="menu-item-607842" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-607842"><a href="https://www.alaturkaonline.com/washington-dc-sehir-rehberi/"><div class="tdb-menu-item-text">Washington DC Şehir Rehberi</div></a></li>
</ul>
</li>
</ul></div></div></div></div></div><div class="vc_column tdi_37_04c  wpb_column vc_column_container tdc-column td-pb-span3">
<style scoped>

/* custom css */
.tdi_37_04c{
                    vertical-align: baseline;
                }.tdi_37_04c > .wpb_wrapper,
				.tdi_37_04c > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_37_04c > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_37_04c > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
/* inline tdc_css att */

.tdi_37_04c{
width:20% !important;
justify-content:flex-end !important;
text-align:right !important;
}

</style><div class="wpb_wrapper"><div class="tdm_block td_block_wrap tdm_block_socials tdi_38_c4a tdm-inline-block tdm-content-horiz-left td-pb-border-top td_block_template_1" data-td-block-uid="tdi_38_c4a">
<style>
.tdi_39_bc8 .tdm-social-item i{
					font-size: 12px;
					vertical-align: middle;
				
					line-height: 22.8px;
				}.tdi_39_bc8 .tdm-social-item i.td-icon-twitter,
				.tdi_39_bc8 .tdm-social-item i.td-icon-linkedin,
				.tdi_39_bc8 .tdm-social-item i.td-icon-pinterest,
				.tdi_39_bc8 .tdm-social-item i.td-icon-blogger,
				.tdi_39_bc8 .tdm-social-item i.td-icon-vimeo{
					font-size: 9.6px;
				}.tdi_39_bc8 .tdm-social-item{
					width: 22.8px;
					height: 22.8px;
				
				    margin: 0px 0px 0px 0;
				}.tdi_39_bc8 .tdm-social-item-wrap:last-child .tdm-social-item{
				    margin-right: 0 !important;
				}.tdi_39_bc8 .tdm-social-item i,
				.tds-team-member2 .tdi_39_bc8.tds-social1 .tdm-social-item i{
					color: #ffffff;
				}.tdi_39_bc8 .tdm-social-item-wrap:hover i,
				.tds-team-member2 .tdi_39_bc8.tds-social1 .tdm-social-item:hover i{
					color: #000000;
				}.tdi_39_bc8 .tdm-social-text{
					display: none;
				
					margin-left: 2px;
				
					margin-right: 18px;
				}
</style><div class="tdm-social-wrapper tds-social1 tdi_39_bc8"><div class="tdm-social-item-wrap"><a href="https://www.facebook.com/alaturkaonline/" target="_blank" class="tdm-social-item"><i class="td-icon-font td-icon-facebook"></i></a><a href="https://www.facebook.com/alaturkaonline/" target="_blank" class="tdm-social-text">Facebook</a></div><div class="tdm-social-item-wrap"><a href="https://www.instagram.com/alaturkaonline/" target="_blank" class="tdm-social-item"><i class="td-icon-font td-icon-instagram"></i></a><a href="https://www.instagram.com/alaturkaonline/" target="_blank" class="tdm-social-text">Instagram</a></div><div class="tdm-social-item-wrap"><a href="https://www.linkedin.com/in/alaturkanewspaper" target="_blank" class="tdm-social-item"><i class="td-icon-font td-icon-linkedin"></i></a><a href="https://www.linkedin.com/in/alaturkanewspaper" target="_blank" class="tdm-social-text">Linkedin</a></div><div class="tdm-social-item-wrap"><a href="https://www.pinterest.com/alaturkaonline/" target="_blank" class="tdm-social-item"><i class="td-icon-font td-icon-pinterest"></i></a><a href="https://www.pinterest.com/alaturkaonline/" target="_blank" class="tdm-social-text">Pinterest</a></div><div class="tdm-social-item-wrap"><a href="https://alaturkaonline.tumblr.com/" target="_blank" class="tdm-social-item"><i class="td-icon-font td-icon-tumblr"></i></a><a href="https://alaturkaonline.tumblr.com/" target="_blank" class="tdm-social-text">Tumblr</a></div><div class="tdm-social-item-wrap"><a href="https://twitter.com/alaturkaonline" target="_blank" class="tdm-social-item"><i class="td-icon-font td-icon-twitter"></i></a><a href="https://twitter.com/alaturkaonline" target="_blank" class="tdm-social-text">Twitter</a></div><div class="tdm-social-item-wrap"><a href=" https://www.youtube.com/alaturkatv" target="_blank" class="tdm-social-item"><i class="td-icon-font td-icon-youtube"></i></a><a href=" https://www.youtube.com/alaturkatv" target="_blank" class="tdm-social-text">Youtube</a></div></div></div></div></div></div></div><div id="tdi_40_da6" class="tdc-row"><div class="vc_row tdi_41_46f  wpb_row td-pb-row">
<style scoped>

/* custom css */
.tdi_41_46f,
                .tdi_41_46f .tdc-columns{
                    min-height: 0;
                }.tdi_41_46f,
				.tdi_41_46f .tdc-columns{
				    display: block;
				}.tdi_41_46f .tdc-columns{
				    width: 100%;
				}
</style><div class="vc_column tdi_43_000  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_43_000{
                    vertical-align: baseline;
                }.tdi_43_000 > .wpb_wrapper,
				.tdi_43_000 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_43_000 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_43_000 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="vc_row_inner tdi_45_0cc  vc_row vc_inner wpb_row td-pb-row tdc-row-content-vert-center">
<style scoped>

/* custom css */
.tdi_45_0cc{
                    position: relative !important;
                    top: 0;
                    transform: none;
                    -webkit-transform: none;
                }.tdi_45_0cc,
				.tdi_45_0cc .tdc-inner-columns{
				    display: block;
				}.tdi_45_0cc .tdc-inner-columns{
				    width: 100%;
				}@media (min-width: 768px) {
	                .tdi_45_0cc {
	                    margin-left: -14px;
	                    margin-right: -14px;
	                }
	                .tdi_45_0cc .vc_column_inner {
	                    padding-left: 14px;
	                    padding-right: 14px;
	                }
                }@media (min-width: 767px) {
                    .tdi_45_0cc.tdc-row-content-vert-center,
                    .tdi_45_0cc.tdc-row-content-vert-center .tdc-inner-columns {
                        display: flex;
                        align-items: center;
                        flex: 1;
                    }
                    .tdi_45_0cc.tdc-row-content-vert-bottom,
                    .tdi_45_0cc.tdc-row-content-vert-bottom .tdc-inner-columns {
                        display: flex;
                        align-items: flex-end;
                        flex: 1;
                    }
                    .tdi_45_0cc.tdc-row-content-vert-center .td_block_wrap {
                        vertical-align: middle;
                    }
                    .tdi_45_0cc.tdc-row-content-vert-bottom .td_block_wrap {
                        vertical-align: bottom;
                    }
                }
/* inline tdc_css att */

.tdi_45_0cc{
padding-top:28px !important;
padding-bottom:9px !important;
}

.tdi_45_0cc .td_block_wrap{ text-align:left }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_45_0cc{
padding-top:14px !important;
padding-bottom:0px !important;
}
}

</style><div class="vc_column_inner tdi_47_ca8  wpb_column vc_column_container tdc-inner-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_47_ca8{
                    vertical-align: baseline;
                }.tdi_47_ca8 .vc_column-inner > .wpb_wrapper,
				.tdi_47_ca8 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_47_ca8 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_logo tdi_48_849 td-pb-border-top td_block_template_1 tdb-header-align" data-td-block-uid="tdi_48_849">
<style>
/* custom css */
.tdi_48_849 .tdb-logo-a,
                .tdi_48_849 h1{
                    flex-direction: row;
                
                    align-items: center;
                
                    justify-content: center;
                }.tdi_48_849 .tdb-logo-svg-wrap{
                    display: block;
                }.tdi_48_849 .tdb-logo-svg-wrap + .tdb-logo-img-wrap{
                    display: none;
                }.tdi_48_849 .tdb-logo-text-tagline{
                    margin-top: -3px;
                    margin-left: 0;
                
                    display: none;
                
                    color: #000000;
                
                    font-family:Montserrat !important;font-size:9px !important;font-weight:500 !important;letter-spacing:normal !important;;
                }.tdi_48_849 .tdb-logo-text-title{
                    display: none;
                
                    color: #000000;
                
                    font-family:Roboto !important;font-size:39px !important;font-weight:900 !important;text-transform:uppercase !important;letter-spacing:1px !important;;
                }.tdi_48_849 .tdb-logo-text-wrap{
                    flex-direction: column;
                
                    align-items: center;
                }.tdi_48_849 .tdb-logo-icon{
                    top: 0px;
                
                    display: none;
                }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_48_849 .tdb-logo-img{
                    max-width: 186px;
                }.tdi_48_849 .tdb-logo-text-tagline{
                    margin-top: -2px;
                    margin-left: 0;
                }.tdi_48_849 .tdb-logo-text-title{
                    font-family:Roboto !important;font-size:35px !important;font-weight:900 !important;text-transform:uppercase !important;letter-spacing:1px !important;;
                }
}
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="https://www.alaturkaonline.com/"><span class="tdb-logo-img-wrap"><img class="tdb-logo-img td-retina-data" data-retina="https://www.alaturkaonline.com/wp-content/uploads/2020/03/29/alaturkaonline-logo-retina.png" src="https://www.alaturkaonline.com/wp-content/uploads/2020/03/29/alaturkaonline.png" alt="Alaturka Online" title="First Turkish E-Newspaper in the United States" /></span><span class="tdb-logo-text-wrap"><span class="tdb-logo-text-title">Alaturka Online</span><span class="tdb-logo-text-tagline">Alaturka</span></span></a></div></div> </div></div></div><div class="vc_column_inner tdi_50_440  wpb_column vc_column_container tdc-inner-column td-pb-span8">
<style scoped>

/* custom css */
.tdi_50_440{
                    vertical-align: baseline;
                }.tdi_50_440 .vc_column-inner > .wpb_wrapper,
				.tdi_50_440 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_50_440 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
</style><div class="vc_column-inner"><div class="wpb_wrapper"></div></div></div></div><div class="vc_row_inner tdi_53_8bf  vc_row vc_inner wpb_row td-pb-row">
<style scoped>

/* custom css */
.tdi_53_8bf{
                    position: relative !important;
                    top: 0;
                    transform: none;
                    -webkit-transform: none;
                }.tdi_53_8bf,
				.tdi_53_8bf .tdc-inner-columns{
				    display: block;
				}.tdi_53_8bf .tdc-inner-columns{
				    width: 100%;
				}
</style><div class="vc_column_inner tdi_55_694  wpb_column vc_column_container tdc-inner-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_55_694{
                    vertical-align: baseline;
                }.tdi_55_694 .vc_column-inner > .wpb_wrapper,
				.tdi_55_694 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_55_694 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_menu tdi_56_bc0 tds_menu_active1 tds_menu_sub_active1 tdb-head-menu-inline tdb-menu-items-in-more tdb-mm-align-screen td-pb-border-top td_block_template_1 tdb-header-align" data-td-block-uid="tdi_56_bc0" style=" z-index: 999;">
<style>
/* custom css */
.tdi_56_bc0{
                    display: inline-block;
                }.tdi_56_bc0 .tdb-menu > li .tdb-menu-sep,
                .tdi_56_bc0 .tdb-menu-items-dropdown .tdb-menu-sep{
                    top: -1px;
                }.tdi_56_bc0 .tdb-menu > li > a .tdb-sub-menu-icon,
                .tdi_56_bc0 .td-subcat-more .tdb-menu-more-subicon{
                    top: -1px;
                }.tdi_56_bc0 .td-subcat-more .tdb-menu-more-icon{
                    top: 0px;
                }.tdi_56_bc0 .tdb-normal-menu ul .tdb-menu-item > a .tdb-sub-menu-icon{
                    right: 0;
                
                    margin-top: 1px;
                }.tdi_56_bc0 .tdb-menu .tdb-normal-menu ul,
                .tdi_56_bc0 .td-pulldown-filter-list{
                    box-shadow:  1px 1px 4px 0px rgba(0, 0, 0, 0.15);
                }.tdi_56_bc0 .tdb-menu .tdb-mega-menu .sub-menu > li{
					box-shadow:  0px 2px 6px 0px rgba(0, 0, 0, 0.1);
				}
</style>
<style>
.tdi_56_bc0 .tdb-menu > li > a:after,
				.tdi_56_bc0 .tdb-menu-items-dropdown .td-subcat-more:after{
					background-color: #00bcd4;
				
					bottom: 0px;
				}
</style>
<style>

</style><div id=tdi_56_bc0 class="td_block_inner td-fix-index"><div class="tdb-menu-items-pulldown tdb-menu-items-pulldown-inactive"><ul id="menu-header-menu-main" class="tdb-block-menu tdb-menu tdb-menu-items-visible"><li id="menu-item-874376" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-874376"><a href="https://www.alaturkaonline.com/amerika-seri-ilanlar/"><div class="tdb-menu-item-text">Amerika Seri İlanlar</div></a></li>
<li id="menu-item-605076" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-has-children tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-605076 tdb-menu-item-inactive"><a href="https://www.alaturkaonline.com/los-angeles-gezi-rehberi/"><div class="tdb-menu-item-text">Los Angeles Gezi Rehberi</div><i class="tdb-sub-menu-icon td-icon-down"></i></a>
<ul class="sub-menu">
<li id="menu-item-605086" class="menu-item menu-item-type-post_type menu-item-object-post tdb-menu-item tdb-normal-menu menu-item-605086"><a href="https://www.alaturkaonline.com/los-angeles-gezileri-1-los-angeles-sehri/"><div class="tdb-menu-item-text">Los Angeles Gezileri – 1 (Los Angeles Şehri)</div></a></li>
<li id="menu-item-605085" class="menu-item menu-item-type-post_type menu-item-object-post tdb-menu-item tdb-normal-menu menu-item-605085"><a href="https://www.alaturkaonline.com/los-angeles-gezileri-2-hollywood-cevresi/"><div class="tdb-menu-item-text">Los Angeles Gezileri – 2 (Hollywood Çevresi)</div></a></li>
<li id="menu-item-605084" class="menu-item menu-item-type-post_type menu-item-object-post tdb-menu-item tdb-normal-menu menu-item-605084"><a href="https://www.alaturkaonline.com/los-angeles-gezileri-3-hollywood-caddesi/"><div class="tdb-menu-item-text">Los Angeles Gezileri – 3 (Hollywood Caddesi)</div></a></li>
<li id="menu-item-605083" class="menu-item menu-item-type-post_type menu-item-object-post tdb-menu-item tdb-normal-menu menu-item-605083"><a href="https://www.alaturkaonline.com/los-angeles-gezileri-4-bati-hollywood/"><div class="tdb-menu-item-text">Los Angeles Gezileri – 4 (Batı Hollywood)</div></a></li>
<li id="menu-item-605082" class="menu-item menu-item-type-post_type menu-item-object-post tdb-menu-item tdb-normal-menu menu-item-605082"><a href="https://www.alaturkaonline.com/los-angeles-gezileri-5-santa-monica/"><div class="tdb-menu-item-text">Los Angeles Gezileri – 5 (Santa Monica)</div></a></li>
<li id="menu-item-605081" class="menu-item menu-item-type-post_type menu-item-object-post tdb-menu-item tdb-normal-menu menu-item-605081"><a href="https://www.alaturkaonline.com/los-angeles-gezileri-6-manhattan-hermosa-kumsali/"><div class="tdb-menu-item-text">Los Angeles Gezileri – 6 (Manhattan ve Hermosa Kumsalı)</div></a></li>
<li id="menu-item-605080" class="menu-item menu-item-type-post_type menu-item-object-post tdb-menu-item tdb-normal-menu menu-item-605080"><a href="https://www.alaturkaonline.com/los-angeles-gezileri-7-long-beach-sehri/"><div class="tdb-menu-item-text">Los Angeles Gezileri – 7 (Long Beach Şehri)</div></a></li>
<li id="menu-item-605079" class="menu-item menu-item-type-post_type menu-item-object-post tdb-menu-item tdb-normal-menu menu-item-605079"><a href="https://www.alaturkaonline.com/los-angeles-gezileri-8-huntington-kumsali/"><div class="tdb-menu-item-text">Los Angeles Gezileri – 8 (Huntington Kumsalı)</div></a></li>
<li id="menu-item-605078" class="menu-item menu-item-type-post_type menu-item-object-post tdb-menu-item tdb-normal-menu menu-item-605078"><a href="https://www.alaturkaonline.com/los-angeles-gezileri-9-newport-laguna-kumsallari-disneyland/"><div class="tdb-menu-item-text">Los Angeles Gezileri – 9 (Newport ve Laguna Kumsalları, Disneyland)</div></a></li>
<li id="menu-item-605077" class="menu-item menu-item-type-post_type menu-item-object-post tdb-menu-item tdb-normal-menu menu-item-605077"><a href="https://www.alaturkaonline.com/los-angeles-gezileri-10-pasadena-sehri/"><div class="tdb-menu-item-text">Los Angeles Gezileri – 10 (Pasadena Şehri)</div></a></li>
</ul>
</li>
<li id="menu-item-843078" class="menu-item menu-item-type-post_type menu-item-object-post tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-843078"><a href="https://www.alaturkaonline.com/amerikan-vatandasligina-gecis-testi-sorulari-ve-cevaplari/"><div class="tdb-menu-item-text">Amerikan vatandaşlığına geçiş testi soruları ve cevapları</div></a></li>
</ul><div class="tdb-menu-items-dropdown"><div class="td-subcat-more"><div class="tdb-menu-item-text">More</div><i class="tdb-menu-more-subicon td-icon-down"></i><ul class="td-pulldown-filter-list"></ul></div></div></div></div></div><div class="td_block_wrap tdb_header_search tdi_59_90c td-pb-border-top td_block_template_1 tdb-header-align" data-td-block-uid="tdi_59_90c">
<style>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</style><div class="tdb-block-inner td-fix-index"><div class="tdb-drop-down-search" aria-labelledby="td-header-search-button"><div class="tdb-drop-down-search-inner"><form method="get" class="tdb-search-form" action="https://www.alaturkaonline.com/"><div class="tdb-search-form-inner"><input class="tdb-head-search-form-input" type="text" value="" name="s" autocomplete="off" /><button class="wpb_button wpb_btn-inverse btn tdb-head-search-form-btn" type="submit"><span>Search</span></button></div></form><div class="tdb-aj-search"></div></div></div><a href="#" role="button" class="tdb-head-search-btn dropdown-toggle" data-toggle="dropdown"><i class="tdb-search-icon td-icon-search"></i></a></div></div> </div></div></div></div></div></div></div></div></div></div> </div>
<div class="td-header-desktop-sticky-wrap tdc-zone-sticky-invisible tdc-zone-sticky-inactive" style="display: none">
<div id="tdi_60_049" class="tdc-zone"><div class="tdc_zone tdi_61_40c  wpb_row td-pb-row tdc-element-style td-header-sticky-smart" data-sticky-offset="72">
<style scoped>

/* custom css */
.tdi_61_40c{
                    min-height: 0;
                }.tdi_61_40c:before{
                    content: '';
                    display: block;
                    width: 100vw;
                    height: 100%;
                    position: absolute;
                    left: 50%;
                    transform: translateX(-50%);
                    box-shadow:  0px 6px 8px 0px rgba(0, 0, 0, 0.08);
                    z-index: 20;
                    pointer-events: none;
                }.td-header-desktop-sticky-wrap.td-header-active{
                    opacity: 1;
                
                    transform: translateY(0);
                    -webkit-transform: translateY(0);
                    -moz-transform: translateY(0);
                    -ms-transform: translateY(0);
                    -o-transform: translateY(0);
                }.td-header-desktop-sticky-wrap{
                    transform: translateY(-120%);
                    -webkit-transform: translateY(-120%);
                    -moz-transform: translateY(-120%);
                    -ms-transform: translateY(-120%);
                    -o-transform: translateY(-120%);
                
                    -webkit-transition: all 0.3s ease-in-out;
                    -moz-transition: all 0.3s ease-in-out;
                    -o-transition: all 0.3s ease-in-out;
                    transition: all 0.3s ease-in-out;
                }@media (max-width: 767px) {
                    .tdi_61_40c:before {
                        width: 100%;
                    }
                }
/* inline tdc_css att */

.tdi_61_40c{
z-index:999 !important;
position:relative;
}

</style>
<div class="tdi_60_049_rand_style td-element-style"><style>
.tdi_60_049_rand_style{
background-color:rgba(255,255,255,0.95) !important;
}
 </style></div><div id="tdi_62_8cc" class="tdc-row stretch_row"><div class="vc_row tdi_63_2b9  wpb_row td-pb-row tdc-row-content-vert-center">
<style scoped>

/* custom css */
.tdi_63_2b9,
                .tdi_63_2b9 .tdc-columns{
                    min-height: 0;
                }.tdi_63_2b9,
				.tdi_63_2b9 .tdc-columns{
				    display: block;
				}.tdi_63_2b9 .tdc-columns{
				    width: 100%;
				}@media (min-width: 767px) {
                    .tdi_63_2b9.tdc-row-content-vert-center,
                    .tdi_63_2b9.tdc-row-content-vert-center .tdc-columns {
                        display: flex;
                        align-items: center;
                        flex: 1;
                    }
                    .tdi_63_2b9.tdc-row-content-vert-bottom,
                    .tdi_63_2b9.tdc-row-content-vert-bottom .tdc-columns {
                        display: flex;
                        align-items: flex-end;
                        flex: 1;
                    }
                    .tdi_63_2b9.tdc-row-content-vert-center .td_block_wrap {
                        vertical-align: middle;
                    }
                    .tdi_63_2b9.tdc-row-content-vert-bottom .td_block_wrap {
                        vertical-align: bottom;
                    }
                }
</style><div class="vc_column tdi_65_8b4  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_65_8b4{
                    vertical-align: baseline;
                }.tdi_65_8b4 > .wpb_wrapper,
				.tdi_65_8b4 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_65_8b4 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_65_8b4 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_logo tdi_66_c49 td-pb-border-top td_block_template_1 tdb-header-align" data-td-block-uid="tdi_66_c49">
<style>

/* inline tdc_css att */

.tdi_66_c49{
margin-right:10px !important;
}

</style>
<style>
/* custom css */
.tdi_66_c49{
                    display: inline-block;
                }.tdi_66_c49 .tdb-logo-a,
                .tdi_66_c49 h1{
                    flex-direction: row;
                
                    align-items: center;
                
                    justify-content: center;
                }.tdi_66_c49 .tdb-logo-svg-wrap{
                    display: block;
                }.tdi_66_c49 .tdb-logo-svg-wrap + .tdb-logo-img-wrap{
                    display: none;
                }.tdi_66_c49 .tdb-logo-text-tagline{
                    margin-top: -3px;
                    margin-left: 0;
                
                    display: none;
                
                    font-family:Montserrat !important;;
                }.tdi_66_c49 .tdb-logo-text-title{
                    display: none;
                
                    color: #000000;
                
                    font-family:Roboto !important;font-size:20px !important;font-weight:900 !important;text-transform:uppercase !important;letter-spacing:1px !important;;
                }.tdi_66_c49 .tdb-logo-text-wrap{
                    flex-direction: column;
                
                    align-items: center;
                }.tdi_66_c49 .tdb-logo-icon{
                    top: 0px;
                
                    display: block;
                }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_66_c49 .tdb-logo-img{
                    max-width: 186px;
                }.tdi_66_c49 .tdb-logo-text-tagline{
                    margin-top: -2px;
                    margin-left: 0;
                }
}
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="https://www.alaturkaonline.com/"><span class="tdb-logo-img-wrap"><img class="tdb-logo-img td-retina-data" data-retina="https://www.alaturkaonline.com/wp-content/uploads/2020/03/29/alaturkaonline-logo-retina.png" src="https://www.alaturkaonline.com/wp-content/uploads/2020/03/29/alaturkaonline.png" alt="Alaturka Online" title="First Turkish E-Newspaper in the United States" /></span><span class="tdb-logo-text-wrap"><span class="tdb-logo-text-title">Alaturka Online</span><span class="tdb-logo-text-tagline">First Turkish E-Newspaper in the United States</span></span></a></div></div> <div class="td_block_wrap tdb_header_menu tdi_67_b60 tds_menu_active1 tds_menu_sub_active1 tdb-head-menu-inline tdb-menu-items-in-more tdb-mm-align-screen td-pb-border-top td_block_template_1 tdb-header-align" data-td-block-uid="tdi_67_b60" style=" z-index: 999;">
<style>
/* custom css */
.tdi_67_b60{
                    display: inline-block;
                }.tdi_67_b60 .tdb-menu > li .tdb-menu-sep,
                .tdi_67_b60 .tdb-menu-items-dropdown .tdb-menu-sep{
                    top: -1px;
                }.tdi_67_b60 .tdb-menu > li > a .tdb-sub-menu-icon,
                .tdi_67_b60 .td-subcat-more .tdb-menu-more-subicon{
                    top: -1px;
                }.tdi_67_b60 .td-subcat-more .tdb-menu-more-icon{
                    top: 0px;
                }.tdi_67_b60 .tdb-normal-menu ul .tdb-menu-item > a .tdb-sub-menu-icon{
                    right: 0;
                
                    margin-top: 1px;
                }.tdi_67_b60 .tdb-menu .tdb-normal-menu ul,
                .tdi_67_b60 .td-pulldown-filter-list{
                    box-shadow:  1px 1px 4px 0px rgba(0, 0, 0, 0.15);
                }.tdi_67_b60 .tdb-menu .tdb-mega-menu .sub-menu > li{
					box-shadow:  0px 2px 6px 0px rgba(0, 0, 0, 0.1);
				}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_67_b60 .tdb-menu > li > a,
                .tdi_67_b60 .td-subcat-more{
                    padding: 0 9px;
                }.tdi_67_b60 .tdb-menu > li > a,
                .tdi_67_b60 .td-subcat-more,
                .tdi_67_b60 .td-subcat-more > .tdb-menu-item-text{
                    font-size:11px !important;line-height:40px !important;
                }
}
</style>
<style>
.tdi_67_b60 .tdb-menu > li > a:after,
				.tdi_67_b60 .tdb-menu-items-dropdown .td-subcat-more:after{
					background-color:     ;
				
					bottom: 0px;
				}
</style>
<style>

</style><div id=tdi_67_b60 class="td_block_inner td-fix-index"><div class="tdb-menu-items-pulldown tdb-menu-items-pulldown-inactive"><ul id="menu-mobile-menu-1" class="tdb-block-menu tdb-menu tdb-menu-items-visible"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-874388"><a href="https://www.alaturkaonline.com/amerika-seri-ilanlar/"><div class="tdb-menu-item-text">Amerika Seri İlanlar</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-874391"><a href="https://www.alaturkaonline.com/alaturkaguide/"><div class="tdb-menu-item-text">Alaturka Guide – Türk Amerika İş Rehberi</div></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-874394"><a href="https://www.alaturkaonline.com/amerikan-vatandasligina-gecis-testi-sorulari-ve-cevaplari/"><div class="tdb-menu-item-text">Amerikan vatandaşlığına geçiş testi soruları ve cevapları</div></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-874395 tdb-menu-item-inactive"><a href="https://www.alaturkaonline.com/los-angeles-gezi-rehberi/"><div class="tdb-menu-item-text">Los Angeles Gezi Rehberi</div><i class="tdb-sub-menu-icon td-icon-down"></i></a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-custom menu-item-object-custom tdb-menu-item tdb-normal-menu menu-item-874396"><a href="https://www.alaturkaonline.com/los-angeles-gezileri-1-los-angeles-sehri/"><div class="tdb-menu-item-text">Los Angeles Şehri</div></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom tdb-menu-item tdb-normal-menu menu-item-874398"><a href="https://www.alaturkaonline.com/los-angeles-gezileri-2-hollywood-cevresi/"><div class="tdb-menu-item-text">Hollywood Çevresi</div></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom tdb-menu-item tdb-normal-menu menu-item-874399"><a href="https://www.alaturkaonline.com/los-angeles-gezileri-3-hollywood-caddesi/"><div class="tdb-menu-item-text">Hollywood Caddesi</div></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom tdb-menu-item tdb-normal-menu menu-item-874400"><a href="https://www.alaturkaonline.com/los-angeles-gezileri-4-bati-hollywood/"><div class="tdb-menu-item-text">Batı Hollywood</div></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom tdb-menu-item tdb-normal-menu menu-item-874401"><a href="https://www.alaturkaonline.com/los-angeles-gezileri-5-santa-monica/"><div class="tdb-menu-item-text">Santa Monica</div></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom tdb-menu-item tdb-normal-menu menu-item-874402"><a href="https://www.alaturkaonline.com/los-angeles-gezileri-6-manhattan-hermosa-kumsali/"><div class="tdb-menu-item-text">Manhattan ve Hermosa Kumsalı</div></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom tdb-menu-item tdb-normal-menu menu-item-874403"><a href="https://www.alaturkaonline.com/los-angeles-gezileri-7-long-beach-sehri/"><div class="tdb-menu-item-text">Long Beach Şehri</div></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom tdb-menu-item tdb-normal-menu menu-item-874404"><a href="https://www.alaturkaonline.com/los-angeles-gezileri-8-huntington-kumsali/"><div class="tdb-menu-item-text">Huntington Kumsalı</div></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom tdb-menu-item tdb-normal-menu menu-item-874405"><a href="https://www.alaturkaonline.com/los-angeles-gezileri-9-newport-laguna-kumsallari-disneyland/"><div class="tdb-menu-item-text">(Newport ve Laguna Kumsalları, Disneyland</div></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom tdb-menu-item tdb-normal-menu menu-item-874406"><a href="https://www.alaturkaonline.com/los-angeles-gezileri-10-pasadena-sehri/"><div class="tdb-menu-item-text">Pasadena Şehri</div></a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-874393"><a href="https://www.alaturkaonline.com/greencard/"><div class="tdb-menu-item-text">Green Card</div></a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-874390"><a href="https://www.alaturkaonline.com/donate/"><div class="tdb-menu-item-text">Bağımsız Basına Destek Ol</div></a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-874392"><a href="https://www.alaturkaonline.com/amerika-birlesik-devletlerindeki-turk-konsolosluklari/"><div class="tdb-menu-item-text">Amerika Birleşik Devletleri&#8217;ndeki Türk Konsoloslukları</div></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-874409"><a href="https://www.alaturkaonline.com/turk-hava-yollari-abd-ofisleri-iletisim-bilgileri/"><div class="tdb-menu-item-text">Türk Hava Yolları ABD Ofisleri İletişim Bilgileri</div></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-874411"><a href="https://www.alaturkaonline.com/canli-tv/"><div class="tdb-menu-item-text">Canlı TV – Ücretsiz TV Yayınlarını İzleyin</div></a></li>
</ul><div class="tdb-menu-items-dropdown"><div class="td-subcat-more"><div class="tdb-menu-item-text">More</div><i class="tdb-menu-more-subicon td-icon-down"></i><ul class="td-pulldown-filter-list"></ul></div></div></div></div></div><div class="td_block_wrap tdb_header_search tdi_70_b85 td-pb-border-top td_block_template_1 tdb-header-align" data-td-block-uid="tdi_70_b85">
<style>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</style><div class="tdb-block-inner td-fix-index"><div class="tdb-drop-down-search" aria-labelledby="td-header-search-button"><div class="tdb-drop-down-search-inner"><form method="get" class="tdb-search-form" action="https://www.alaturkaonline.com/"><div class="tdb-search-form-inner"><input class="tdb-head-search-form-input" type="text" value="" name="s" autocomplete="off" /><button class="wpb_button wpb_btn-inverse btn tdb-head-search-form-btn" type="submit"><span>Search</span></button></div></form><div class="tdb-aj-search"></div></div></div><a href="#" role="button" class="tdb-head-search-btn dropdown-toggle" data-toggle="dropdown"><i class="tdb-search-icon td-icon-search"></i></a></div></div> </div></div></div></div></div></div> </div>
</div>
<div class="td-main-content-wrap td-container-wrap">
<div class="td-container td-post-template-default ">
<div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://www.alaturkaonline.com/">Anasayfa</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Tüm içerikleri göster Haberler" class="entry-crumb" href="https://www.alaturkaonline.com/haberler/">Haberler</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Tüm içerikleri göster Gündem" class="entry-crumb" href="https://www.alaturkaonline.com/haberler/gundem/">Gündem</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Sağanak yağış, kar, soğuk! Kış geri döndü…</span></div></div>
<div class="td-pb-row">
<div class="td-pb-span8 td-main-content" role="main">
<div class="td-ss-main-content">
<article id="post-1271816" class="post-1271816 post type-post status-publish format-standard has-post-thumbnail category-gundem category-turkiye-1 tag-gundem-2" itemscope itemtype="https://schema.org/Article" 47>
<div class="td-post-header">
<ul class="td-category"><li class="entry-category"><a href="https://www.alaturkaonline.com/haberler/">Haberler</a></li><li class="entry-category"><a href="https://www.alaturkaonline.com/haberler/gundem/">Gündem</a></li><li class="entry-category"><a href="https://www.alaturkaonline.com/haberler/turkiye-1/">Türkiye</a></li></ul>
<header class="td-post-title">
<h1 class="entry-title">Sağanak yağış, kar, soğuk! Kış geri döndü…</h1>
<div class="td-module-meta-info">
<div class="td-post-author-name"><div class="td-author-by">Yazan:</div> <a href="https://www.alaturkaonline.com/author/admin/">Alaturka Online</a><div class="td-author-line"> - </div> </div> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-03-10T21:42:49-08:00">10 Mart 2021</time></span>   </div>
</header>
</div>
<div class="td-post-sharing-top"><div class="td-post-sharing-classic"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://www.alaturkaonline.com/saganak-yagis-kar-soguk-kis-geri-dondu/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:auto; height:21px; background-color:transparent;"></iframe></div><div id="td_social_sharing_article_top" class="td-post-sharing td-ps-bg td-ps-padding td-post-sharing-style7 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.alaturkaonline.com%2Fsaganak-yagis-kar-soguk-kis-geri-dondu%2F">
<div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
<div class="td-social-but-text">Facebook</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Sa%C4%9Fanak+ya%C4%9F%C4%B1%C5%9F%2C+kar%2C+so%C4%9Fuk%21+K%C4%B1%C5%9F+geri+d%C3%B6nd%C3%BC%E2%80%A6&url=https%3A%2F%2Fwww.alaturkaonline.com%2Fsaganak-yagis-kar-soguk-kis-geri-dondu%2F&via=alaturkaonline">
<div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
<div class="td-social-but-text">Twitter</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-linkedin" href="https://www.linkedin.com/shareArticle?mini=true&url=https://www.alaturkaonline.com/saganak-yagis-kar-soguk-kis-geri-dondu/&title=Sa%C4%9Fanak+ya%C4%9F%C4%B1%C5%9F%2C+kar%2C+so%C4%9Fuk%21+K%C4%B1%C5%9F+geri+d%C3%B6nd%C3%BC%E2%80%A6">
<div class="td-social-but-icon"><i class="td-icon-linkedin"></i></div>
<div class="td-social-but-text">Linkedin</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="https://api.whatsapp.com/send?text=Sa%C4%9Fanak+ya%C4%9F%C4%B1%C5%9F%2C+kar%2C+so%C4%9Fuk%21+K%C4%B1%C5%9F+geri+d%C3%B6nd%C3%BC%E2%80%A6 %0A%0A https://www.alaturkaonline.com/saganak-yagis-kar-soguk-kis-geri-dondu/">
<div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
<div class="td-social-but-text">WhatsApp</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://www.alaturkaonline.com/saganak-yagis-kar-soguk-kis-geri-dondu/&amp;media=https://www.alaturkaonline.com/wp-content/uploads/2021/03/saganak-yagis-kar-soguk-kis-geri-dondu.jpg&description=Sa%C4%9Fanak+ya%C4%9F%C4%B1%C5%9F%2C+kar%2C+so%C4%9Fuk%21+K%C4%B1%C5%9F+geri+d%C3%B6nd%C3%BC%E2%80%A6">
<div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
<div class="td-social-but-text">Pinterest</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-mail" href="/cdn-cgi/l/email-protection#17286462757d7274632a4476d3887679767c376e76d388d3a6d2883b377c76653b376478d388627c36375cd3a6d288377072657e3773d4a17973d4abf597b1317578736e2a7f636367642d383860606039767b766362657c7678797b7e79723974787a386476707679767c3a6e76707e643a7c76653a647870627c3a7c7e643a7072657e3a737879736238">
<div class="td-social-but-icon"><i class="td-icon-mail"></i></div>
<div class="td-social-but-text">Email</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-print" href="#">
<div class="td-social-but-icon"><i class="td-icon-print"></i></div>
<div class="td-social-but-text">Print</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-tumblr" href="https://www.tumblr.com/share/link?url=https://www.alaturkaonline.com/saganak-yagis-kar-soguk-kis-geri-dondu/&name=Sağanak yağış, kar, soğuk! Kış geri döndü…">
<div class="td-social-but-icon"><i class="td-icon-tumblr"></i></div>
 <div class="td-social-but-text">Tumblr</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-reddit" href="https://reddit.com/submit?url=https://www.alaturkaonline.com/saganak-yagis-kar-soguk-kis-geri-dondu/&title=Sa%C4%9Fanak+ya%C4%9F%C4%B1%C5%9F%2C+kar%2C+so%C4%9Fuk%21+K%C4%B1%C5%9F+geri+d%C3%B6nd%C3%BC%E2%80%A6">
<div class="td-social-but-icon"><i class="td-icon-reddit"></i></div>
<div class="td-social-but-text">ReddIt</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-telegram" href="https://telegram.me/share/url?url=https://www.alaturkaonline.com/saganak-yagis-kar-soguk-kis-geri-dondu/&text=Sa%C4%9Fanak+ya%C4%9F%C4%B1%C5%9F%2C+kar%2C+so%C4%9Fuk%21+K%C4%B1%C5%9F+geri+d%C3%B6nd%C3%BC%E2%80%A6">
<div class="td-social-but-icon"><i class="td-icon-telegram"></i></div>
<div class="td-social-but-text">Telegram</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-stumbleupon" href="https://www.mix.com/add?url=https://www.alaturkaonline.com/saganak-yagis-kar-soguk-kis-geri-dondu/">
<div class="td-social-but-icon"><i class="td-icon-stumbleupon"></i></div>
<div class="td-social-but-text">Mix</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-vk" href="https://vk.com/share.php?url=https://www.alaturkaonline.com/saganak-yagis-kar-soguk-kis-geri-dondu/">
<div class="td-social-but-icon"><i class="td-icon-vk"></i></div>
<div class="td-social-but-text">VK</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-digg" href="https://www.digg.com/submit?url=https://www.alaturkaonline.com/saganak-yagis-kar-soguk-kis-geri-dondu/">
<div class="td-social-but-icon"><i class="td-icon-digg"></i></div>
<div class="td-social-but-text">Digg</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-line" href="https://line.me/R/msg/text/?Sa%C4%9Fanak+ya%C4%9F%C4%B1%C5%9F%2C+kar%2C+so%C4%9Fuk%21+K%C4%B1%C5%9F+geri+d%C3%B6nd%C3%BC%E2%80%A6%0D%0Ahttps://www.alaturkaonline.com/saganak-yagis-kar-soguk-kis-geri-dondu/">
<div class="td-social-but-icon"><i class="td-icon-line"></i></div>
<div class="td-social-but-text">LINE</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-viber" href="viber://forward?text=Sa%C4%9Fanak+ya%C4%9F%C4%B1%C5%9F%2C+kar%2C+so%C4%9Fuk%21+K%C4%B1%C5%9F+geri+d%C3%B6nd%C3%BC%E2%80%A6 https://www.alaturkaonline.com/saganak-yagis-kar-soguk-kis-geri-dondu/">
<div class="td-social-but-icon"><i class="td-icon-viber"></i></div>
<div class="td-social-but-text">Viber</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-naver" href="https://share.naver.com/web/shareView.nhn?url=https://www.alaturkaonline.com/saganak-yagis-kar-soguk-kis-geri-dondu/&title=Sa%C4%9Fanak+ya%C4%9F%C4%B1%C5%9F%2C+kar%2C+so%C4%9Fuk%21+K%C4%B1%C5%9F+geri+d%C3%B6nd%C3%BC%E2%80%A6">
<div class="td-social-but-icon"><i class="td-icon-naver"></i></div>
 <div class="td-social-but-text">Naver</div>
</a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_top">
<div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
</a></div></div></div>
<div class="td-post-content tagdiv-type">

<p>Yurdu etkilemeye başlayan yağışlı havayla birlikte hava sıcaklıklarında da önemli derecede düşüş gerçekleşti. Özellikle yurdun kuzeybatı kesimlerinde sıcaklıklar 5 ila 12 derece arasında düşüş yaşarken, Doğu Anadolu Bölgesi’nin birçok şehrinde kar yağışı bekleniyor.</p>
<p><img loading="lazy" class="lazyload zoomIt jetpack-lazy-image" src="https://i2.wp.com/i.sozcu.com.tr/wp-content/uploads/2021/03/11/1-1.jpg?resize=696%2C526&#038;ssl=1" alt width="696" height="526" data-recalc-dims="1" data-lazy-src="https://i2.wp.com/i.sozcu.com.tr/wp-content/uploads/2021/03/11/1-1.jpg?resize=696%2C526&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img loading="lazy" class="lazyload zoomIt" src="https://i2.wp.com/i.sozcu.com.tr/wp-content/uploads/2021/03/11/1-1.jpg?resize=696%2C526&#038;ssl=1" alt width="696" height="526" data-recalc-dims="1" /></noscript></p>
<p><strong>KAR, SAĞANAK, SOĞUK…</strong></p>
<p>Meteoroloji Genel Müdürlüğü tarafından yapılan son değerlendirmelere göre; ülke genelinin (Mersin dışında) yağışlı geçeceği tahmin ediliyor. Yağışların genellikle yağmur ve sağanak, Güney Ege, Akdeniz, İç Anadolu’nun güneyinde yer yer gök gürültülü sağanak, Doğu Anadolu’nun kuzey ve doğusu, Doğu Karadeniz’in iç kesimleri, Batı Karadeniz, İç Ege, Marmara’nın doğusunun yüksekleri ve İç Anadolu’nun kuzeyinin yükseklerinde karla karışık yağmur ve kar şeklinde olması bekleniyor.</p>
<p><strong>BAZI ŞEHİRLERDE KUVVETLENECEK</strong></p>
<p>Yağışların Marmara’nın Güney ve doğusu, Batı Karadeniz, Antalya’nın doğu ilçeleri Doğu Akdeniz’in iç kesimleri ile Elazığ, Erzincan, Bingöl, Tunceli, Erzurum, Muş, Ağrı, Bitlis ve Hakkari çevrelerinde kuvvetli olması bekleniyor. Gece ve sabah saatlerinde iç ve doğu kesimlerde buzlanma ve don olayı ile birlikte yer yer pus ve sis bekleniyor. Doğu Karadeniz&#8217;in iç kesimleri ile Doğu Anadolu&#8217;nun güneydoğusunda çığ oluşma tehlikesi bulunmakta.</p>
<p><a class="related-news-box" href="https://www.sozcu.com.tr/2021/gundem/meteorolojiden-istanbul-uyarisi-yarina-dikkat-6306736/?utm_source=ilgili_haber&amp;utm_medium=free&amp;utm_campaign=ilgilihaber"><span class="related-news-box-inner _flex _aic"><span class="related-news-img"><span class="type-label">İlginizi Çekebilir</span><img src="https://i0.wp.com/i.sozcu.com.tr/wp-content/uploads/2021/03/10/iecrop/yagmur-shutterstock-1-1_16_9_1615394970.jpg?w=696&#038;ssl=1" alt="İstanbul&#039;a kuvvetli yağış ve iki ile toz taşınımı uyarısı" data-recalc-dims="1" data-lazy-src="https://i0.wp.com/i.sozcu.com.tr/wp-content/uploads/2021/03/10/iecrop/yagmur-shutterstock-1-1_16_9_1615394970.jpg?w=696&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img src="https://i0.wp.com/i.sozcu.com.tr/wp-content/uploads/2021/03/10/iecrop/yagmur-shutterstock-1-1_16_9_1615394970.jpg?w=696&#038;ssl=1" alt="İstanbul'a kuvvetli yağış ve iki ile toz taşınımı uyarısı" data-recalc-dims="1"/></noscript></span><span class="related-news-text _flex"><span class="r-title yeni">İstanbul&#8217;a kuvvetli yağış ve iki ile toz taşınımı uyarısı</span></span></span></a> </p>
<div class="td-a-rec td-a-rec-id-content_bottom  tdi_71_0c0 td_block_template_1">
<style>
/* custom css */
.tdi_71_0c0.td-a-rec{
					text-align: center;
				}.tdi_71_0c0 .td-element-style{
					z-index: -1;
				}.tdi_71_0c0.td-a-rec-img{
				    text-align: left;
				}.tdi_71_0c0.td-a-rec-img img{
                    margin: 0 auto 0 0;
                }@media (max-width: 767px) {
				    .tdi_71_0c0.td-a-rec-img {
				        text-align: center;
				    }
                }
</style><div id="amzn-assoc-ad-6a991c2e-0cda-4e98-8f70-9a37fff72673"></div><script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script async src="//z-na.amazon-adsystem.com/widgets/onejs?MarketPlace=US&adInstanceId=6a991c2e-0cda-4e98-8f70-9a37fff72673"></script></div> </div>
<footer>
 
<div class="td-post-source-tags">
 <ul class="td-tags td-post-small-box clearfix"><li><span>ETİKETLER</span></li><li><a href="https://www.alaturkaonline.com/tag/gundem-2/">gundem</a></li></ul> </div>
<div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Önceki haber</span><a href="https://www.alaturkaonline.com/latin-amerika-ulkelerinde-kovid-19a-bagli-can-kayiplari-artiyor-12/">Latin Amerika ülkelerinde Kovid-19&#039;a bağlı can kayıpları artıyor</a></div></div><div class="td-next-prev-separator"></div><div class="td-block-span6 td-post-next-post"><div class="td-post-next-prev-content"><span>Sonraki haber</span><a href="https://www.alaturkaonline.com/gebze-dilovasi-dogalgaz-kombine-cevrim-santrali-ozellestiriliyor/">Gebze Dilovası Doğalgaz Kombine Çevrim Santrali özelleştiriliyor</a></div></div></div> <div class="author-box-wrap"><a href="https://www.alaturkaonline.com/author/admin/"><img alt src="https://secure.gravatar.com/avatar/4b0a51aa1a66b6d8bafcd5e094aafe97?s=96&#038;d=wavatar&#038;r=g" class="avatar avatar-96 photo jetpack-lazy-image" height="96" width="96" loading="lazy" data-lazy-srcset="https://secure.gravatar.com/avatar/4b0a51aa1a66b6d8bafcd5e094aafe97?s=192&#038;d=wavatar&#038;r=g 2x" data-lazy-src="https://secure.gravatar.com/avatar/4b0a51aa1a66b6d8bafcd5e094aafe97?s=96&amp;is-pending-load=1#038;d=wavatar&#038;r=g" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img alt='' src='https://secure.gravatar.com/avatar/4b0a51aa1a66b6d8bafcd5e094aafe97?s=96&#038;d=wavatar&#038;r=g' srcset='https://secure.gravatar.com/avatar/4b0a51aa1a66b6d8bafcd5e094aafe97?s=192&#038;d=wavatar&#038;r=g 2x' class='avatar avatar-96 photo' height='96' width='96' loading='lazy'/></noscript></a><div class="desc"><div class="td-author-name vcard author"><span class="fn"><a href="https://www.alaturkaonline.com/author/admin/">Alaturka Online</a></span></div><div class="td-author-url"><a href="https://www.AlaturkaOnline.com">https://www.AlaturkaOnline.com</a></div><div class="td-author-description">Amerika'nın ilk Türkçe internet Gazetesi Alaturka Online yıllardır Amerika'da en çok okunan ve takip edilen tamamen bağımsız ve tarafsız haber yapan tek Türk Gazetesi.
First Turkish American Newspaper -
Amerika'daki Türklere Ulaşmanın en Kolay Yolu !
Habersizsiniz ya da Haber Sizsiniz!
Alaturka, Gerçek insanlar, Gerçek Haberler.
Alaturka - Amerika'daki Aileniz.</div><div class="td-author-social">
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.facebook.com/alaturkaonline" title="Facebook">
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.flickr.com/photos/alaturkaonline/" title="Flickr">
<i class="td-icon-font td-icon-flickr"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://instagram.com/alaturkaonline" title="Instagram">
<i class="td-icon-font td-icon-instagram"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.linkedin.com/in/alaturkanewspaper" title="Linkedin">
<i class="td-icon-font td-icon-linkedin"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="/cdn-cgi/l/email-protection#85e4e9e4f1f0f7eee4c5e4e9e4f1f0f7eee4eaebe9ecebe0abe6eae8" title="Mail">
<i class="td-icon-font td-icon-mail-1"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.pinterest.com/alaturkaonline/" title="Pinterest">
<i class="td-icon-font td-icon-pinterest"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://feeds.feedburner.com/alaturkaonline" title="RSS">
<i class="td-icon-font td-icon-rss"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="http://alaturkaonline.tumblr.com/" title="Tumblr">
<i class="td-icon-font td-icon-tumblr"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.twitter.com/alaturkaonline" title="Twitter">
<i class="td-icon-font td-icon-twitter"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.youtube.com/alaturkatv" title="Youtube">
<i class="td-icon-font td-icon-youtube"></i>
</a>
</span></div><div class="clearfix"></div></div></div> <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Alaturka Online"></span><meta itemprop="datePublished" content="2021-03-10T21:42:49-08:00"><meta itemprop="dateModified" content="2021-03-10T21:42:49-08:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.alaturkaonline.com/saganak-yagis-kar-soguk-kis-geri-dondu/" /><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.alaturkaonline.com/wp-content/uploads/2020/03/29/alaturkaonline.png"></span><meta itemprop="name" content="Alaturka Online"></span><meta itemprop="headline " content="Sağanak yağış, kar, soğuk! Kış geri döndü…"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://i2.wp.com/www.alaturkaonline.com/wp-content/uploads/2021/03/saganak-yagis-kar-soguk-kis-geri-dondu.jpg?fit=697%2C527&ssl=1"><meta itemprop="width" content="697"><meta itemprop="height" content="527"></span> </footer>
</article> 
<div class="comments" id="comments">
<div id="respond" class="comment-respond">
<h3 id="reply-title" class="comment-reply-title">ALATURKA AİLESİ ÜYELERİ NE DİYOR? <small><a rel="nofollow" id="cancel-comment-reply-link" href="/saganak-yagis-kar-soguk-kis-geri-dondu/#respond" style="display:none;">Cevabı iptal et</a></small>
</h3>
<form id="commentform" class="comment-form">
<iframe title="Yorum Formu" src="https://jetpack.wordpress.com/jetpack-comment/?blogid=11737446&#038;postid=1271816&#038;comment_registration=0&#038;require_name_email=1&#038;stc_enabled=0&#038;stb_enabled=0&#038;show_avatars=1&#038;avatar_default=wavatar&#038;greeting=ALATURKA+A%C4%B0LES%C4%B0+%C3%9CYELER%C4%B0+NE+D%C4%B0YOR%3F&#038;greeting_reply=%25s+i%C3%A7in+bir+cevap+yaz%C4%B1n&#038;color_scheme=light&#038;lang=tr_TR&#038;jetpack_version=9.4&#038;show_cookie_consent=10&#038;has_cookie_consent=0&#038;token_key=%3Bnormal%3B&#038;sig=e5cb2c026fc3c1782f80a86853f1d39d5fed49a2#parent=https%3A%2F%2Fwww.alaturkaonline.com%2Fsaganak-yagis-kar-soguk-kis-geri-dondu%2F" name="jetpack_remote_comment" style="width:100%; height: 430px; border:0;" class="jetpack_remote_comment" id="jetpack_remote_comment" sandbox="allow-same-origin allow-top-navigation allow-scripts allow-forms allow-popups">
									</iframe>
<!--[if !IE]><!-->
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>
						document.addEventListener('DOMContentLoaded', function () {
							var commentForms = document.getElementsByClassName('jetpack_remote_comment');
							for (var i = 0; i < commentForms.length; i++) {
								commentForms[i].allowTransparency = false;
								commentForms[i].scrolling = 'no';
							}
						});
					</script>
<!--<![endif]-->
</form>
</div>
<input type="hidden" name="comment_parent" id="comment_parent" value="" />
</div> 
</div>
</div>
<div class="td-pb-span4 td-main-sidebar" role="complementary">
<div class="td-ss-main-sidebar">
<aside id="text-92" class="td_block_template_1 widget text-92 widget_text"> <div class="textwidget"><div class="dailymotion-widget" data-placement="5b3860eebeb57603eb71b7bb"></div>
<p><script>(function(w,d,s,u,n,e,c){w.PXLObject = n; w[n] = w[n] || function(){(w[n].q =w[n].q || []).push(arguments);};w[n].l = 1 * new Date();e = d.createElement(s); e.async = 1; e.src = u;c = d.getElementsByTagName(s)[0]; c.parentNode.insertBefore(e,c);})(window, document, "script", "//api.dmcdn.net/pxl/client.js","pxl");</script></p>
</div>
</aside><div class="td_block_wrap td_block_social_counter td_block_widget tdi_72_6bb td-social-style8 td-social-boxed td-social-font-icons td-pb-border-top td_block_template_1">
<style>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</style><div class="td-block-title-wrap"></div><div class="td-social-list"><div class="td_social_type td-pb-margin-side td_social_facebook"><div class="td-social-box"><div class="td-sp td-sp-facebook"></div><span class="td_social_info td_social_info_counter">174,591</span><span class="td_social_info td_social_info_name">Beğenenler</span><span class="td_social_button"><a href="https://www.facebook.com/alaturkaonline" target="_blank">Beğen</a></span></div></div><div class="td_social_type td-pb-margin-side td_social_instagram"><div class="td-social-box"><div class="td-sp td-sp-instagram"></div><span class="td_social_info td_social_info_counter">15,699</span><span class="td_social_info td_social_info_name">Takipçiler</span><span class="td_social_button"><a href="https://instagram.com/alaturkaonline#" target="_blank">Takip Et</a></span></div></div><div class="td_social_type td-pb-margin-side td_social_pinterest"><div class="td-social-box"><div class="td-sp td-sp-pinterest"></div><span class="td_social_info td_social_info_counter">2,489</span><span class="td_social_info td_social_info_name">Takipçiler</span><span class="td_social_button"><a href="https://pinterest.com/alaturkaonline" target="_blank">Takip Et</a></span></div></div><div class="td_social_type td-pb-margin-side td_social_twitter"><div class="td-social-box"><div class="td-sp td-sp-twitter"></div><span class="td_social_info td_social_info_counter">7,863</span><span class="td_social_info td_social_info_name">Takipçiler</span><span class="td_social_button"><a href="https://twitter.com/alaturkaonline" target="_blank">Takip Et</a></span></div></div><div class="td_social_type td-pb-margin-side td_social_youtube"><div class="td-social-box"><div class="td-sp td-sp-youtube"></div><span class="td_social_info td_social_info_counter">19,300</span><span class="td_social_info td_social_info_name">Aboneler</span><span class="td_social_button"><a href="https://www.youtube.com/alaturkatv" target="_blank">Abone</a></span></div></div></div></div>  </div>
</div>
</div> 
</div> 
</div> 
<div class="td-footer-page td-footer-container td-container-wrap tdc-zone-invisible">
<div id="tdi_73_c20" class="tdc-zone"><div class="tdc_zone tdi_74_33c  wpb_row td-pb-row">
<style scoped>

/* custom css */
.tdi_74_33c{
                    min-height: 0;
                }
</style><div id="tdi_75_c64" class="tdc-row stretch_row_1400 td-stretch-content"><div class="vc_row tdi_76_924  wpb_row td-pb-row tdc-element-style tdc-row-content-vert-center">
<style scoped>

/* custom css */
.tdi_76_924,
                .tdi_76_924 .tdc-columns{
                    min-height: 0;
                }.tdi_76_924,
				.tdi_76_924 .tdc-columns{
				    display: block;
				}.tdi_76_924 .tdc-columns{
				    width: 100%;
				}@media (min-width: 768px) {
	                .tdi_76_924 {
	                    margin-left: -0px;
	                    margin-right: -0px;
	                }
	                .tdi_76_924 .vc_column {
	                    padding-left: 0px;
	                    padding-right: 0px;
	                }
                }@media (min-width: 767px) {
                    .tdi_76_924.tdc-row-content-vert-center,
                    .tdi_76_924.tdc-row-content-vert-center .tdc-columns {
                        display: flex;
                        align-items: center;
                        flex: 1;
                    }
                    .tdi_76_924.tdc-row-content-vert-bottom,
                    .tdi_76_924.tdc-row-content-vert-bottom .tdc-columns {
                        display: flex;
                        align-items: flex-end;
                        flex: 1;
                    }
                    .tdi_76_924.tdc-row-content-vert-center .td_block_wrap {
                        vertical-align: middle;
                    }
                    .tdi_76_924.tdc-row-content-vert-bottom .td_block_wrap {
                        vertical-align: bottom;
                    }
                }
/* inline tdc_css att */

.tdi_76_924{
margin-top:90px !important;
padding-top:30px !important;
padding-bottom:30px !important;
position:relative;
}

.tdi_76_924 .td_block_wrap{ text-align:left }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_76_924{
margin-top:70px !important;
padding-top:20px !important;
padding-bottom:20px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_76_924{
margin-top:60px !important;
padding-top:20px !important;
padding-right:14px !important;
padding-bottom:20px !important;
padding-left:14px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_76_924{
margin-top:60px !important;
padding-top:28px !important;
padding-bottom:26px !important;
}
}

</style>
<div class="tdi_75_c64_rand_style td-element-style"><div class="td-element-style-before"><style>
.tdi_75_c64_rand_style > .td-element-style-before {
content:'' !important;
width:100% !important;
height:100% !important;
position:absolute !important;
top:0 !important;
left:0 !important;
display:block !important;
z-index:0 !important;
border-color:#e8e8e8 !important;
border-style:solid !important;
border-width: 1px 0px 0px 0px !important;
}
</style></div></div><div class="vc_column tdi_78_483  wpb_column vc_column_container tdc-column td-pb-span3">
<style scoped>

/* custom css */
.tdi_78_483{
                    vertical-align: baseline;
                }.tdi_78_483 > .wpb_wrapper,
				.tdi_78_483 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_78_483 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_78_483 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
/* inline tdc_css att */

.tdi_78_483{
width:12% !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_78_483{
width:20% !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_78_483{
width:100% !important;
}
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_78_483{
width:16% !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_logo tdi_79_6c9 td-pb-border-top td_block_template_1 tdb-header-align" data-td-block-uid="tdi_79_6c9">
<style>

/* inline tdc_css att */

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_79_6c9{
margin-right:14px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_79_6c9{
margin-bottom:12px !important;
}
}

</style>
<style>
/* custom css */
.tdi_79_6c9 .tdb-logo-a,
                .tdi_79_6c9 h1{
                    flex-direction: row;
                
                    align-items: center;
                
                    justify-content: center;
                }.tdi_79_6c9 .tdb-logo-svg-wrap{
                    display: block;
                }.tdi_79_6c9 .tdb-logo-svg-wrap + .tdb-logo-img-wrap{
                    display: none;
                }.tdi_79_6c9 .tdb-logo-text-tagline{
                    margin-top: 0;
                    margin-left: 2px;
                
                    display: none;
                
                    color: #000000;
                
                    font-family:Oswald !important;font-size:20px !important;line-height:1 !important;font-weight:700 !important;text-transform:uppercase !important;;
                }.tdi_79_6c9 .tdb-logo-text-title{
                    display: none;
                
                    color: #cb1628;
                
                    font-family:Oswald !important;font-size:20px !important;line-height:1 !important;font-weight:700 !important;text-transform:uppercase !important;;
                }.tdi_79_6c9 .tdb-logo-text-wrap{
                    flex-direction: row;
                    align-items: baseline;
                
                    align-items: center;
                }.tdi_79_6c9 .tdb-logo-icon{
                    font-size: 25px;
                
                    margin-left: 2px;
                    margin-right: 2px;
                
                    top: 0px;
                
                    display: block;
                
                    color: #cb1628;
                }.tdi_79_6c9 .tdb-logo-icon:first-child{
                    margin-left: 0;
                }.tdi_79_6c9 .tdb-logo-icon:last-child{
                    margin-right: 0;
                }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_79_6c9 .tdb-logo-icon{
                    font-size: 24px;
                }.tdi_79_6c9 .tdb-logo-text-title{
                    font-family:Oswald !important;font-size:19px !important;line-height:1 !important;font-weight:700 !important;text-transform:uppercase !important;;
                }.tdi_79_6c9 .tdb-logo-text-tagline{
                    font-family:Oswald !important;font-size:19px !important;line-height:1 !important;font-weight:700 !important;text-transform:uppercase !important;;
                }
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_79_6c9 .tdb-logo-icon{
                    font-size: 23px;
                }.tdi_79_6c9 .tdb-logo-text-title{
                    font-family:Oswald !important;font-size:18px !important;line-height:1 !important;font-weight:700 !important;text-transform:uppercase !important;;
                }.tdi_79_6c9 .tdb-logo-text-tagline{
                    font-family:Oswald !important;font-size:18px !important;line-height:1 !important;font-weight:700 !important;text-transform:uppercase !important;;
                }
}
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="https://www.alaturkaonline.com/" target="_blank"><span class="tdb-logo-text-wrap"><span class="tdb-logo-text-title">Alaturka Online</span><span class="tdb-logo-img-wrap"><img class="tdb-logo-img td-retina-data jetpack-lazy-image" data-retina="https://www.alaturkaonline.com/wp-content/uploads/2020/03/29/alaturkaonline-logo-retina.png" src="https://i1.wp.com/www.alaturkaonline.com/wp-content/uploads/2020/03/29/alaturkaonline.png?w=696&#038;ssl=1" alt="Alaturka Online" title="First Turkish E-Newspaper in the United States" data-recalc-dims="1" data-lazy-src="https://i1.wp.com/www.alaturkaonline.com/wp-content/uploads/2020/03/29/alaturkaonline.png?w=696&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img class="tdb-logo-img td-retina-data" data-retina="https://www.alaturkaonline.com/wp-content/uploads/2020/03/29/alaturkaonline-logo-retina.png" src="https://i1.wp.com/www.alaturkaonline.com/wp-content/uploads/2020/03/29/alaturkaonline.png?w=696&#038;ssl=1" alt="Alaturka Online"  title="First Turkish E-Newspaper in the United States"  data-recalc-dims="1" /></noscript></span><span class="tdb-logo-text-tagline">First Turkish E-Newspaper in the United States</span></span></a></div></div> </div></div><div class="vc_column tdi_81_cb4  wpb_column vc_column_container tdc-column td-pb-span6">
<style scoped>

/* custom css */
.tdi_81_cb4{
                    vertical-align: baseline;
                }.tdi_81_cb4 > .wpb_wrapper,
				.tdi_81_cb4 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_81_cb4 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_81_cb4 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
/* inline tdc_css att */

.tdi_81_cb4{
width:63% !important;
}

/* phone */
@media (max-width: 767px)
{
.tdi_81_cb4{
width:100% !important;
}
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_81_cb4{
width:59% !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_81_cb4{
width:55% !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap td_block_list_menu tdi_82_04c td-pb-border-top td_block_template_1 widget" data-td-block-uid="tdi_82_04c">
<style>

/* inline tdc_css att */

.tdi_82_04c{
margin-bottom:6px !important;
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_82_04c{
margin-bottom:0px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_82_04c{
margin-bottom:0px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_82_04c{
margin-bottom:0px !important;
}
}

</style>
<style>
/* custom css */
.tdi_82_04c li{
					display: inline-block;
				
					font-family:Roboto !important;font-weight:500 !important;
				}.tdi_82_04c .menu{
					display: flex;
				}.tdi_82_04c .sub-menu{
					display: none;
				}.tdi_82_04c ul{
					margin: 0px;
				
					text-align: center;
					justify-content: center;
				}.tdi_82_04c ul li{
					margin-right: 10px;
				}.tdi_82_04c ul li:last-child{
					margin-right: 0;
				}.tdi_82_04c a{
					color: #4f4b4b;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_82_04c li{
					font-family:Roboto !important;font-size:13px !important;font-weight:500 !important;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_82_04c li{
					font-family:Roboto !important;font-size:13px !important;font-weight:500 !important;
				}
}

/* phone */
@media (max-width: 767px){
.tdi_82_04c li{
					font-family:Roboto !important;font-size:13px !important;font-weight:500 !important;
				}
}
</style><div class="td-block-title-wrap"></div><div id=tdi_82_04c class="td_block_inner td-fix-index"><div class="menu-footer-menu-container"><ul id="menu-footer-menu" class="menu"><li id="menu-item-586042" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-586042"><a href="https://www.alaturkaonline.com/privacy-policy/">Privacy Policy</a></li>
<li id="menu-item-586043" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-586043"><a href="https://www.alaturkaonline.com/alaturka-gazetesi/">Alaturka Gazetesi</a></li>
<li id="menu-item-586044" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-586044"><a href="https://www.alaturkaonline.com/reklam-verin/">Reklam Verin</a></li>
</ul></div></div></div><div class="tdm_block td_block_wrap tdm_block_inline_text tdi_83_069 tdm-content-horiz-center td-pb-border-top td_block_template_1" data-td-block-uid="tdi_83_069">
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_83_069{
margin-bottom:9px !important;
}
}

</style>
<style>
/* custom css */
.tdi_83_069 .tdm-descr{
                    color: #939393;
                
					font-family:Roboto !important;font-size:14px !important;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_83_069 .tdm-descr{
					font-family:Roboto !important;font-size:13px !important;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_83_069 .tdm-descr{
					font-family:Roboto !important;font-size:13px !important;
				}
}

/* phone */
@media (max-width: 767px){
.tdi_83_069 .tdm-descr{
					font-family:Roboto !important;font-size:13px !important;
				}
}
</style><p class="tdm-descr">&copy; Alaturka Online - First Turkish American Newspaper in the United States</p></div></div></div><div class="vc_column tdi_85_546  wpb_column vc_column_container tdc-column td-pb-span3">
<style scoped>

/* custom css */
.tdi_85_546{
                    vertical-align: baseline;
                }.tdi_85_546 > .wpb_wrapper,
				.tdi_85_546 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_85_546 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_85_546 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="tdm_block td_block_wrap tdm_block_socials tdi_86_959 tdm-content-horiz-left td-pb-border-top td_block_template_1" data-td-block-uid="tdi_86_959">
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_86_959{
text-align:left !important;
}
}

</style>
<style>
.tdi_87_976 .tdm-social-item i{
					font-size: 20px;
					vertical-align: middle;
				
					line-height: 20px;
				}.tdi_87_976 .tdm-social-item i.td-icon-twitter,
				.tdi_87_976 .tdm-social-item i.td-icon-linkedin,
				.tdi_87_976 .tdm-social-item i.td-icon-pinterest,
				.tdi_87_976 .tdm-social-item i.td-icon-blogger,
				.tdi_87_976 .tdm-social-item i.td-icon-vimeo{
					font-size: 16px;
				}.tdi_87_976 .tdm-social-item{
					width: 20px;
					height: 20px;
				
				    margin: 8px 16px 8px 0;
				}.tdi_87_976 .tdm-social-item-wrap:last-child .tdm-social-item{
				    margin-right: 0 !important;
				}.tdi_87_976 .tdm-social-item i,
				.tds-team-member2 .tdi_87_976.tds-social1 .tdm-social-item i{
					color: #cb1628;
				}.tdi_87_976 .tdm-social-item-wrap:hover i,
				.tds-team-member2 .tdi_87_976.tds-social1 .tdm-social-item:hover i{
					color: #000000;
				}.tdi_87_976 .tdm-social-text{
					margin-left: 2px;
				
					margin-right: 0px;
				
					color: #cb1628;
				}.tdi_87_976 .tdm-social-item-wrap:hover .tdm-social-text{
					color: #000000;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_87_976 .tdm-social-item i{
					font-size: 18px;
					vertical-align: middle;
				
					line-height: 18px;
				}.tdi_87_976 .tdm-social-item i.td-icon-twitter,
				.tdi_87_976 .tdm-social-item i.td-icon-linkedin,
				.tdi_87_976 .tdm-social-item i.td-icon-pinterest,
				.tdi_87_976 .tdm-social-item i.td-icon-blogger,
				.tdi_87_976 .tdm-social-item i.td-icon-vimeo{
					font-size: 14.4px;
				}.tdi_87_976 .tdm-social-item{
					width: 18px;
					height: 18px;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_87_976 .tdm-social-item i{
					font-size: 16px;
					vertical-align: middle;
				
					line-height: 16px;
				}.tdi_87_976 .tdm-social-item i.td-icon-twitter,
				.tdi_87_976 .tdm-social-item i.td-icon-linkedin,
				.tdi_87_976 .tdm-social-item i.td-icon-pinterest,
				.tdi_87_976 .tdm-social-item i.td-icon-blogger,
				.tdi_87_976 .tdm-social-item i.td-icon-vimeo{
					font-size: 12.8px;
				}.tdi_87_976 .tdm-social-item{
					width: 16px;
					height: 16px;
				}
}

/* phone */
@media (max-width: 767px){
.tdi_87_976 .tdm-social-item i{
					font-size: 16px;
					vertical-align: middle;
				
					line-height: 16px;
				}.tdi_87_976 .tdm-social-item i.td-icon-twitter,
				.tdi_87_976 .tdm-social-item i.td-icon-linkedin,
				.tdi_87_976 .tdm-social-item i.td-icon-pinterest,
				.tdi_87_976 .tdm-social-item i.td-icon-blogger,
				.tdi_87_976 .tdm-social-item i.td-icon-vimeo{
					font-size: 12.8px;
				}.tdi_87_976 .tdm-social-item{
					width: 16px;
					height: 16px;
				}
}
</style><div class="tdm-social-wrapper tds-social1 tdi_87_976"><div class="tdm-social-item-wrap"><a href="https://www.facebook.com/alaturkaonline/" target="_blank" class="tdm-social-item"><i class="td-icon-font td-icon-facebook"></i></a><a href="https://www.facebook.com/alaturkaonline/" target="_blank" class="tdm-social-text">Facebook</a></div><div class="tdm-social-item-wrap"><a href="https://www.instagram.com/alaturkaonline/" target="_blank" class="tdm-social-item"><i class="td-icon-font td-icon-instagram"></i></a><a href="https://www.instagram.com/alaturkaonline/" target="_blank" class="tdm-social-text">Instagram</a></div><div class="tdm-social-item-wrap"><a href="https://www.linkedin.com/in/alaturkanewspaper/" target="_blank" class="tdm-social-item"><i class="td-icon-font td-icon-linkedin"></i></a><a href="https://www.linkedin.com/in/alaturkanewspaper/" target="_blank" class="tdm-social-text">Linkedin</a></div><div class="tdm-social-item-wrap"><a href="https://www.pinterest.com/alaturkaonline/" target="_blank" class="tdm-social-item"><i class="td-icon-font td-icon-pinterest"></i></a><a href="https://www.pinterest.com/alaturkaonline/" target="_blank" class="tdm-social-text">Pinterest</a></div><div class="tdm-social-item-wrap"><a href="https://alaturkaonline.tumblr.com/" target="_blank" class="tdm-social-item"><i class="td-icon-font td-icon-tumblr"></i></a><a href="https://alaturkaonline.tumblr.com/" target="_blank" class="tdm-social-text">Tumblr</a></div><div class="tdm-social-item-wrap"><a href="https://twitter.com/alaturkaonline" target="_blank" class="tdm-social-item"><i class="td-icon-font td-icon-twitter"></i></a><a href="https://twitter.com/alaturkaonline" target="_blank" class="tdm-social-text">Twitter</a></div><div class="tdm-social-item-wrap"><a href="https://www.youtube.com/alaturkatv" target="_blank" class="tdm-social-item"><i class="td-icon-font td-icon-youtube"></i></a><a href="https://www.youtube.com/alaturkatv" target="_blank" class="tdm-social-text">Youtube</a></div></div></div></div></div></div></div></div></div> </div>
</div>

<script type='text/javascript' src='https://c0.wp.com/p/jetpack/9.4/_inc/build/photon/photon.min.js' id='jetpack-photon-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.6.2/wp-includes/js/underscore.min.js' id='underscore-js'></script>
<script type='text/javascript' src='https://www.alaturkaonline.com/wp-content/plugins/td-cloud-library/assets/js/js_posts_autoload.min.js?ver=a50385a2d79d6600973a7e697f735a0b' id='tdb_js_posts_autoload-js'></script>
<script type='text/javascript' src='https://www.alaturkaonline.com/wp-content/plugins/td-composer/legacy/Newspaper/js/tagdiv_theme.min.js?ver=10.3.9.1' id='td-site-min-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.6.2/wp-includes/js/comment-reply.min.js' id='comment-reply-js'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/9.4/_inc/build/widgets/eu-cookie-law/eu-cookie-law.min.js' id='eu-cookie-law-script-js'></script>
<script type='text/javascript' src='https://www.alaturkaonline.com/wp-content/plugins/jetpack/vendor/automattic/jetpack-lazy-images/src/js/intersectionobserver-polyfill.min.js?ver=1.1.2' id='jetpack-lazy-images-polyfill-intersectionobserver-js'></script>
<script type='text/javascript' id='jetpack-lazy-images-js-extra'>
/* <![CDATA[ */
var jetpackLazyImagesL10n = {"loading_warning":"Images are still loading. Please cancel your print and try again."};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.alaturkaonline.com/wp-content/plugins/jetpack/vendor/automattic/jetpack-lazy-images/src/js/lazy-images.min.js?ver=1.1.2' id='jetpack-lazy-images-js'></script>
<script type='text/javascript' src='https://www.alaturkaonline.com/wp-content/plugins/td-cloud-library/assets/js/js_files_for_front.min.js?ver=a50385a2d79d6600973a7e697f735a0b' id='tdb_js_files_for_front-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.6.2/wp-includes/js/wp-embed.min.js' id='wp-embed-js'></script>
<script async="async" type='text/javascript' src='https://www.alaturkaonline.com/wp-content/plugins/akismet/_inc/form.js?ver=4.1.8' id='akismet-form-js'></script>
<script async defer src="//assets.pinterest.com/js/pinit.js"></script>

<script>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</script>
<!--[if IE]>
		<script type="text/javascript">
			if ( 0 === window.location.hash.indexOf( '#comment-' ) ) {
				// window.location.reload() doesn't respect the Hash in IE
				window.location.hash = window.location.hash;
			}
		</script>
		<![endif]-->
<script type="text/javascript">
			(function () {
				var comm_par_el = document.getElementById( 'comment_parent' ),
					comm_par = ( comm_par_el && comm_par_el.value ) ? comm_par_el.value : '',
					frame = document.getElementById( 'jetpack_remote_comment' ),
					tellFrameNewParent;

				tellFrameNewParent = function () {
					if ( comm_par ) {
						frame.src = "https://jetpack.wordpress.com/jetpack-comment/?blogid=11737446&postid=1271816&comment_registration=0&require_name_email=1&stc_enabled=0&stb_enabled=0&show_avatars=1&avatar_default=wavatar&greeting=ALATURKA+A%C4%B0LES%C4%B0+%C3%9CYELER%C4%B0+NE+D%C4%B0YOR%3F&greeting_reply=%25s+i%C3%A7in+bir+cevap+yaz%C4%B1n&color_scheme=light&lang=tr_TR&jetpack_version=9.4&show_cookie_consent=10&has_cookie_consent=0&token_key=%3Bnormal%3B&sig=e5cb2c026fc3c1782f80a86853f1d39d5fed49a2#parent=https%3A%2F%2Fwww.alaturkaonline.com%2Fsaganak-yagis-kar-soguk-kis-geri-dondu%2F" + '&replytocom=' + parseInt( comm_par, 10 ).toString();
					} else {
						frame.src = "https://jetpack.wordpress.com/jetpack-comment/?blogid=11737446&postid=1271816&comment_registration=0&require_name_email=1&stc_enabled=0&stb_enabled=0&show_avatars=1&avatar_default=wavatar&greeting=ALATURKA+A%C4%B0LES%C4%B0+%C3%9CYELER%C4%B0+NE+D%C4%B0YOR%3F&greeting_reply=%25s+i%C3%A7in+bir+cevap+yaz%C4%B1n&color_scheme=light&lang=tr_TR&jetpack_version=9.4&show_cookie_consent=10&has_cookie_consent=0&token_key=%3Bnormal%3B&sig=e5cb2c026fc3c1782f80a86853f1d39d5fed49a2#parent=https%3A%2F%2Fwww.alaturkaonline.com%2Fsaganak-yagis-kar-soguk-kis-geri-dondu%2F";
					}
				};

				
				if ( 'undefined' !== typeof addComment ) {
					addComment._Jetpack_moveForm = addComment.moveForm;

					addComment.moveForm = function ( commId, parentId, respondId, postId ) {
						var returnValue = addComment._Jetpack_moveForm( commId, parentId, respondId, postId ),
							cancelClick, cancel;

						if ( false === returnValue ) {
							cancel = document.getElementById( 'cancel-comment-reply-link' );
							cancelClick = cancel.onclick;
							cancel.onclick = function () {
								var cancelReturn = cancelClick.call( this );
								if ( false !== cancelReturn ) {
									return cancelReturn;
								}

								if ( ! comm_par ) {
									return cancelReturn;
								}

								comm_par = 0;

								tellFrameNewParent();

								return cancelReturn;
							};
						}

						if ( comm_par == parentId ) {
							return returnValue;
						}

						comm_par = parentId;

						tellFrameNewParent();

						return returnValue;
					};
				}

				
				// Do the post message bit after the dom has loaded.
				document.addEventListener( 'DOMContentLoaded', function () {
					var iframe_url = "https:\/\/jetpack.wordpress.com";
					if ( window.postMessage ) {
						if ( document.addEventListener ) {
							window.addEventListener( 'message', function ( event ) {
								var origin = event.origin.replace( /^http:\/\//i, 'https://' );
								if ( iframe_url.replace( /^http:\/\//i, 'https://' ) !== origin ) {
									return;
								}
								jQuery( frame ).height( event.data );
							});
						} else if ( document.attachEvent ) {
							window.attachEvent( 'message', function ( event ) {
								var origin = event.origin.replace( /^http:\/\//i, 'https://' );
								if ( iframe_url.replace( /^http:\/\//i, 'https://' ) !== origin ) {
									return;
								}
								jQuery( frame ).height( event.data );
							});
						}
					}
				})

			})();
		</script>
<script src='https://stats.wp.com/e-202110.js' defer></script>
<script>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:9.4',blog:'11737446',post:'1271816',tz:'-8',srv:'www.alaturkaonline.com'} ]);
	_stq.push([ 'clickTrackerInit', '11737446', '1271816' ]);
</script>
</body>
</html>